
    <!doctype html>
    <html lang="pl" class="fonts-loaded-plain fonts-loaded-decorated">
    <head>
        <meta charset="utf-8">
        <meta http-equiv="x-ua-compatible" content="ie=edge">
        <meta name="referrer" content="no-referrer-when-downgrade">
        
        <title data-react-helmet="true">&quot;Bez porównania&quot; -Manuela Gretkowska, Ofelia oraz lokalne ambasadorki PUMA w najnowszej kampanii SHE MOVES US - WP Kobieta</title>
        <meta data-react-helmet="true" property="og:site_name" content="kobieta.wp.pl"/><meta data-react-helmet="true" property="fb:app_id" content="227957087405158"/><meta data-react-helmet="true" property="og:locale" content="pl_PL"/><meta data-react-helmet="true" property="twitter:site" content="@wirtualnapolska"/><meta data-react-helmet="true" property="twitter:domain" content="kobieta.wp.pl"/><meta data-react-helmet="true" name="google-site-verification" content="RCgsopChr4I-gwsar6utLms3HxO6lrgw6GO3SfzHsQg"/><meta data-react-helmet="true" property="fb:pages" content="90593452375"/><meta data-react-helmet="true" property="fb:pages" content="127034117991"/><meta data-react-helmet="true" property="fb:pages" content="174708585894934"/><meta data-react-helmet="true" property="fb:pages" content="133002276750780"/><meta data-react-helmet="true" property="og:url" content="https://kobieta.wp.pl/bez-porownania-manuela-gretkowska-ofelia-oraz-lokalne-ambasadorki-puma-w-najnowszej-kampanii-she-moves-us-6762324035193664a"/><meta data-react-helmet="true" name="keywords" content="puma, manuela gretkowska, ofelia"/><meta data-react-helmet="true" property="og:type" content="article"/><meta data-react-helmet="true" property="article:publisher" content="https://www.facebook.com/kobietawppl"/><meta data-react-helmet="true" property="twitter:card" content="summary_large_image"/><meta data-react-helmet="true" property="twitter:url" content="https://kobieta.wp.pl/bez-porownania-manuela-gretkowska-ofelia-oraz-lokalne-ambasadorki-puma-w-najnowszej-kampanii-she-moves-us-6762324035193664a"/><meta data-react-helmet="true" property="article:published_time" content="2022-04-26T09:25:36+02:00"/><meta data-react-helmet="true" property="article:modified_time" content="2022-04-26T09:26:56+02:00"/><meta data-react-helmet="true" property="artice:tag" content="puma, manuela gretkowska, ofelia"/><meta data-react-helmet="true" name="news_keywords" content="puma, manuela gretkowska, ofelia"/><meta data-react-helmet="true" name="author" content="Informacja prasowa"/><meta data-react-helmet="true" name="description" content="Nowa odsłona akcji SHE MOVES US zaskakuje. Dwie twórczynie o niepodrabialnym stylu połączyły siły i stworzyły międzypokoleniową wypowiedź o potrzebie kobiecej solidarności i o tym, co czasem staje jej na"/><meta data-react-helmet="true" property="twitter:description" content="Nowa odsłona akcji SHE MOVES US zaskakuje. Dwie twórczynie o niepodrabialnym stylu połączyły siły i stworzyły międzypokoleniową wypowiedź o potrzebie kobiecej solidarności i o tym, co czasem staje jej na"/><meta data-react-helmet="true" property="og:title" content="&quot;Bez porównania&quot; -Manuela Gretkowska, Ofelia oraz lokalne ambasadorki PUMA w najnowszej kampanii SHE MOVES US"/><meta data-react-helmet="true" property="og:description" content="Nowa odsłona akcji SHE MOVES US zaskakuje. Dwie twórczynie o niepodrabialnym stylu połączyły siły i stworzyły międzypokoleniową wypowiedź o potrzebie kobiecej solidarności i o tym, co czasem staje jej na"/><meta data-react-helmet="true" property="og:image" content="https://v.wpimg.pl/Njg3MTIyYQsGUTtnZgJsHkUJbz0gW2JIEhF3dmY2YVtQAH8seEh7XkhVJDgsCysaCB0qJjwJLx0XHT04Zhg-A0hFfHstED0aC1I0eywULA8DHChtekx9XVEBYGcvTnZHUwB9MmRAfg4GHitnL0t_C1YHe2AqGmwX"/><meta data-react-helmet="true" property="twitter:image" content="https://v.wpimg.pl/Njg3MTIyYQsGUTtnZgJsHkUJbz0gW2JIEhF3dmY2YVtQAH8seEh7XkhVJDgsCysaCB0qJjwJLx0XHT04Zhg-A0hFfHstED0aC1I0eywULA8DHChtekx9XVEBYGcvTnZHUwB9MmRAfg4GHitnL0t_C1YHe2AqGmwX"/>
        <link data-react-helmet="true" rel="canonical" href="https://kobieta.wp.pl/bez-porownania-manuela-gretkowska-ofelia-oraz-lokalne-ambasadorki-puma-w-najnowszej-kampanii-she-moves-us-6762324035193664a"/><link data-react-helmet="true" href="https://v.wpimg.pl/Njg3MTIyYQsGUTtnZgJsHkUJbz0gW2JIEhF3dmZPflofHCs9JRw8DxdcYzM7DD4LEENjJCVWLxoOHDtlZh0nGRdfLC1mHCMIAldiMXBKe1lQBX95eh95UkoHfmQvVHdaA1JgMnoffFsGAnlifRotSBo" rel="preload" as="image" media="(max-width: 799px)"/><link data-react-helmet="true" href="https://v.wpimg.pl/Njg3MTIyYQsGUTtnZgJsHkUJbz0gW2JIEhF3dmZBflofHCs9JRw8DxdcYzM7DD4LEENjJCVWLxoOHDtlZh0nGRdfLC1mHCMIAldiMXBKe1lQBX95eh95UkoHfmQvVHdaA1JgMnoffFsGAnlifRotSBo" rel="preload" as="image" media="(min-width: 800px)"/><link data-react-helmet="true" href="https://v.wpimg.pl/Njg3MTIyYQsGUTtnZgJsHkUJbz0gW2JIEhF3dmZIfFpXS2IyIBUrGAJDInouCzsaBkQ9ejkVYQsXWmIieFYqAxRDITUwVisHBVYpeyxAfV9UBHtmZEooXV8eeWd5H2NTV1cseS9KKFhWUnxgf00tCUVO" rel="preload" as="image"/>
        <script data-react-helmet="true" type="application/ld+json">{"@context":"https://schema.org","@type":"NewsArticle","url":"https://kobieta.wp.pl/bez-porownania-manuela-gretkowska-ofelia-oraz-lokalne-ambasadorki-puma-w-najnowszej-kampanii-she-moves-us-6762324035193664a","mainEntityOfPage":"https://kobieta.wp.pl/bez-porownania-manuela-gretkowska-ofelia-oraz-lokalne-ambasadorki-puma-w-najnowszej-kampanii-she-moves-us-6762324035193664a","description":"Nowa odsłona akcji SHE MOVES US zaskakuje. Dwie twórczynie o niepodrabialnym stylu połączyły siły i stworzyły międzypokoleniową wypowiedź o potrzebie kobiecej solidarności i o tym, co czasem staje jej na","author":{"@type":"Person","name":"Informacja prasowa","url":"https://kobieta.wp.pl/autor/informacja-prasowa/6587552091920001"},"publisher":{"@type":"Organization","name":"Wirtualna Polska","logo":{"@type":"ImageObject","width":214,"height":60,"url":"https://d.wpimg.pl/1353512597-802836554/logo-wp-kobieta.png"}},"datePublished":"2022-04-26T09:25:36+02:00","dateModified":"2022-04-26T09:26:56+02:00","headline":"\"Bez porównania\" -Manuela Gretkowska, Ofelia oraz lokalne ambasadorki PUMA w najnowszej kampanii SHE MOVES US","image":"https://v.wpimg.pl/Njg3MTIyYQsGUTtnZgJsHkUJbz0gW2JIEhF3dmY2YVtQAH8seEh7XkhVJDgsCysaCB0qJjwJLx0XHT04Zhg-A0hFfHstED0aC1I0eywULA8DHChtekx9XVEBYGcvTnZHUwB9MmRAfg4GHitnL0t_C1YHe2AqGmwX"}</script>
        <link rel="amphtml" href="https://kobieta.wp.pl/bez-porownania-manuela-gretkowska-ofelia-oraz-lokalne-ambasadorki-puma-w-najnowszej-kampanii-she-moves-us-6762324035193664a?amp=1">
        <link rel="dns-prefetch" href="//v.wpimg.pl" />
        <link rel="dns-prefetch" href="//www.google-analytics.com" />
        <link rel="dns-prefetch" href="//wp.hit.gemius.pl" />
        <link rel="dns-prefetch" href="//s372.meetrics.net" />
        <link rel="dns-prefetch" href="//staticxx.facebook.com" />
        <link rel="dns-prefetch" href="//www.facebook.com" />
        <link rel="dns-prefetch" href="//www.googletagservices.com" />
        <link rel="dns-prefetch" href="//pagead2.googlesyndication.com" />
        <link rel="dns-prefetch" href="//tpc.googlesyndication.com" />
        <link rel="dns-prefetch" href="//www.youtube.com" />
        <link rel="dns-prefetch" href="//www.google.com" />
        <link rel="dns-prefetch" href="//bidder.criteo.com" />
        <link rel="dns-prefetch" href="//ib.adnxs.com" />
        <link rel="dns-prefetch" href="//adx.adform.net" />
        <link rel="dns-prefetch" href="//i.connectad.io" />
        <link rel="dns-prefetch" href="//hbopenbid.pubmatic.com" />
        <link rel="dns-prefetch" href="//as-sec.casalemedia.com" />
        <link rel="dns-prefetch" href="//prg.smartadserver.com" />
        <link rel="dns-prefetch" href="//prebid-eu.creativecdn.com" />
        <link rel="dns-prefetch" href="//wirtualn-d.openx.net" />
        <link rel="dns-prefetch" href="//ap.lijit.com" />
        <link rel="dns-prefetch" href="//ads.businessclick.com" />
        <link rel="dns-prefetch" href="//dmx.districtm.io" />
        <link rel="dns-prefetch" href="//static.criteo.net" />
        <link rel="dns-prefetch" href="//an.facebook.com" />
        <link rel="dns-prefetch" href="//www6.smartadserver.com" />
        <link rel="dns-prefetch" href="//c.amazon-adsystem.com" />
        <link rel="dns-prefetch" href="//acdn.adnxs.com" />
        <link rel="dns-prefetch" href="//sync.smartadserver.com" />
        <link rel="dns-prefetch" href="//ads.pubmatic.com" />
        <link rel="dns-prefetch" href="//u.openx.net" />
        <link rel="dns-prefetch" href="//a.teads.tv" />
        <link rel="dns-prefetch" href="//cdn.districtm.io" />
        <link rel="dns-prefetch" href="//ads.stickyadstv.com" />
        <link rel="chrome-webstore-item" href="https://chrome.google.com/webstore/detail/oafehcpjkmcajaddkiokiolhebnfhcmg">
        <link rel="alternate" type="application/rss+xml" title="RSS dla kobieta.wp.pl" href="/rss.xml" />
        
<link rel="preload" as="font" href="https://fonts.wpcdn.pl/playfair-display/woff2/PlayfairDisplay-Regular.woff2" crossorigin="anonymous" />
<link rel="preload" as="font" href="https://fonts.wpcdn.pl/roboto/woff2/Roboto-Light.woff2" crossorigin="anonymous" />
<link rel="preload" as="font" href="https://fonts.wpcdn.pl/roboto/woff2/Roboto-Regular.woff2" crossorigin="anonymous" />
<link rel="preload" as="font" href="https://fonts.wpcdn.pl/roboto/woff2/Roboto-Bold.woff2" crossorigin="anonymous" />
        <style data-react-helmet="true" >
            div.g2lubcn {
                min-height:200px;width:980px;
            }
        </style><style data-react-helmet="true" >
            div.i2lucmm {
                min-height:250px;width:autopx;
            }
        </style><style data-react-helmet="true" >
            div.d2ml7zr {
                min-height:250px;width:autopx;
            }
        </style><style data-react-helmet="true" >
            div.g2mmc7x {
                min-height:250px;width:autopx;
            }
        </style><style data-react-helmet="true" >
            div.a2mmerv {
                min-height:600px;width:autopx;
            }
        </style><style data-react-helmet="true" >
            div.j2mme4w {
                min-height:600px;width:autopx;
            }
        </style>
        <style>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</style>
        <link rel="preload" href="https://kobieta.wp.pl/L21haW4uY1NQChdkGw5ubRNSQwhrKhNtbjc-CGsqE21uNz4IayoTbW43PghrKhNtbjc-CGsqE21uNz4IayoTbW43PghrKhNtbjc-CGsqE21uNz4IayoTbW43PghrKhNtbjc-CGsqE21uNz4IayoTbW43PghrKhNtbjc-CGsqE21uNz4IayoTbW43PghrKhNtbjc-CGsqE21uNz4IayoTbW43PghrKhNtbjc-CGsqE21uNz4IayoTbW43PghrKhNtbjc-CGsqE21uNz4IayoTbW43PghrKhNtbjc-CGsqE21uNz4IayoTbW43PghrKhNtbjc-CGsqE21uNz4IayoTbW43PghrKhNtbjc-CGsqE21uNz4IayoTbW43PghrKhNtbjc-CGsqE21uNz4IayoTbW43PghrKhNtbjc-CGsqE21uNz4IayoTbW43PghrKhNtbjc-CGsqE21uNz4IayoTbW43PghrKhNtbjc-CGsqE21uNz4IayoTbW43PghrKhNtbjc-CGsqE21uNz4IayoTbW43PghrKhNtbjc-CGsqE21uNz4IayoTbW43PghrKhNtbjc-CGsqE21uNz4IayoTbW43PghrKhNtbjc-CGsqE21uNz4IayoTbW43PghrKhNtbjc-CGsqE21uNz4IayoTbW43PghrKhNtbjc-CGsqE21uNz4IayoTbW43PghrKhNtbjc-CGsqE21uNz4IayoTbW43PghrKhNtbjc-CGsqE21uNz4IayoTbW43PghrKhNtbjc-CGsqE21uNz4IayoTbW43PghrKhNtbjc-CGsqE21uNz4IayoTbW43PghrKhNtbjc-CGsqE21uNz4IayoTbW43Q3sWAG4IE0cSI1UBJVEeW09vGkB_AR4FAD5aWy9BQkoc" as="style" onload="this.rel='stylesheet'">
        <link rel="shortcut icon" href="https://kobieta.wp.pl/static/3.8.533/621ddbe9bed3c460a7d70ab823ddd7af.ico" />
        <link rel="apple-touch-icon" sizes="57x57" href="https://v.wpimg.pl/Njg3MTIyYQsGUTtnZgJsHkUJbz0gW2JIEhF3dmY2YV9QS3hjZhIhCA5WOTVnDj4JA11jJCVWJQUFWiggKCZ_U1VLfG17JjkCDkcoejkXKUga">
        <link rel="apple-touch-icon" sizes="60x60" href="https://v.wpimg.pl/Njg3MTIyYQsGUTtnZgJsHkUJbz0gW2JIEhF3dmY2YVxXS3tkZhIhCA5WOTVnDj4JA11jJCVWJQUFWiggKCZ_U1VLfG17JjkCDkcoejkXKUga">
        <link rel="apple-touch-icon" sizes="72x72" href="https://v.wpimg.pl/Njg3MTIyYQsGUTtnZgJsHkUJbz0gW2JIEhF3dmY2YV1VS3pmZhIhCA5WOTVnDj4JA11jJCVWJQUFWiggKCZ_U1VLfG17JjkCDkcoejkXKUga">
        <link rel="apple-touch-icon" sizes="76x76" href="https://v.wpimg.pl/Njg3MTIyYQsGUTtnZgJsHkUJbz0gW2JIEhF3dmY2YV1RS3piZhIhCA5WOTVnDj4JA11jJCVWJQUFWiggKCZ_U1VLfG17JjkCDkcoejkXKUga">
        <link rel="apple-touch-icon" sizes="114x114" href="https://v.wpimg.pl/Njg3MTIyYQsGUTtnZgJsHkUJbz0gW2JIEhF3dmY2YVtWBzVleE1hAQhRJDE9GGAdF1ApOmcJIkUMXC89LA0vNVYKfyx4QHw1EFskICxXPgQAETA">
        <link rel="apple-touch-icon" sizes="120x120" href="https://v.wpimg.pl/Njg3MTIyYQsGUTtnZgJsHkUJbz0gW2JIEhF3dmY2YVtVAzVle0lhAQhRJDE9GGAdF1ApOmcJIkUMXC89LA0vNVYKfyx4QHw1EFskICxXPgQAETA">
        <link rel="apple-touch-icon" sizes="144x144" href="https://v.wpimg.pl/Njg3MTIyYQsGUTtnZgJsHkUJbz0gW2JIEhF3dmY2YVtTBzVlfU1hAQhRJDE9GGAdF1ApOmcJIkUMXC89LA0vNVYKfyx4QHw1EFskICxXPgQAETA">
        <link rel="apple-touch-icon" sizes="152x152" href="https://v.wpimg.pl/Njg3MTIyYQsGUTtnZgJsHkUJbz0gW2JIEhF3dmY2YVtSATVlfEthAQhRJDE9GGAdF1ApOmcJIkUMXC89LA0vNVYKfyx4QHw1EFskICxXPgQAETA">
        <link rel="apple-touch-icon" sizes="180x180" href="https://v.wpimg.pl/Njg3MTIyYQsGUTtnZgJsHkUJbz0gW2JIEhF3dmY2YVtfAzVlcUlhAQhRJDE9GGAdF1ApOmcJIkUMXC89LA0vNVYKfyx4QHw1EFskICxXPgQAETA">
        <link rel="icon" type="image/png" sizes="16x16" href="https://v.wpimg.pl/Njg3MTIyYQsGUTtnZgJsHkUJbz0gW2JIEhF3dmY2YVtRS3xiZhIhCA5WOTVnDj4JA11jJCVWJQUFWiggKCZ_U1VLfG17JjoYBl0-JCgLKwQTHT06Llsz">
        <link rel="icon" type="image/png" sizes="32x32" href="https://v.wpimg.pl/Njg3MTIyYQsGUTtnZgJsHkUJbz0gW2JIEhF3dmY2YVlVS35mZhIhCA5WOTVnDj4JA11jJCVWJQUFWiggKCZ_U1VLfG17JjoYBl0-JCgLKwQTHT06Llsz">
        <link rel="icon" type="image/png" sizes="96x96" href="https://v.wpimg.pl/Njg3MTIyYQsGUTtnZgJsHkUJbz0gW2JIEhF3dmY2YVNRS3RiZhIhCA5WOTVnDj4JA11jJCVWJQUFWiggKCZ_U1VLfG17JjoYBl0-JCgLKwQTHT06Llsz">
        <link rel="icon" type="image/png" sizes="160x160" href="https://v.wpimg.pl/Njg3MTIyYQsGUTtnZgJsHkUJbz0gW2JIEhF3dmY2YVtRAzVlf0lhAQhRJDE9GGAdF1ApOmcJIkUMXC89LA0vNVYKfyx4QHw1E0EsOjoJLxgCXTl6ORcpSBo">
        <link rel="icon" type="image/png" sizes="192x192" href="https://v.wpimg.pl/Njg3MTIyYQsGUTtnZgJsHkUJbz0gW2JIEhF3dmY2YVteATVlcEthAQhRJDE9GGAdF1ApOmcJIkUMXC89LA0vNVYKfyx4QHw1E0EsOjoJLxgCXTl6ORcpSBo">
        <meta name="msapplication-TileImage" content="https://v.wpimg.pl/Njg3MTIyYQsGUTtnZgJsHkUJbz0gW2JIEhF3dmY2YVtTBzVlfU1hAQhRJDE9GGAdF1ApOmcJIkUMXC89LA0vNVYKfyx4QHw1E0EsOjoJLxgCXTl6ORcpSBo">
        <link rel="manifest" href="/manifest.json">
        <meta name="theme-color" content="#ba6d78">
        <script>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</script>
        
        <script src="https://kobieta.wp.pl/Njg3MTIyYQsGUTtnZgJsNUUJbwsWJhE1OGwSCxYmETU4bBILFiYRNThsEgsWJhE1OGwSCxYmETU4bBILFiYRNThsEgsWJhE1OGwSCxYmETU4bBILFiYRNThsEgsWJhE1OGwSCxYmETU4bBILFiYRNThsEgsWJhE1OGwSCxYmETU4bBILFiYRNThsEgsWJhE1OGwSCxYmETU4bBILFiYRNThsEgsWJhE1OGwSCxYmETU4bBILFiYRNThsEgsWJhE1OGwSCxYmETU4bBILFiYRNThsEgsWJhE1OGwSCxYmETU4bBILFiYRNThsEgsWJhE1OGwSCxYmETU4bBILFiYRNThsEgsWJhE1OGwSCxYmETU4bBILFiYRNThsEgsWJhE1OGwSCxYmETU4bBILFiYRNThsEgsWJhE1OGwSCxYmETU4bBILFiYRNThsEgsWJhE1OGwSCxYmETU4bBILFiYRNThsEgsWJhE1OGwSCxYmETU4bBILFiYRNThsEgsWJhE1OGwSCxYmETU4bBILFiYRNThsEgsWJhE1OGwSCxYmETU4bBILFiYRNThsEgsWJhE1OGwSCxYmETU4bBILFiYRNThsEgsWJhE1OGwSCxYmETU4bBILFiYRNThsEgsWJhE1OGwSCxYmETU4bBILFiYRNThsEgsWJhE1OGwSCxYmETU4bBILFiYRNThsEgsWJhE1OGwSCxYmETU4bBILFiYRNThsEgsWJhE1OGwSCxYmETU4bBILFiYRNThsEgsWJhE1OGwSCxYmETU4bBILFiYRNThsEgsWJhE1OGwSCxYmETU4bBILFiYRNThsEgsWJhE1OGwSCxYmETU4bBILa1VsH0UJb3s6DS8eDlBiZ2dBYF9UAGIkKBIhJwZdLDMsC2AAFBEw"></script>
    
        <meta name="gaf" content="bfapnaui">
      <script>!function(e,f){try{f.WP=f.WP||[];var r,s,c=[["https://kobieta","wp","pl/YXk1OGxtdjkKUzl0Vw97LEkLbTUTVnV6NBN1ZScrBgc0bhAYJysGBzRuEBgnKwYHNG4QGCcrBgc0bhAYJysGBzRuEBgnKwYHNG4QGCcrBgc0bhAYJysGBzRuEBgnKwYHNG4QGCcrBgc0bhAYJysGBzRuEBgnKwYHNG4QGCcrBgc0bhAYJysGBzRuEBgnKwYHNG4QGCcrBgc0bhAYJysGBzRuEBgnKwYHNG4QGCcrBgc0bhAYJysGBzRuEBgnKwYHNG4QGCcrBgc0bhAYJysGBzRuEBgnKwYHNG4QGCcrBgc0bhAYJysGBzRuEBgnKwYHNG4QGCcrBgc0bhAYJysGBzRuEBgnKwYHNG4QGCcrBgc0bhAYJysGBzRuEBgnKwYHNG4QGCcrBgc0bhAYJysGBzRuEBgnKwYHNG4QGCcrBgc0bhAYJysGBzRuEBgnKwYHNG4QGCcrBgc0bhAYJysGBzRuEBgnKwYHNG4QGCcrBgc0bhAYJysGBzRuEBgnKwYHNG4QGCcrBgc0bhAYJysGBzRuEBgnKwYHNG4QGCcrBgc0bhAYJysGBzRuEBgnKwYHNG4QGCcrBgc0bhAYJysGBzRuEBgnKwYHNG4QZVRWLHpRE2AgGRJ3MhgOPTFFRX8rG1ghehoSOCgFUDouXgY8MwJVPHpKR21sWAZpNwoRPzQSDH5hGRAvCwdeOzRFRGluTgMMd0lEfygDRSIrRR82OgJUOyZWAyl2G11qdU1GHzoOS2I3FwY2LwVQIS4ZWTQ5BUQqKxlZPioORSQoDwcyOUZeKSIUHTh1BEMuPVUYNjMKXSEiVRU0OgpCLiMXBjIxRkE6KhlZLnUFUCUpFwMqIg5bYiwZGSk5BVgmagscPHUGXjkiC1ksK0YHeHFKR2tsWwJ6dkFHb25fUG06"].join('.'),[(s=e.cookie.match(/(^|;)\s*PWA_adbd\s*=\s*([^;]+)/),"PWA_adbd="+(s?s.pop():"2")),location.search.substring(1),(r=e.referrer,r&&"PWAref="+encodeURIComponent(r.replace(/^https?:\/\//,"")))].join("&")].map((url, i) => { console.log(url, i); return url;}).join("/?");e.write('<scr'+'ipt src="'+c+'"><\/scr'+'ipt>')}catch(_){console.error(_)}}(document,window);</script>
        
        <script crossorigin id="wpjslib" src="https://kobieta.wp.pl/Yi1zZ2FwdghQGCwBaQx7HRNAeFE2HwYaRR54HmQoe1MTJQVtGSgGNm4lBW0ZKAY2biUFbRkoBjZuJQVtGSgGNm4lBW0ZKAY2biUFbRkoBjZuJQVtGSgGNm4lBW0ZKAY2biUFbRkoBjZuJQVtGSgGNm4lBW0ZKAY2biUFbRkoBjZuJQVtGSgGNm4lBW0ZKAY2biUFbRkoBjZuJQVtGSgGNm4lBW0ZKAY2biUFbRkoBjZuJQVtGSgGNm4lBW0ZKAY2biUFbRkoBjZuJQVtGSgGNm4lBW0ZKAY2biUFbRkoBjZuJQVtGSgGNm4lBW0ZKAY2biUFbRkoBjZuJQVtGSgGNm4lBW0ZKAY2biUFbRkoBjZuJQVtGSgGNm4lBW0ZKAY2biUFbRkoBjZuJQVtGSgGNm4lBW0ZKAY2biUFbRkoBjZuJQVtGSgGNm4lBW0ZKAY2biUFbRkoBjZuJQVtGSgGNm4lBW0ZKAY2biUFbRkoBjZuJQVtGSgGNm4lBW0ZKAY2biUFbRkoBjZuJQVtGSgGNm4lBW0ZKAY2biUFbRkoBjZuJQVtGSgGNm4lBW0ZKAY2biUFbRkoBjZuJQVtGSgGNm4lBW0ZKAY2biUFbRkoBjZuJQVtGSgGNm4lBW0ZKAY2biUFbRkoBjZuJQVtGSgGNm4lBW0ZKAY2biUFbRkoBjZuJQVtGSgGNm4lBW0ZKAY2biUFbRkoBjZuJQVtGSgGNm4lBW0ZKAY2biUFbRkoBjZuJQVtGSgGNm4lBW0ZKAY2biUFbRkoBjZuJQVtGSgGNm4lBW0ZKAY2biUFbRkoBjZuJQVtGSgGNm4lBW0ZKAY2biUFbRkoBjZuJQVtGSgGNm4lBW0ZKAY2biUFbRkoBjZuWHYQM1VjSx4NKlg1GzALHg0qWDUbMAscCT1TNlkzGhMH"></script>
    
        
    </head>
    <body class="theme-default">
        <div style="color: #fefefe; position:absolute">Trwa ładowanie...</div>

        <div class="bfapnauih"></div>
    
        <div id="app"><div class="d1T_82cS" data-reactroot="" data-reactid="1" data-react-checksum="-1568533506"><div class="d1z1kLyn d2UUymuM" data-reactid="2"><div data-reactid="3"><!-- react-empty: 4 --><div class="def2e2c62e" data-reactid="5"></div><div class="hij6m0g186e" data-reactid="6"></div><div class="tuv68l2s2108e" data-reactid="7"></div><div class="lmn10u1k310e" data-reactid="8"></div><div class="pqr89d2o2759e" data-reactid="9"></div><div class="d13J4OTS" data-reactid="10"><div class="abc24x0y744e" data-reactid="11"></div></div><header class="d2dWsoB- header dwpAPPrT" data-reactid="12"><div class="d3OdCjtC d2WU8IRA" style="border-bottom-color:#ba6d78;margin-top:0;" data-reactid="13"><div data-st-area="Header" class="d1eC5C0Q" style="border-bottom-color:#ba6d78;" data-reactid="14"><div class="d3TeSS9P" data-reactid="15"><a href="https://www.wp.pl?src01=20804" class="d3IxTUNV" style="background:#ba6d78;color:#ba6d78;" data-st-area="Header-back" data-reactid="16"><figure class="d2WN26Gj" data-reactid="17"></figure><span style="width:43px;height:29px;fill:#ffffff;" class="dk-0W4yM d3NvS14I d3_Qw9eR" data-reactid="18"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 170.1 115.8" height="100%"><path d="M129.2 37.6c-.2 1.6-.4 3.1-.5 4.7-.2 2.4-.5 4.7-.7 7.1-.4 3.5-.7 7-1.1 10.4-.4 4.1-.9 8.3-1.3 12.4-.2 2-.4 4-.8 6-.8 3.6-2.3 6.8-5 9.3-2.2 2.2-4.9 3.6-7.9 4.5-2.2.7-4.4.9-6.7.8-4.5-.3-8.1-2.3-10.6-6-1.2-1.7-2-3.7-2.4-5.7-1-4.1-1.9-8.2-2.9-12.4-.9-4.1-1.9-8.3-2.8-12.4-1-4.6-2-9.1-3.1-13.7-.3-1.5-.7-3.1-1-4.6 0-.2-.1-.3-.1-.5-.3-.5-.7-.8-1.3-.7-.5.1-.8.4-.9 1-.1.6-.1 1.2-.2 1.8-.4 3.8-.8 7.5-1.1 11.3-.3 3.3-.6 6.6-1 9.8-.4 4-.8 8-1.2 12.1-.3 3-.6 6.1-.9 9.1-.3 2.9-.9 5.7-2.2 8.3-1.8 3.8-4.7 6.6-8.2 8.8-3.6 2.2-7.7 3.5-11.9 4-2.4.3-4.9.5-7.4.3-4.5-.4-8.6-1.7-12.2-4.5-2.4-1.9-4.2-4.2-5.4-7-1.1-2.5-1.9-5-2.7-7.6-.6-2.1-1.3-4.1-1.9-6.2-.8-2.4-1.5-4.9-2.3-7.3-.7-2.2-1.3-4.4-2-6.6l-2.4-7.8c-.8-2.6-1.6-5.3-2.4-7.9-.9-3-1.8-6.1-2.8-9.1-.8-2.6-1.6-5.2-2.4-7.7-.7-2.2-1.3-4.3-1.9-6.5-.4-1.5-.4-3.1.1-4.7.6-2.1 2-3.7 3.7-4.9 3.6-2.5 7.7-3.2 12-2.5 3.7.6 7 2.1 9.8 4.5 2.4 2 3.9 4.6 4.7 7.6.6 2.3 1.2 4.6 1.8 6.8.9 3.2 1.7 6.4 2.6 9.7.9 3.3 1.7 6.5 2.6 9.8l3 12 2.1 8.7c.7 2.8 1.3 5.7 2 8.5.2.9.4 1.8.6 2.6.2.8.8 1.2 1.6 1.1.7-.1 1-.4 1-1.1l.3-3c.3-2.8.5-5.7.8-8.5.3-3.5.6-6.9 1-10.4.4-4.4.8-8.8 1.2-13.1l.9-10.2c.2-2.6.6-5.2 1.4-7.7.7-2.2 1.7-4.3 3.2-6.1 2.1-2.6 4.7-4.2 7.8-5.1 5.9-1.6 11.7-1.1 17.2 1.7 3.8 1.9 6.6 5 8.5 8.7 1.3 2.5 2 5.1 2.5 7.8 1.2 6 2.4 12.1 3.6 18.1l3.9 19.8c.1.4.2.9.3 1.3.1.5.6.8 1.1.8.3 0 .5-.3.6-.8.1-.6.1-1.1.2-1.7.2-3.2.5-6.3.7-9.5.3-3.3.5-6.6.8-9.9.2-2.6.5-5.3.7-7.9.3-3.2.6-6.3.9-9.5.3-3 .6-5.9.9-8.9.1-1.1.3-2.3.7-3.4 1.3-3.6 4.9-5.1 7.9-4.8 1.4.2 2.9.2 4.3.4 1.5.1 2.9.2 4.4.4 1.9.1 3.8.3 5.7.4 2 .2 3.9.3 5.9.5 1.2.1 2.5.2 3.7.4 7 1.4 11.8 5.5 14.5 12.1.8 2 1.3 4.1 1.6 6.2.4 2.4.4 4.9.2 7.4-.2 3.2-.7 6.3-1.8 9.3-2.1 5.5-6 9-11.6 10.8-1.4.4-2.8.7-4.3.8-2.3.3-4.5.6-6.8.8-.6.1-1.2.1-1.7.2-1.2.1-2.3-.3-3.1-1.2-.8-.8-1.2-1.8-1.5-2.9-.6-2.4-.4-4.8.7-7.1.3-.6.7-1.1 1.1-1.7.8-1 1.8-1.5 3.1-1.6 1.9-.1 3.7-.2 5.6-.4 1.1-.1 2.2-.2 3.3-.4 5.6-.9 6.7-16.8-.7-17.4-1-.1-2-.1-3-.1-4-.1-8-.1-12.1-.2h-.6z"/></svg>
</span></a><div class="dEDSrt49" data-reactid="19"><a data-st-area="Header-logo" href="/" data-reactid="20"><span data-reactid="21"><span class="d9-RdI2v" data-reactid="22">WP Kobieta</span><div class="dk-0W4yM d3_Qw9eR" style="width:100px;height:21px;" data-reactid="23"><span class="d3NvS14I" style="fill:#ba6d78;" data-reactid="24"><?xml version="1.0" encoding="UTF-8" standalone="no"?><!-- Generator: Gravit.io -->
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" style="isolation:isolate"
     viewBox="0 0 214.4 49.1">
  <g>
    <path
      d=" M 0 0.8 L 6.9 0.8 L 6.9 48.3 L 0 48.3 L 0 0.8 Z  M 20.6 14.7 L 29.3 14.7 L 17.5 28.1 C 16.8 28.8 16.1 29.7 16.1 30.5 C 16.1 31.3 16.7 32.1 17.4 32.9 L 30.8 48.3 L 22.1 48.3 L 11.9 36.6 C 9.7 34.1 9.2 32.4 9.2 30.4 C 9.2 28.3 9.7 27 11.9 24.6 L 20.6 14.7 Z  M 32.3 34.4 L 32.3 28.6 C 32.3 19.3 37.3 14 47.9 14 C 58.9 14 63.4 19.2 63.4 28.6 L 63.4 34.4 C 63.4 43.6 58.5 49 47.9 49 C 36.9 49 32.3 43.9 32.3 34.4 Z  M 56.4 28.6 C 56.4 23.3 54.8 20.5 47.9 20.5 C 40.9 20.5 39.3 23.3 39.3 28.6 L 39.3 34.4 C 39.3 39.7 40.9 42.5 47.9 42.5 C 54.8 42.5 56.4 39.7 56.4 34.4 L 56.4 28.6 Z  M 70.2 0.8 L 77.1 0.8 L 77.1 18.3 C 78.8 15.6 81.8 13.9 87.1 13.9 C 96.9 13.9 101.2 19.4 101.2 28.7 L 101.2 34.5 C 101.2 44.4 96 49 85.7 49 C 76.3 49 70.2 44.4 70.2 34.5 L 70.2 0.8 Z  M 94.2 28.6 C 94.2 23.3 92.7 20.5 85.7 20.5 C 78.7 20.5 77.1 23.3 77.1 28.6 L 77.1 34.4 C 77.1 39.7 78.7 42.5 85.7 42.5 C 92.8 42.5 94.2 39.7 94.2 34.4 L 94.2 28.6 Z  M 112.1 0 C 114.5 0 116.4 2 116.4 4.3 C 116.4 6.7 114.5 8.6 112.1 8.6 C 109.7 8.6 107.8 6.7 107.8 4.3 C 107.8 1.9 109.8 0 112.1 0 Z  M 108.6 14.7 L 115.6 14.7 L 115.6 48.3 L 108.6 48.3 L 108.6 14.7 Z  M 151.7 34.1 L 129.9 34.1 L 129.9 35.6 C 129.9 40.6 132.7 42.5 139.6 42.5 C 143.5 42.5 148.7 41.6 151.2 40.5 L 151.2 47.1 C 148.1 48.4 143.5 49.1 139.6 49.1 C 128.3 49.1 122.9 45 122.9 34.6 L 122.9 28.7 C 122.9 20.2 126.6 14 138 14 C 147.4 14 152.4 18.7 152.4 28 C 152.4 29.5 152.3 32.2 151.7 34.1 Z  M 130 28.4 L 145.8 28.4 L 145.8 26.7 C 145.8 22.1 142.9 20 137.8 20 C 132.7 20 129.9 22.1 129.9 26.7 L 129.9 28.4 L 130 28.4 Z  M 155.7 15.7 L 161.6 14.6 L 162.8 5.8 L 168.6 5.8 L 168.6 14.6 L 180.9 14.6 L 180.9 21.1 L 168.6 21.1 L 168.6 36.5 C 168.6 41 170.7 42.4 173.9 42.4 C 177 42.4 180.2 41.8 182.2 41 L 182.2 47.5 C 180 48.4 177.1 48.9 173.9 48.9 C 166.8 48.9 161.7 45.8 161.7 36.4 L 161.7 21.2 L 155.8 21.2 L 155.8 15.7 L 155.7 15.7 Z  M 214.4 38.2 C 214.4 45.7 210 49.1 200 49.1 C 191.2 49.1 186.2 45.8 186.2 38.7 C 186.2 31.1 191.6 28.5 200 28.5 L 207.5 28.5 L 207.5 25.2 C 207.5 21 204.3 20 199.5 20 C 195.5 20 192 20.5 189.9 21.3 L 189.9 15.2 C 192.3 14.4 195.5 14 199.1 14 C 208.3 14 214.4 16.6 214.4 25.1 L 214.4 38.2 Z  M 207.5 33.7 L 200 33.7 C 195.4 33.7 193.1 35.1 193.1 38.5 C 193.1 42.5 196.3 43.2 199.7 43.2 C 204.1 43.2 207.4 42.5 207.4 37.9 L 207.4 33.7 L 207.5 33.7 Z "
    />
  </g>
</svg>
</span></div><span style="height:21px;" class="d3e-n_0c dk-0W4yM d3_Qw9eR" data-reactid="25"><svg width="20" height="21" viewBox="0 0 20 21" fill="none" xmlns="http://www.w3.org/2000/svg">
<rect width="20" height="14" rx="2" fill="#1E7CDD"/>
<path d="M0 7H20V12C20 13.1046 19.1046 14 18 14H2C0.895431 14 0 13.1046 0 12V7Z" fill="#FED330"/>
</svg>
</span></span></a><a data-st-area="Header-special-logo" href="/tag/self%20care" data-reactid="26"><span class="d2dAK8NU" data-reactid="27"><div class="dk-0W4yM d3_Qw9eR" style="width:217px;height:40px;" data-reactid="28"><span class="" data-reactid="29"><?xml version="1.0" encoding="UTF-8" standalone="no"?><!-- Generator: Gravit.io --><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" style="isolation:isolate" viewBox="0 0 385 71" width="385pt" height="71pt"><defs><clipPath id="_clipPath_C7APq9C0zJcpaqfDtkHr0xy5dumo5MfV"><rect width="385" height="71"/></clipPath></defs><g clip-path="url(#_clipPath_C7APq9C0zJcpaqfDtkHr0xy5dumo5MfV)"><g><g><g><path d=" M 379.3 5.7 L 379.3 65.4 L 5.6 65.4 L 5.6 5.7 L 379.3 5.7 Z  M 385 0 L 0 0 L 0 71 L 385 71 L 385 0 L 385 0 Z " fill="rgb(145,188,175)"/></g></g></g><g><g><g><path d=" M 50.5 33.6 L 49.5 38.2 L 54.1 38.2 L 54.1 44.1 L 48.2 44.1 L 47 50 L 40.9 50 L 42.2 44.1 L 35.9 44.1 L 34.6 50 L 28.6 50 L 29.9 44.1 L 24.4 44.1 L 24.4 38.2 L 31.2 38.2 L 32.2 33.6 L 26.8 33.6 L 26.8 27.7 L 33.5 27.7 L 34.7 21.9 L 40.7 21.9 L 39.5 27.7 L 45.8 27.7 L 47 21.9 L 53.1 21.9 L 51.9 27.7 L 56.7 27.7 L 56.7 33.6 L 50.5 33.6 Z  M 44.4 33.6 L 38.1 33.6 L 37.1 38.2 L 43.4 38.2 L 44.4 33.6 Z " fill="rgb(145,188,175)"/><path d=" M 78.4 46.3 C 77.7 47.5 76.6 48.4 75.2 49.2 C 73.8 50 72.1 50.3 70.1 50.3 C 67.1 50.3 64.6 49.6 62.7 48.1 C 60.7 46.6 59.7 44.6 59.5 41.9 L 66.4 41.9 C 66.5 42.9 66.9 43.7 67.5 44.3 C 68.1 44.9 68.9 45.2 69.9 45.2 C 70.7 45.2 71.4 45 71.9 44.5 C 72.4 44 72.6 43.4 72.6 42.7 C 72.6 42 72.4 41.4 71.9 41 C 71.4 40.6 70.9 40.2 70.2 39.9 C 69.5 39.6 68.6 39.3 67.5 38.9 C 65.8 38.3 64.4 37.8 63.3 37.2 C 62.2 36.7 61.3 35.8 60.5 34.8 C 59.7 33.7 59.3 32.3 59.3 30.6 C 59.3 29 59.7 27.6 60.5 26.5 C 61.3 25.3 62.4 24.4 63.9 23.8 C 65.3 23.2 67 22.9 68.8 22.9 C 71.8 22.9 74.2 23.6 75.9 25 C 77.6 26.4 78.7 28.4 78.9 30.9 L 71.9 30.9 C 71.8 30 71.4 29.3 70.9 28.8 C 70.4 28.3 69.7 28 68.8 28 C 68 28 67.4 28.2 67 28.6 C 66.5 29 66.3 29.6 66.3 30.4 C 66.3 31 66.5 31.6 66.9 32 C 67.3 32.4 67.8 32.8 68.5 33.1 C 69.1 33.4 70 33.7 71.2 34.2 C 72.9 34.8 74.3 35.4 75.4 35.9 C 76.5 36.5 77.4 37.3 78.2 38.4 C 79 39.5 79.4 40.9 79.4 42.7 C 79.5 43.8 79.2 45.1 78.4 46.3 Z " fill="rgb(145,188,175)"/><path d=" M 100.5 45.1 L 90.4 45.1 L 88.7 50 L 81.9 50 L 91.7 23.3 L 99.2 23.3 L 109 50 L 102.1 50 L 100.5 45.1 Z  M 98.9 40.1 L 95.6 30.2 L 92.2 40.1 L 98.9 40.1 Z " fill="rgb(145,188,175)"/><path d=" M 142.6 23.3 L 142.6 50 L 136.1 50 L 136.1 33.3 L 130.3 50 L 124.7 50 L 118.9 33.3 L 118.9 50 L 112.4 50 L 112.4 23.3 L 120.3 23.3 L 127.6 41.9 L 134.7 23.3 C 134.7 23.3 142.6 23.3 142.6 23.3 Z " fill="rgb(145,188,175)"/><path d=" M 167.5 24.5 C 169.6 25.7 171.2 27.3 172.4 29.4 C 173.6 31.5 174.2 33.9 174.2 36.5 C 174.2 39.1 173.6 41.5 172.4 43.6 C 171.2 45.7 169.6 47.3 167.5 48.5 C 165.4 49.7 163.1 50.3 160.6 50.3 C 158.1 50.3 155.8 49.7 153.7 48.5 C 151.6 47.3 150 45.7 148.8 43.6 C 147.6 41.5 147 39.1 147 36.5 C 147 33.9 147.6 31.5 148.8 29.4 C 150 27.3 151.6 25.7 153.7 24.5 C 155.8 23.3 158.1 22.7 160.6 22.7 C 163.1 22.7 165.4 23.3 167.5 24.5 Z  M 155.5 30.8 C 154.2 32.2 153.6 34.1 153.6 36.4 C 153.6 38.8 154.2 40.6 155.5 42 C 156.8 43.4 158.4 44.1 160.6 44.1 C 162.7 44.1 164.4 43.4 165.7 42 C 167 40.6 167.6 38.7 167.6 36.4 C 167.6 34 167 32.2 165.7 30.8 C 164.4 29.4 162.8 28.7 160.6 28.7 C 158.5 28.7 156.8 29.4 155.5 30.8 Z " fill="rgb(145,188,175)"/><path d=" M 201.1 43.5 C 200 45.5 198.4 47.1 196.2 48.3 C 194.1 49.4 191.6 50 188.7 50 L 178.6 50 L 178.6 23.1 L 188.7 23.1 C 191.6 23.1 194.1 23.7 196.2 24.8 C 198.3 25.9 199.9 27.5 201 29.5 C 202.1 31.5 202.7 33.9 202.7 36.5 C 202.7 39.1 202.2 41.5 201.1 43.5 Z  M 194.1 42.1 C 195.5 40.8 196.2 38.9 196.2 36.4 C 196.2 33.9 195.5 32.1 194.1 30.7 C 192.7 29.4 190.7 28.7 188.2 28.7 L 185.1 28.7 L 185.1 44.1 L 188.2 44.1 C 190.7 44.2 192.7 43.5 194.1 42.1 Z " fill="rgb(145,188,175)"/><path d=" M 227.2 38.5 C 228.2 39.7 228.6 41.1 228.6 42.6 C 228.6 44.9 227.8 46.7 226.3 48 C 224.8 49.3 222.6 49.9 219.7 49.9 L 207.2 49.9 L 207.2 23.1 L 219.4 23.1 C 222.1 23.1 224.3 23.7 225.7 24.9 C 227.2 26.1 227.9 27.8 227.9 30 C 227.9 31.6 227.5 33 226.6 34 C 225.7 35.1 224.6 35.8 223.2 36.1 C 224.9 36.5 226.2 37.3 227.2 38.5 Z  M 213.7 34.1 L 218 34.1 C 220.3 34.1 221.4 33.1 221.4 31.2 C 221.4 29.3 220.2 28.3 217.9 28.3 L 213.7 28.3 L 213.7 34.1 L 213.7 34.1 Z  M 221.9 41.7 C 221.9 40.7 221.6 40 220.9 39.4 C 220.3 38.9 219.4 38.6 218.2 38.6 L 213.6 38.6 L 213.6 44.6 L 218.2 44.6 C 220.7 44.7 221.9 43.7 221.9 41.7 Z " fill="rgb(145,188,175)"/><path d=" M 249.4 45.1 L 239.3 45.1 L 237.6 50 L 230.8 50 L 240.6 23.3 L 248.1 23.3 L 258 50 L 251.1 50 L 249.4 45.1 Z  M 247.7 40.1 L 244.4 30.2 L 241 40.1 L 247.7 40.1 Z " fill="rgb(145,188,175)"/><path d=" M 277.1 45 L 277.1 50 L 261.9 50 L 261.9 40 L 259.4 40.8 L 259.4 34.5 L 261.9 33.7 L 261.9 23.1 L 268.4 23.1 L 268.4 31.5 L 272 30.3 L 272 36.7 L 268.4 37.8 L 268.4 45 L 277.1 45 Z " fill="rgb(145,188,175)"/><path d=" M 300.5 24.5 C 302.6 25.7 304.2 27.3 305.4 29.4 C 306.6 31.5 307.2 33.9 307.2 36.5 C 307.2 39.1 306.6 41.5 305.4 43.6 C 304.2 45.7 302.6 47.3 300.5 48.5 C 298.4 49.7 296.1 50.3 293.6 50.3 C 291.1 50.3 288.8 49.7 286.7 48.5 C 284.6 47.3 283 45.7 281.8 43.6 C 280.6 41.5 280 39.1 280 36.5 C 280 33.9 280.6 31.5 281.8 29.4 C 283 27.3 284.6 25.7 286.7 24.5 C 288.8 23.3 291.1 22.7 293.6 22.7 C 296.1 22.7 298.4 23.3 300.5 24.5 Z  M 288.5 30.8 C 287.2 32.2 286.6 34.1 286.6 36.4 C 286.6 38.8 287.2 40.6 288.5 42 C 289.8 43.4 291.4 44.1 293.6 44.1 C 295.7 44.1 297.4 43.4 298.7 42 C 300 40.6 300.6 38.7 300.6 36.4 C 300.6 34 300 32.2 298.7 30.8 C 297.4 29.4 295.8 28.7 293.6 28.7 C 291.4 28.7 289.8 29.4 288.5 30.8 Z " fill="rgb(145,188,175)"/><path d=" M 329.8 46.3 C 329.1 47.5 328 48.4 326.6 49.2 C 325.2 49.9 323.5 50.3 321.5 50.3 C 318.5 50.3 316 49.6 314.1 48.1 C 312.1 46.6 311.1 44.6 310.9 41.9 L 317.8 41.9 C 317.9 42.9 318.3 43.7 318.9 44.3 C 319.5 44.9 320.3 45.2 321.3 45.2 C 322.1 45.2 322.8 45 323.3 44.5 C 323.8 44 324 43.4 324 42.7 C 324 42 323.8 41.4 323.3 41 C 322.8 40.6 322.3 40.2 321.6 39.9 C 320.9 39.6 320 39.3 318.9 38.9 C 317.2 38.3 315.8 37.8 314.7 37.2 C 313.6 36.7 312.7 35.8 311.9 34.8 C 311.1 33.7 310.7 32.3 310.7 30.6 C 310.7 29 311.1 27.6 311.9 26.5 C 312.7 25.3 313.8 24.4 315.3 23.8 C 316.7 23.2 318.4 22.9 320.2 22.9 C 323.2 22.9 325.6 23.6 327.3 25 C 329.1 26.4 330.1 28.4 330.3 30.9 L 323.3 30.9 C 323.2 30 322.8 29.3 322.3 28.8 C 321.8 28.3 321.1 28 320.2 28 C 319.4 28 318.8 28.2 318.4 28.6 C 317.9 29 317.7 29.6 317.7 30.4 C 317.7 31 317.9 31.6 318.3 32 C 318.7 32.4 319.2 32.8 319.9 33.1 C 320.5 33.4 321.4 33.7 322.6 34.2 C 324.3 34.8 325.7 35.4 326.8 35.9 C 327.9 36.5 328.8 37.3 329.6 38.4 C 330.4 39.5 330.8 40.9 330.8 42.7 C 330.9 43.8 330.5 45.1 329.8 46.3 Z  M 326.3 17.7 L 317.1 21.6 L 317.1 17.2 L 326.3 12.8 L 326.3 17.7 Z " fill="rgb(145,188,175)"/><path d=" M 356 25.5 C 358.2 27.3 359.7 29.7 360.4 32.8 L 353.5 32.8 C 353 31.6 352.2 30.6 351.2 29.9 C 350.1 29.2 348.9 28.8 347.5 28.8 C 345.6 28.8 344.1 29.5 342.9 30.9 C 341.7 32.3 341.2 34.2 341.2 36.5 C 341.2 38.8 341.8 40.7 342.9 42.1 C 344 43.5 345.6 44.2 347.5 44.2 C 348.9 44.2 350.2 43.8 351.2 43.1 C 352.3 42.4 353 41.4 353.5 40.2 L 360.4 40.2 C 359.7 43.2 358.3 45.7 356 47.5 C 353.8 49.3 350.9 50.2 347.5 50.2 C 344.9 50.2 342.6 49.6 340.6 48.5 C 338.6 47.3 337.1 45.7 336 43.7 C 334.9 41.6 334.4 39.3 334.4 36.6 C 334.4 33.9 334.9 31.6 336 29.5 C 337.1 27.4 338.6 25.8 340.6 24.7 C 342.6 23.5 344.9 23 347.5 23 C 350.9 22.8 353.8 23.7 356 25.5 Z  M 352.8 17.7 L 343.6 21.6 L 343.6 17.2 L 352.8 12.8 L 352.8 17.7 Z " fill="rgb(145,188,175)"/></g></g></g></g></svg></span></div></span></a></div><div class="d1BrwK4m d23jlTkc" data-reactid="30"><div class="d3J86BdW dORJE3jl" data-reactid="31"><div class="d3Zc4X11" data-reactid="32"><input type="checkbox" class="d1Ir1_eR" data-reactid="33"/><label class="doYYE9kb" title="Włącz tryb ciemny" data-reactid="34"><span style="width:14px;height:14px;fill:currentColor;" class="df9-ynMQ dazdhFI5 dk-0W4yM d3NvS14I" data-reactid="35"><?xml version="1.0" encoding="UTF-8" standalone="no"?><!-- Generator: Gravit.io --><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" style="isolation:isolate" viewBox="0 0 13.029 14" width="13.029pt" height="14pt"><defs><clipPath id="_clipPath_OrmE0NIkkbOuzGujLbMw2mA2VydmM8al"><rect width="13.029" height="14"/></clipPath></defs><g clip-path="url(#_clipPath_OrmE0NIkkbOuzGujLbMw2mA2VydmM8al)"><path d=" M 12.925 10.13 C 12.8 9.976 12.59 9.92 12.405 9.986 C 11.887 10.172 11.325 10.267 10.733 10.267 C 7.903 10.267 5.6 7.963 5.6 5.133 C 5.6 3.43 6.441 1.844 7.849 0.89 C 8.009 0.782 8.085 0.587 8.043 0.399 C 8 0.212 7.846 0.07 7.654 0.042 C 7.436 0.01 7.218 0 7 0 C 3.14 0 0 3.14 0 7 C 0 10.86 3.14 14 7 14 C 9.45 14 11.679 12.755 12.96 10.67 C 13.064 10.501 13.049 10.285 12.925 10.13 Z " /></g></svg>
</span><span style="width:14px;height:14px;fill:currentColor;" class="df9-ynMQ d3CQMUq3 dk-0W4yM d3NvS14I" data-reactid="36"><?xml version="1.0" encoding="UTF-8" standalone="no"?><!-- Generator: Gravit.io --><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" style="isolation:isolate" viewBox="0 0 14.379 14.574" width="14.379pt" height="14.574pt"><defs><clipPath id="_clipPath_KZbVbUwXAy7BISsFEGhef3SvFAEA0AU9"><rect width="14.379" height="14.574"/></clipPath></defs><g clip-path="url(#_clipPath_KZbVbUwXAy7BISsFEGhef3SvFAEA0AU9)"><g><path d=" M 3.765 2.855 L 2.588 1.664 L 1.667 2.602 L 2.837 3.793 L 3.765 2.855 Z  M 1.961 6.621 L 0 6.621 L 0 7.952 L 1.961 7.952 L 1.961 6.621 Z  M 7.843 0 L 6.536 0 L 6.536 1.963 L 7.843 1.963 L 7.843 0 L 7.843 0 Z  M 12.712 2.602 L 11.791 1.664 L 10.621 2.855 L 11.542 3.793 L 12.712 2.602 Z  M 10.614 11.719 L 11.784 12.917 L 12.706 11.979 L 11.529 10.787 L 10.614 11.719 Z  M 12.418 6.621 L 12.418 7.952 L 14.379 7.952 L 14.379 6.621 L 12.418 6.621 Z  M 7.19 3.294 C 5.026 3.294 3.268 5.084 3.268 7.287 C 3.268 9.49 5.026 11.28 7.19 11.28 C 9.353 11.28 11.111 9.49 11.111 7.287 C 11.111 5.084 9.353 3.294 7.19 3.294 Z  M 6.536 14.574 L 7.843 14.574 L 7.843 12.611 L 6.536 12.611 L 6.536 14.574 Z  M 1.667 11.972 L 2.588 12.91 L 3.758 11.712 L 2.837 10.774 L 1.667 11.972 Z " /></g></g></svg>
</span><span class="d1OfdzKV" data-reactid="37">Dark Mode</span></label></div><span class="d3ThkvuQ" data-reactid="38">Włącz tryb ciemny</span></div><!-- react-empty: 39 --></div></div><div class="d2nQ3EP5" data-reactid="40"><div class="d2wrgdhI" data-reactid="41"><div class="dp7bUWWX" data-reactid="42"><a class="d3yDnEn9" href="https://poczta.wp.pl" target="_blank" aria-label="Poczta" data-reactid="43"><svg width="24" height="17" viewBox="0 0 24 17" data-reactid="44"><g fill="none" data-reactid="45"><path d="M0-4h24v25H0z" data-reactid="46"></path><path fill="currentColor" d="M.944 16.008C.514 15.587 0 14.818 0 13.544V3.187c0-.148.012-.292.037-.428C.273 1.425 1.354 0 3.677 0h17.24a2.506 2.506 0 0 1 2.3 1.756 2.52 2.52 0 0 1-.793 2.706A2624.05 2624.05 0 0 0 15.82 10c-1.827 1.606-3.996 1.705-5.954.27a1 1 0 0 1-.06-.047L4.029 5.232a.96.96 0 1 1 1.255-1.454l5.747 4.965c1.21.87 2.396.807 3.528-.191.064-.055 4.806-4.043 6.636-5.566a.588.588 0 0 0 .19-.652.574.574 0 0 0-.504-.413H3.678c-1.275 0-1.655.638-1.75 1.173a.536.536 0 0 0-.007.093v10.357c0 .488.117.842.359 1.083.346.345.924.42 1.12.42h16.343a.96.96 0 1 1 0 1.921H3.423c-.294 0-1.549-.05-2.479-.96z" data-reactid="47"></path></g></svg><span data-reactid="48">Poczta</span></a><a class="d3yDnEn9" target="_blank" href="https://pilot.wp.pl" data-reactid="49"><svg width="25" height="20" viewBox="0 0 25 20" data-reactid="50"><g data-reactid="51"><path fill="currentColor" d="M22.0342071,9.91120061 L22.0342071,15.4757098 C22.0342071,15.9729122 21.5387539,16.5 21.0416514,16.5 C20.5444489,16.5 20.0342071,15.9729122 20.0342071,15.4757098 C20.0342071,15.4757098 20.069549,12.4347268 20.0986507,9.93274663 C20.3926532,9.97703991 20.6936453,10 21,10 C21.3526696,10 21.6982327,9.96957289 22.0342071,9.91120061 Z M15.0829584,5 L3.58313854,5 C2.38899241,5 2.12312538,5.6825943 2.03420705,6.18419769 C2.02990616,6.20880276 2.03420705,7 2.03420705,6.5 L2.08072887,16.5912096 C2.08072887,17.0485039 2.19065153,17.3804723 2.41689816,17.6061188 C2.74126502,17.9295855 3.2830767,18.0001 3.4810175,18 L18.0342071,18 C18.5314095,18 18.8004751,18.5027975 18.8004751,19 C18.8004751,19.4971025 18.5314095,20.0001 18.0342071,20.0001 L3.11573516,20.0001 C2.86348317,20.0001 1.68744077,19.9522902 0.81566108,19.1001145 C0.411877853,18.7054332 0.0684141013,17.693546 0.0684141013,16.5 L0,6.08508032 C1.93143302e-17,5.94725191 0.0115023708,5.81242412 0.0342070506,5.68419769 C0.255952756,4.43383997 1.53663109,3 3.71468002,3 L8.04887337,3 C10.0342071,3 12.0342071,3.00210043 14.0342071,3 C14.0342071,3 14.4693649,3.00006119 15.0829276,3.00018357 C15.0283881,3.32533419 15,3.6593519 15,4 C15,4.34071221 15.0283988,4.67479153 15.0829584,5 Z" data-reactid="52"></path><path fill="currentColor" d="M13.7653362,11.9850279 L9.81834321,14.9012448 C9.4683765,15.1593643 9,14.881448 9,14.4154625 L9,8.58379003 C9,8.11856587 9.4683765,7.84064964 9.81834321,8.0987691 L13.7653362,11.014986 C13.9111414,11.1185678 14,11.3023716 14,11.5003877 C14,11.6984037 13.9111414,11.8822076 13.7653362,11.9857893 L13.7653362,11.9850279 Z" data-reactid="53"></path><circle fill="#ED1C24" cx="21" cy="4" r="4" data-reactid="54"></circle></g></svg><span data-reactid="55">TV ONLINE</span></a><a class="d3yDnEn9" href="https://tv.wp.pl/" target="_blank" data-reactid="56"><svg width="23" height="21" viewBox="0 0 23 21" data-reactid="57"><g fill="none" data-reactid="58"><path d="M0 0h24v25H0z" data-reactid="59"></path><path fill="currentColor" d="M20 5.002L15 5c1.065-.898 2.584-2.662 3.43-3.366A.9.9 0 1 0 17.278.25c-1.368 1.14-3.614 3.548-4.27 4.118l-.147.13c-.592.531-.89.797-1.861.002C9.354 3.153 6.525.264 6.498.24A.9.9 0 0 0 5.276 1.56C5.368 1.647 7.43 3.638 9.015 5H4.68C2.502 5 1.222 6.434 1 7.684a2.306 2.306 0 0 0-.034.401l.068 9.415c0 1.194.344 2.205.747 2.6.872.852 2.048.9 2.3.9H19c.497 0 .766-.503.766-1s-.269-1-.766-1H4.447c-.198 0-.74-.07-1.064-.394-.227-.226-.336-.557-.336-1.015L3 8.5c0 .5-.004-.291 0-.316C3.089 7.683 3.355 7 4.549 7h15.217l.067.002c.437 0 .638.153.752.268.385.39.52 1.175.517 1.429L21 16.476c0 .497.51 1.024 1.007 1.024.498 0 .993-.527.993-1.024V8.5c.004-.223-.035-1.705-.993-2.685-.513-.525-1.206-.806-2.007-.813z" data-reactid="60"></path></g></svg><span data-reactid="61">Program TV</span></a></div><div class="d2zQDZey" data-reactid="62"><div class="d2HMfvpj" data-oneloginButton="true" data-reactid="63"></div></div><span class="d3yDnEn9 d2mk8_1e" data-hamburger-container="true" data-reactid="64"><div class="d1gmo6aw" data-hamburger-icon="true" data-reactid="65"><figure class="dDTDDv1a" data-reactid="66"></figure><figure class="dDTDDv1a" data-reactid="67"></figure><figure class="dDTDDv1a" data-reactid="68"></figure><figure class="dDTDDv1a" data-reactid="69"></figure></div><span data-reactid="70">Menu</span></span></div></div></div><div data-st-area="Menu" class="d3d-ngZ0" data-reactid="71"><ul data-reactid="72"><li class="d3mu7F3s" data-reactid="73"><figure class="d3NveKDW" data-reactid="74"><span class="d218mrNK d1aIqa9K d2OhPLeK d2wUF4Ie" style="padding-bottom:100%;" data-reactid="75"><img src="https://v.wpimg.pl/Njg3MTIyYQsGUTtnZgJsHkUJbz0gW2JIEhF3dmY2YV9XS3hkZh8nBgJBKCQmVykYEkMsIzlXPgZIUj09Zg9_RQNaPiQlGDdFAl4vMS1Wf10BB3xtfxhjD15Renl9G34ISlJ6YipULA8DA3pmL0ovDlICbyk" width="50" height="50" class="d17NH_Hy" alt="" data-reactid="76"/></span></figure><a class="dXGGwcFx" href="tag/self care" data-reactid="77">Samodbałość</a></li><li class="d3mu7F3s" data-reactid="78"><figure class="d3NveKDW" data-reactid="79"><span class="d218mrNK d1aIqa9K d2OhPLeK d2wUF4Ie" style="padding-bottom:100%;" data-reactid="80"><img src="https://v.wpimg.pl/Njg3MTIyYQsGUTtnZgJsHkUJbz0gW2JIEhF3dmY2YV9XS3hkZh8nBgJBKCQmVykYEkMsIzlXPgZIUj09Zg9_RQNaPiQlGDdFAl4vMS1WL1kCVSxhcR9jWARWeXl9THlTSlJ5bH1Ue19eC3UxLxooDgJRbyk" width="50" height="50" class="d17NH_Hy" alt="" data-reactid="81"/></span></figure><a class="dXGGwcFx" href="/tag/wszechmocne" data-reactid="82">#WSZECHMOCNE</a></li><li class="d3mu7F3s" data-reactid="83"><figure class="d3NveKDW" data-reactid="84"><span class="d218mrNK d1aIqa9K d2OhPLeK d2wUF4Ie" style="padding-bottom:100%;" data-reactid="85"><img src="https://v.wpimg.pl/Njg3MTIyYQsGUTtnZgJsHkUJbz0gW2JIEhF3dmY2YV9XS3hkZh1gHRdaIDNnCSJFVgd5ZX9KelleAGBlek12XVELe2J6ViUFBVooIGcJIA1FTg" width="50" height="50" class="d17NH_Hy" alt="" data-reactid="86"/></span></figure><a class="dXGGwcFx" href="/moda" data-reactid="87">Moda</a></li><li class="d3mu7F3s" data-reactid="88"><figure class="d3NveKDW" data-reactid="89"><span class="d218mrNK d1aIqa9K d2OhPLeK d2wUF4Ie" style="padding-bottom:100%;" data-reactid="90"><img src="https://v.wpimg.pl/Njg3MTIyYQsGUTtnZgJsHkUJbz0gW2JIEhF3dmY2YV9XS3hkZh8nBgJBKCQmVykYEkMsIzlXPgZIUj09Zg9_RQNaPiQlGDdFAl4vMS1WfQ4CUCthfk1jCVFWdXl9GnwLSgp4Z31UfQxUUX9hekB9XlcFbyk" width="50" height="50" class="d17NH_Hy" alt="" data-reactid="91"/></span></figure><a href="https://domodi.pl/?utm_source=WP&amp;utm_medium=kobieta_content_nawigacja&amp;utm_campaign=domodi_sg" class="dXGGwcFx" target="_blank" rel="nofollow" data-reactid="92">DOMODI</a></li><li class="d3mu7F3s" data-reactid="93"><figure class="d3NveKDW" data-reactid="94"><span class="d218mrNK d1aIqa9K d2OhPLeK d2wUF4Ie" style="padding-bottom:100%;" data-reactid="95"><img src="https://v.wpimg.pl/Njg3MTIyYQsGUTtnZgJsHkUJbz0gW2JIEhF3dmY2YV9XS3hkZh1gHRdaIDNnCSJFVQJ9Z39Me1NeBWBlekt2WlEKeWNmEiEIDlY5NWcJIA1FTg" width="50" height="50" class="d17NH_Hy" alt="" data-reactid="96"/></span></figure><a class="dXGGwcFx" href="/uroda" data-reactid="97">Uroda</a></li><li class="d3mu7F3s" data-reactid="98"><figure class="d3NveKDW" data-reactid="99"><span class="d218mrNK d1aIqa9K d2OhPLeK d2wUF4Ie" style="padding-bottom:100%;" data-reactid="100"><img src="https://v.wpimg.pl/Njg3MTIyYQsGUTtnZgJsHkUJbz0gW2JIEhF3dmY2YV9XS3hkZh1gHRdaIDNnCSJFVgN_YnxPd1hRCmBifUt5XV4CfGBmEiEIDlY5NWQKNA8BViB6ORcpSBo" width="50" height="50" class="d17NH_Hy" alt="" data-reactid="101"/></span></figure><a class="dXGGwcFx" href="/ludzie" data-reactid="102">Ludzie</a></li><li class="d3mu7F3s" data-reactid="103"><figure class="d3NveKDW" data-reactid="104"><span class="d218mrNK d1aIqa9K d2OhPLeK d2wUF4Ie" style="padding-bottom:100%;" data-reactid="105"><img src="https://v.wpimg.pl/Njg3MTIyYQsGUTtnZgJsHkUJbz0gW2JIEhF3dmY2YV9XS3hkZh8nBgJBKCQmVykYEkMsIzlXPgZIUj09Zg9_RQNaPiQlGDdFAl4vMS1WfVxWBXRjcUxjXFZRKHl9THcPSlJ0bXlUKAxTBitnL0l5WVYLbyk" width="50" height="50" class="d17NH_Hy" alt="" data-reactid="106"/></span></figure><a href="https://interaktywny.wp.pl/ziaja-baltic-home-spa-witalizacja-wielki-test-konsumencki" class="dXGGwcFx" target="_blank" rel="nofollow" data-reactid="107">REKRUTACJA - ZIAJA BALTIC HOME SPA</a></li><!-- react-empty: 108 --><!-- react-empty: 109 --><!-- react-empty: 110 --><!-- react-empty: 111 --><!-- react-empty: 112 --><!-- react-empty: 113 --><!-- react-empty: 114 --><!-- react-empty: 115 --><li class="d3mu7F3s" data-reactid="116"><figure class="d3NveKDW" data-reactid="117"><span class="d218mrNK d1aIqa9K d2OhPLeK d2wUF4Ie" style="padding-bottom:100%;" data-reactid="118"><img src="https://v.wpimg.pl/Njg3MTIyYQsGUTtnZgJsHkUJbz0gW2JIEhF3dmY2YV9XS3hkZh1gHRdaIDNnCSJFVgV1bXtNf11XAWB5eE12WVUEdWN_QWEBCFEkMT0YYBoJVG8p" width="50" height="50" class="d17NH_Hy" alt="" data-reactid="119"/></span></figure><a class="dXGGwcFx" href="/wideo" data-reactid="120">Wideo</a></li><li class="d3mu7F3s" data-reactid="121"><figure class="d3NveKDW" data-reactid="122"><span class="d218mrNK d1aIqa9K d2OhPLeK d2wUF4Ie" style="padding-bottom:100%;" data-reactid="123"><img src="https://v.wpimg.pl/Njg3MTIyYQsGUTtnZgJsHkUJbz0gW2JIEhF3dmY2YV9XS3hkZh1gHRdaIDNnCSJFUwV_ZHpJdlJKHnhicE55W1AKeXs5CzQPF1o-LWcJIA1FTg" width="50" height="50" class="d17NH_Hy" alt="" data-reactid="124"/></span></figure><a href="https://kobieta.wp.pl/smaki" class="dXGGwcFx" target="_blank" data-reactid="125">Przepisy</a></li><li class="d3mu7F3s" data-reactid="126"><figure class="d3NveKDW" data-reactid="127"><span class="d218mrNK d1aIqa9K d2OhPLeK d2wUF4Ie" style="padding-bottom:100%;" data-reactid="128"><img src="https://v.wpimg.pl/Njg3MTIyYQsGUTtnZgJsHkUJbz0gW2JIEhF3dmY2YV9XS3hkZh1gHRdaIDNnCSJFUwB4ZnpLeVxQHnhiekB5XF8AfXsuDicLHVc0ejkXKUga" width="50" height="50" class="d17NH_Hy" alt="" data-reactid="129"/></span></figure><a href="https://kobieta.wp.pl/gwiazdy" class="dXGGwcFx" target="_blank" data-reactid="130">Gwiazdy</a></li><li class="d3mu7F3s" data-reactid="131"><figure class="d3NveKDW" data-reactid="132"><span class="d218mrNK d1aIqa9K d2OhPLeK d2wUF4Ie" style="padding-bottom:100%;" data-reactid="133"><img src="https://v.wpimg.pl/Njg3MTIyYQsGUTtnZgJsHkUJbz0gW2JIEhF3dmY2YV9XS3hkZh1gHRdaIDNnCSJFVgF6bXBAfFxWBWBlfEB_WFIDfmZ9VigDEx09Oi5bMw" width="50" height="50" class="d17NH_Hy" alt="" data-reactid="134"/></span></figure><a href="https://kobieta.wp.pl/fit" class="dXGGwcFx" target="_blank" data-reactid="135">FIT</a></li><li class="d3mu7F3s" data-reactid="136"><figure class="d3NveKDW" data-reactid="137"><span class="d218mrNK d1aIqa9K d2OhPLeK d2wUF4Ie" style="padding-bottom:100%;" data-reactid="138"><img src="https://v.wpimg.pl/Njg3MTIyYQsGUTtnZgJsHkUJbz0gW2JIEhF3dmY2YV9XS3hkZh8nBgJBKCQmVykYEkMsIzlXPgZIUj09Zg9_RQNaPiQlGDdFAl4vMS1WLFlWCyxjehhjWlICfHl9TndeSlJ5MXpUeFlWBC4wcRosUgVWbyk" width="50" height="50" class="d17NH_Hy" alt="" data-reactid="139"/></span></figure><a class="dXGGwcFx" href="/strefa-porad" data-reactid="140">Strefa porad</a></li><li class="d3mu7F3s" data-reactid="141"><figure class="d3NveKDW d2-gdLjw" style="background:#ba6d78;" data-reactid="142"><span class="dk-0W4yM" data-reactid="143"><?xml version="1.0" encoding="UTF-8"?>
<svg width="30px" height="30px" viewBox="5 5 35 35" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <path d="M13.1120879,27.3472222 L19.0461538,20.9305556 L13.1120879,27.3472222 Z M23.2,25.0138889 L31.5076923,16.8472222 L23.2,25.0138889 Z M23.2,25.0138889 L19.0461538,20.9305556 L23.2,25.0138889 Z M31.5076923,20.9305556 L31.5076923,16.8472222 L31.5076923,20.9305556 Z M31.5076923,16.5555556 L27.3538462,16.5555556 L31.5076923,16.5555556 Z" id="Shape" stroke="#FFFFFF" stroke-width="2" fill="#FFFFFF" stroke-linecap="round" stroke-linejoin="round" ></path>
</svg>
</span></figure><a class="dXGGwcFx" href="/najnowsze" data-reactid="144">Najnowsze</a></li><li class="d3mu7F3s" data-reactid="145"><figure class="d3NveKDW d2-gdLjw" style="background:#ba6d78;" data-reactid="146"><span class="dk-0W4yM" data-reactid="147"><?xml version="1.0" encoding="UTF-8"?>
<svg width="30px" height="30px" viewBox="5 5 35 35" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <path d="M23.7601642,13.596462 L25.9031235,18.1369085 C26.0521438,18.4527008 26.3402761,18.6715175 26.6735901,18.7220774 L31.4656228,19.4502231 C32.3050509,19.5778662 32.6399502,20.6562015 32.0327718,21.2749389 L28.5652758,24.8091601 C28.3243068,25.0549144 28.2141269,25.4092483 28.2711985,25.7561225 L29.0896211,30.7466351 C29.2330928,31.6206587 28.3556169,32.287055 27.6049669,31.8747015 L23.3190483,29.5186922 C23.0210077,29.3549941 22.6647066,29.3549941 22.366666,29.5186922 L18.0807474,31.8747015 C17.3300973,32.2874694 16.4526215,31.6206587 16.5960932,30.7466351 L17.4145157,25.7561225 C17.4715873,25.4092483 17.3614075,25.0549144 17.1204385,24.8091601 L13.6529425,21.2749389 C13.0457641,20.6557871 13.3806634,19.5774517 14.2200915,19.4502231 L19.0121242,18.7220774 C19.3454382,18.6715175 19.6335705,18.4527008 19.7825908,18.1369085 L21.9255501,13.596462 C22.3004788,12.8011793 23.3848392,12.8011793 23.7601642,13.596462 Z" id="Path" fill="#FFFFFF" fill-rule="nonzero"></path>
</svg>
</span></figure><a class="dXGGwcFx" href="/popularne" data-reactid="148">Popularne</a></li></ul></div></div></header><!-- react-empty: 149 --><!-- react-empty: 150 --><div class="bhi03g0d93e" data-reactid="151"></div><div class="content d2d9_HLt" data-reactid="152"><div class="d2XqLOhR" data-component="HotNewsBanner" data-reactid="153"><a class="d2dbK_5k" href="/tag/self%20care" data-reactid="154"><div class="d2RGPuQQ" style="background-color:#91bcaf;color:#ffffff;" data-reactid="155"><span data-reactid="156">Samodbałość</span></div><div class="d17YKKQm" style="color:#91bcaf;" data-reactid="157"><span data-reactid="158">Nikt nie zadba o Ciebie lepiej. Sprawdź &raquo;</span></div></a></div><div data-reactid="159"><div class="d3gatTWV d3KvVGpi" data-reactid="160"><a href="https://www.wp.pl?src01=20804" class="d1HaiiFQ" style="background:#ba6d78;" data-st-area="goToSG" title="Przejdź na WP" data-reactid="161"><span class="d35LEmnc" data-reactid="162">Przejdź na</span><span style="width:40px;height:27px;" class="dk-0W4yM d3_Qw9eR" data-reactid="163"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 170.1 115.8" height="100%"><path d="M129.2 37.6c-.2 1.6-.4 3.1-.5 4.7-.2 2.4-.5 4.7-.7 7.1-.4 3.5-.7 7-1.1 10.4-.4 4.1-.9 8.3-1.3 12.4-.2 2-.4 4-.8 6-.8 3.6-2.3 6.8-5 9.3-2.2 2.2-4.9 3.6-7.9 4.5-2.2.7-4.4.9-6.7.8-4.5-.3-8.1-2.3-10.6-6-1.2-1.7-2-3.7-2.4-5.7-1-4.1-1.9-8.2-2.9-12.4-.9-4.1-1.9-8.3-2.8-12.4-1-4.6-2-9.1-3.1-13.7-.3-1.5-.7-3.1-1-4.6 0-.2-.1-.3-.1-.5-.3-.5-.7-.8-1.3-.7-.5.1-.8.4-.9 1-.1.6-.1 1.2-.2 1.8-.4 3.8-.8 7.5-1.1 11.3-.3 3.3-.6 6.6-1 9.8-.4 4-.8 8-1.2 12.1-.3 3-.6 6.1-.9 9.1-.3 2.9-.9 5.7-2.2 8.3-1.8 3.8-4.7 6.6-8.2 8.8-3.6 2.2-7.7 3.5-11.9 4-2.4.3-4.9.5-7.4.3-4.5-.4-8.6-1.7-12.2-4.5-2.4-1.9-4.2-4.2-5.4-7-1.1-2.5-1.9-5-2.7-7.6-.6-2.1-1.3-4.1-1.9-6.2-.8-2.4-1.5-4.9-2.3-7.3-.7-2.2-1.3-4.4-2-6.6l-2.4-7.8c-.8-2.6-1.6-5.3-2.4-7.9-.9-3-1.8-6.1-2.8-9.1-.8-2.6-1.6-5.2-2.4-7.7-.7-2.2-1.3-4.3-1.9-6.5-.4-1.5-.4-3.1.1-4.7.6-2.1 2-3.7 3.7-4.9 3.6-2.5 7.7-3.2 12-2.5 3.7.6 7 2.1 9.8 4.5 2.4 2 3.9 4.6 4.7 7.6.6 2.3 1.2 4.6 1.8 6.8.9 3.2 1.7 6.4 2.6 9.7.9 3.3 1.7 6.5 2.6 9.8l3 12 2.1 8.7c.7 2.8 1.3 5.7 2 8.5.2.9.4 1.8.6 2.6.2.8.8 1.2 1.6 1.1.7-.1 1-.4 1-1.1l.3-3c.3-2.8.5-5.7.8-8.5.3-3.5.6-6.9 1-10.4.4-4.4.8-8.8 1.2-13.1l.9-10.2c.2-2.6.6-5.2 1.4-7.7.7-2.2 1.7-4.3 3.2-6.1 2.1-2.6 4.7-4.2 7.8-5.1 5.9-1.6 11.7-1.1 17.2 1.7 3.8 1.9 6.6 5 8.5 8.7 1.3 2.5 2 5.1 2.5 7.8 1.2 6 2.4 12.1 3.6 18.1l3.9 19.8c.1.4.2.9.3 1.3.1.5.6.8 1.1.8.3 0 .5-.3.6-.8.1-.6.1-1.1.2-1.7.2-3.2.5-6.3.7-9.5.3-3.3.5-6.6.8-9.9.2-2.6.5-5.3.7-7.9.3-3.2.6-6.3.9-9.5.3-3 .6-5.9.9-8.9.1-1.1.3-2.3.7-3.4 1.3-3.6 4.9-5.1 7.9-4.8 1.4.2 2.9.2 4.3.4 1.5.1 2.9.2 4.4.4 1.9.1 3.8.3 5.7.4 2 .2 3.9.3 5.9.5 1.2.1 2.5.2 3.7.4 7 1.4 11.8 5.5 14.5 12.1.8 2 1.3 4.1 1.6 6.2.4 2.4.4 4.9.2 7.4-.2 3.2-.7 6.3-1.8 9.3-2.1 5.5-6 9-11.6 10.8-1.4.4-2.8.7-4.3.8-2.3.3-4.5.6-6.8.8-.6.1-1.2.1-1.7.2-1.2.1-2.3-.3-3.1-1.2-.8-.8-1.2-1.8-1.5-2.9-.6-2.4-.4-4.8.7-7.1.3-.6.7-1.1 1.1-1.7.8-1 1.8-1.5 3.1-1.6 1.9-.1 3.7-.2 5.6-.4 1.1-.1 2.2-.2 3.3-.4 5.6-.9 6.7-16.8-.7-17.4-1-.1-2-.1-3-.1-4-.1-8-.1-12.1-.2h-.6z"/></svg>
</span></a></div></div><div data-reactid="164"><div data-reactid="165"><div class="dEanFVXt" data-reactid="166"><div class="d1HfPBAj" data-reactid="167"><div class="dhiCifJ8 d1JVHGQm" data-reactid="168"><div class="d30SROfM" data-reactid="169"><div class="d3iPBXrb" data-reactid="170"><div class="dRQvycma d2G32N3L" data-st-area="Menu-left" data-reactid="171"><a class="sectionsMenu d1H56GIO" href="/moda" data-reactid="172"><figure class="d3bBevUs" data-reactid="173"><span class="d218mrNK d1aIqa9K d2OhPLeK d2wUF4Ie" style="padding-bottom:100%;" data-reactid="174"><img src="https://v.wpimg.pl/Njg3MTIyYQsGUTtnZgJsHkUJbz0gW2JIEhF3dmY2YV5SS3lhZh1gHRdaIDNnCSJFVgd5ZX9KelleAGBlek12XVELe2J6ViUFBVooIGcJIA1FTg" width="45" height="45" class="d17NH_Hy" alt="" data-reactid="175"/></span></figure><div class="d1lXcfrU" data-reactid="176">Moda</div></a><a class="sectionsMenu d1H56GIO" href="/tag/self care" data-reactid="177"><figure class="d3bBevUs" data-reactid="178"><span class="d218mrNK d1aIqa9K d2OhPLeK d2wUF4Ie" style="padding-bottom:100%;" data-reactid="179"><img src="https://v.wpimg.pl/Njg3MTIyYQsGUTtnZgJsHkUJbz0gW2JIEhF3dmY2YV5SS3lhZh8nBgJBKCQmVykYEkMsIzlXPgZIUj09Zg9_RQNaPiQlGDdFAl4vMS1Wf10BB3xtfxhjD15Renl9G34ISlJ6YipULA8DA3pmL0ovDlICbyk" width="45" height="45" class="d17NH_Hy" alt="" data-reactid="180"/></span></figure><div class="d1lXcfrU" data-reactid="181">Samodbałość</div></a><a class="sectionsMenu d1H56GIO" href="/tag/wszechmocne" data-reactid="182"><figure class="d3bBevUs" data-reactid="183"><span class="d218mrNK d1aIqa9K d2OhPLeK d2wUF4Ie" style="padding-bottom:100%;" data-reactid="184"><img src="https://v.wpimg.pl/Njg3MTIyYQsGUTtnZgJsHkUJbz0gW2JIEhF3dmY2YV5SS3lhZh8nBgJBKCQmVykYEkMsIzlXPgZIUj09Zg9_RQNaPiQlGDdFAl4vMS1WL1kCVSxhcR9jWARWeXl9THlTSlJ5bH1Ue19eC3UxLxooDgJRbyk" width="45" height="45" class="d17NH_Hy" alt="" data-reactid="185"/></span></figure><div class="d1lXcfrU" data-reactid="186">#Wszechmocne</div></a><a href="https://domodi.pl/?utm_source=WP&amp;utm_medium=kobieta_content_nawigacja&amp;utm_campaign=domodi_sg" class="sectionsMenu d1H56GIO" target="_blank" rel="nofollow" data-reactid="187"><figure class="d3bBevUs" data-reactid="188"><span class="d218mrNK d1aIqa9K d2OhPLeK d2wUF4Ie" style="padding-bottom:100%;" data-reactid="189"><img src="https://v.wpimg.pl/Njg3MTIyYQsGUTtnZgJsHkUJbz0gW2JIEhF3dmY2YV5SS3lhZhIhCA5WOTVnDj4JA11jJCVWKgUKXCk9ZxM-DUVO" width="45" height="45" class="d17NH_Hy" alt="" data-reactid="190"/></span></figure><div class="d1lXcfrU" data-reactid="191">DOMODI</div></a><a class="sectionsMenu d1H56GIO" href="/uroda" data-reactid="192"><figure class="d3bBevUs" data-reactid="193"><span class="d218mrNK d1aIqa9K d2OhPLeK d2wUF4Ie" style="padding-bottom:100%;" data-reactid="194"><img src="https://v.wpimg.pl/Njg3MTIyYQsGUTtnZgJsHkUJbz0gW2JIEhF3dmY2YV5SS3lhZh1gHRdaIDNnCSJFVQJ9Z39Me1NeBWBlekt2WlEKeWNmEiEIDlY5NWcJIA1FTg" width="45" height="45" class="d17NH_Hy" alt="" data-reactid="195"/></span></figure><div class="d1lXcfrU" data-reactid="196">Uroda</div></a><a class="sectionsMenu d1H56GIO" href="/ludzie" data-reactid="197"><figure class="d3bBevUs" data-reactid="198"><span class="d218mrNK d1aIqa9K d2OhPLeK d2wUF4Ie" style="padding-bottom:100%;" data-reactid="199"><img src="https://v.wpimg.pl/Njg3MTIyYQsGUTtnZgJsHkUJbz0gW2JIEhF3dmY2YV5SS3lhZh1gHRdaIDNnCSJFVgN_YnxPd1hRCmBifUt5XV4CfGBmEiEIDlY5NWQKNA8BViB6ORcpSBo" width="45" height="45" class="d17NH_Hy" alt="" data-reactid="200"/></span></figure><div class="d1lXcfrU" data-reactid="201">Ludzie</div></a><a href="https://interaktywny.wp.pl/ziaja-baltic-home-spa-witalizacja-wielki-test-konsumencki" class="sectionsMenu d1H56GIO" target="_blank" rel="nofollow" data-reactid="202"><figure class="d3bBevUs" data-reactid="203"><span class="d218mrNK d1aIqa9K d2OhPLeK d2wUF4Ie" style="padding-bottom:100%;" data-reactid="204"><img src="https://v.wpimg.pl/Njg3MTIyYQsGUTtnZgJsHkUJbz0gW2JIEhF3dmY2YV5SS3lhZhIhCA5WOTVnDj4JA11jJCVWNAMGWSx7M0h3WB8CdGZnEz4NRU4" width="45" height="45" class="d17NH_Hy" alt="" data-reactid="205"/></span></figure><div class="d1lXcfrU" data-reactid="206">REKRUTACJA - ZIAJA BALTIC HOME SPA</div></a><a class="sectionsMenu d1H56GIO" href="/wideo" data-reactid="207"><figure class="d3bBevUs" data-reactid="208"><span class="d218mrNK d1aIqa9K d2OhPLeK d2wUF4Ie" style="padding-bottom:100%;" data-reactid="209"><img src="https://v.wpimg.pl/Njg3MTIyYQsGUTtnZgJsHkUJbz0gW2JIEhF3dmY2YV5SS3lhZh1gHRdaIDNnCSJFVgV1bXtNf11XAWB5eE12WVUEdWN_QWEBCFEkMT0YYBoJVG8p" width="45" height="45" class="d17NH_Hy" alt="" data-reactid="210"/></span></figure><div class="d1lXcfrU" data-reactid="211">Wideo</div></a><a class="sectionsMenu d1H56GIO" href="/smaki" data-reactid="212"><figure class="d3bBevUs" data-reactid="213"><span class="d218mrNK d1aIqa9K d2OhPLeK d2wUF4Ie" style="padding-bottom:100%;" data-reactid="214"><img src="https://v.wpimg.pl/Njg3MTIyYQsGUTtnZgJsHkUJbz0gW2JIEhF3dmY2YV5SS3lhZh1gHRdaIDNnCSJFUwV_ZHpJdlJKHnhicE55W1AKeXs5CzQPF1o-LWcJIA1FTg" width="45" height="45" class="d17NH_Hy" alt="" data-reactid="215"/></span></figure><div class="d1lXcfrU" data-reactid="216">Przepisy</div></a><a class="sectionsMenu d1H56GIO" href="/gwiazdy" data-reactid="217"><figure class="d3bBevUs" data-reactid="218"><span class="d218mrNK d1aIqa9K d2OhPLeK d2wUF4Ie" style="padding-bottom:100%;" data-reactid="219"><img src="https://v.wpimg.pl/Njg3MTIyYQsGUTtnZgJsHkUJbz0gW2JIEhF3dmY2YV5SS3lhZh1gHRdaIDNnCSJFUQF-bXhKeVhUHmBhekt8X1IAensiFiwDAkcsejkXKUga" width="45" height="45" class="d17NH_Hy" alt="" data-reactid="220"/></span></figure><div class="d1lXcfrU" data-reactid="221">Gwiazdy</div></a><a class="sectionsMenu d1H56GIO" href="/fit" data-reactid="222"><figure class="d3bBevUs" data-reactid="223"><span class="d218mrNK d1aIqa9K d2OhPLeK d2wUF4Ie" style="padding-bottom:100%;" data-reactid="224"><img src="https://v.wpimg.pl/Njg3MTIyYQsGUTtnZgJsHkUJbz0gW2JIEhF3dmY2YV5SS3lhZh1gHRdaIDNnCSJFVgp-Yn1NeF5XCmBieUp7WFALeGJmEiEIDlY5NWcJIA1FTg" width="45" height="45" class="d17NH_Hy" alt="" data-reactid="225"/></span></figure><div class="d1lXcfrU" data-reactid="226">Fit</div></a><a class="sectionsMenu d1H56GIO" href="/strefa-porad" data-reactid="227"><figure class="d3bBevUs" data-reactid="228"><span class="d218mrNK d1aIqa9K d2OhPLeK d2wUF4Ie" style="padding-bottom:100%;" data-reactid="229"><img src="https://v.wpimg.pl/Njg3MTIyYQsGUTtnZgJsHkUJbz0gW2JIEhF3dmY2YV5SS3lhZhIhCA5WOTVnDj4JA11jJCVWKxwCQSomLBwgRQJFKCYuCysPCWx8bXwBf1NSHSckLlsz" width="45" height="45" class="d17NH_Hy" alt="" data-reactid="230"/></span></figure><div class="d1lXcfrU" data-reactid="231">Strefa porad</div></a><a class="sectionsMenu d1H56GIO" href="/najnowsze" data-reactid="232"><figure class="d3bBevUs d3TbnkKP" style="background:#ba6d78;" data-reactid="233"><span class="dk-0W4yM" data-reactid="234"><?xml version="1.0" encoding="UTF-8"?>
<svg width="30px" height="30px" viewBox="5 5 35 35" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <path d="M13.1120879,27.3472222 L19.0461538,20.9305556 L13.1120879,27.3472222 Z M23.2,25.0138889 L31.5076923,16.8472222 L23.2,25.0138889 Z M23.2,25.0138889 L19.0461538,20.9305556 L23.2,25.0138889 Z M31.5076923,20.9305556 L31.5076923,16.8472222 L31.5076923,20.9305556 Z M31.5076923,16.5555556 L27.3538462,16.5555556 L31.5076923,16.5555556 Z" id="Shape" stroke="#FFFFFF" stroke-width="2" fill="#FFFFFF" stroke-linecap="round" stroke-linejoin="round" ></path>
</svg>
</span></figure><div class="d1lXcfrU" data-reactid="235">Najnowsze</div></a><a class="sectionsMenu d1H56GIO" href="/popularne" data-reactid="236"><figure class="d3bBevUs d3TbnkKP" style="background:#ba6d78;" data-reactid="237"><span class="dk-0W4yM" data-reactid="238"><?xml version="1.0" encoding="UTF-8"?>
<svg width="30px" height="30px" viewBox="5 5 35 35" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <path d="M23.7601642,13.596462 L25.9031235,18.1369085 C26.0521438,18.4527008 26.3402761,18.6715175 26.6735901,18.7220774 L31.4656228,19.4502231 C32.3050509,19.5778662 32.6399502,20.6562015 32.0327718,21.2749389 L28.5652758,24.8091601 C28.3243068,25.0549144 28.2141269,25.4092483 28.2711985,25.7561225 L29.0896211,30.7466351 C29.2330928,31.6206587 28.3556169,32.287055 27.6049669,31.8747015 L23.3190483,29.5186922 C23.0210077,29.3549941 22.6647066,29.3549941 22.366666,29.5186922 L18.0807474,31.8747015 C17.3300973,32.2874694 16.4526215,31.6206587 16.5960932,30.7466351 L17.4145157,25.7561225 C17.4715873,25.4092483 17.3614075,25.0549144 17.1204385,24.8091601 L13.6529425,21.2749389 C13.0457641,20.6557871 13.3806634,19.5774517 14.2200915,19.4502231 L19.0121242,18.7220774 C19.3454382,18.6715175 19.6335705,18.4527008 19.7825908,18.1369085 L21.9255501,13.596462 C22.3004788,12.8011793 23.3848392,12.8011793 23.7601642,13.596462 Z" id="Path" fill="#FFFFFF" fill-rule="nonzero"></path>
</svg>
</span></figure><div class="d1lXcfrU" data-reactid="239">Popularne</div></a><!-- react-empty: 240 --></div></div></div></div></div><div class="d1t26d10" data-reactid="241"><div class="dhiCifJ8" data-reactid="242"><div class="d30SROfM" data-reactid="243"><article class="article desktop d1CJk4lf d1b86Rja" data-st-area="article-article" data-reactid="244"><!-- react-empty: 245 --><!-- react-empty: 246 --><div data-st-area="article-header" data-reactid="247"><div class="d3KaUVlr" data-reactid="248"><div class="d3mfrBxN" data-reactid="249"><div class="d2XbI6sD d2iR_8W5" data-reactid="250"></div></div><a href="/tag/puma" data-reactid="251"><div class="teaserSubject article desktop d3fecl-B d2yI96rU d2sMRd9I" data-reactid="252">puma</div></a><div class="d3pj5t1m dThEub2I" data-reactid="253"><div class="d1TS8ZGX d2er1oZR" data-reactid="254"><div class="subjectsList--btn desktop d2fyxbJu" data-reactid="255"><!-- react-text: 256 -->+<!-- /react-text --><!-- react-text: 257 -->2<!-- /react-text --></div><div class="d2rfnHBj" data-reactid="258"><div class="d3v0El6z" data-reactid="259"><div class="subjectsList--overlay d3msLBK9" data-reactid="260"><div class="dczXPGR_" data-reactid="261"><a class="subjectsList--link d3c2fokE" href="/tag/manuela%20gretkowska" data-reactid="262">manuela gretkowska</a><a class="subjectsList--link d3c2fokE" href="/tag/ofelia" data-reactid="263">ofelia</a></div></div></div></div></div></div><span data-reactid="264"><div class="d2OP5BaX d2H_x0a9 signature" data-reactid="265"><a class="d21Hub9j" href="/autor/informacja-prasowa/6587552091920001" data-reactid="266"><div class="du7xf8ZL" data-reactid="267"><div class="d1c8pa3s d3uTmmye dF2GAGkh" data-reactid="268"><div class="d1IDXUQA" data-reactid="269"></div><span class="signature--author d2aU53vl desktop" data-reactid="270"><!-- react-text: 271 --><!-- /react-text --><!-- react-text: 272 -->Informacja prasowa<!-- /react-text --></span></div></div></a><div class="signature--when d2VIX-Kh desktop" data-reactid="273"><span data-reactid="274">Dzisiaj, 26-04-2022 09:25</span></div></div><div data-reactid="275"></div></span></div></div><span class="d3UDvLzB d_Ow4H33" data-reactid="276">Informacja prasowa: PUMA</span><div class="djOqPE5L" data-reactid="277"><h1 class="article--title d1xAmRvR" data-reactid="278"><!-- react-text: 279 -->&quot;Bez porównania&quot; -Manuela Gretkowska, Ofelia oraz lokalne ambasadorki PUMA w najnowszej kampanii SHE MOVES US<!-- /react-text --></h1><div class="article--lead d1HGmjUl" data-reactid="280"><p>Nowa odsłona akcji SHE MOVES US zaskakuje. Dwie twórczynie o niepodrabialnym stylu połączyły siły i stworzyły międzypokoleniową wypowiedź o potrzebie kobiecej solidarności i o tym, co czasem staje jej na drodze. Manuela Gretkowska, niepokorna ikona polskiego pisarstwa i Ofelia, wyrazista postać autorskiej sceny pop, spotkały się w niecodziennym projekcie marki PUMA. W najnowszej kampanii towarzyszą im ambasadorki marki: Sara James, Marta Kruk oraz Siostry ADiHD.</p></div><div class="dQ54P8i_" data-reactid="281"><div class="dxU1sB_3 d3hHhfX2" data-reactid="282"><!-- react-empty: 283 --><div class="d3V6W5kL d10Vz3r4" data-reactid="284"><div class="d3AREt4b d2pkAVlT d3hLUTND" data-reactid="285"><span style="width:15px;height:15px;" class="d28uAksm dk-0W4yM" data-reactid="286"><?xml version="1.0" encoding="UTF-8"?>
<svg width="17px" height="17px" viewBox="0 0 17 17" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <title>Share</title>
    <g id="-" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
        <g id="PAKO_reakcje-Copy" transform="translate(-582.000000, -527.000000)" stroke="#005599" stroke-width="1.5">
            <g id="Group-2" transform="translate(433.000000, 466.000000)">
                <g id="share" transform="translate(0.000000, 53.000000)">
                    <g id="mix/shape/rounded-copy">
                        <g id="Group-6">
                            <g id="Group-7">
                                <g id="share" transform="translate(141.000000, 1.000000)">
                                    <path d="M9.34269231,22.9959091 C9.17653846,22.9672727 9.04961538,22.8145455 9.03692308,22.6304546 C9.01269231,22.3127274 9,21.9963638 9,21.6868184 C9,18.873637 9.94269231,16.179092 11.6538462,14.1022741 C13.2773077,12.127729 15.4638462,10.8650019 17.8373077,10.5186383 L17.8373077,8.40500226 C17.8373077,8.24682046 17.9203846,8.10363867 18.0496154,8.0368205 C18.1776923,7.97136596 18.33,7.99454778 18.4384615,8.09545685 L23.8719231,13.2036379 C23.9526923,13.2800015 24,13.3918197 24,13.510456 C24,13.6290924 23.9538462,13.7422742 23.8730769,13.8186378 L18.4396154,18.9650006 C18.3311538,19.0672733 18.1788462,19.0904552 18.0496154,19.0250006 C17.9203846,18.9581824 17.8373077,18.8163643 17.8373077,18.6568189 L17.8373077,16.3590919 C14.2788462,16.6140919 11.1253846,19.0890915 9.73615385,22.7518182 C9.67846154,22.9045455 9.54461538,23 9.40038462,23 C9.38076923,23 9.36230769,22.9986364 9.34269231,22.9959091 Z" id="Fill-1"></path>
                                </g>
                            </g>
                        </g>
                    </g>
                </g>
            </g>
        </g>
    </g>
</svg></span></div></div></div></div><picture class="d1G2Y3iX" data-selector="main-photo" style="width:100%;height:auto;padding-bottom:67%;" data-reactid="287"><source media="(max-width: 799px)" srcset="https://v.wpimg.pl/Njg3MTIyYQsGUTtnZgJsHkUJbz0gW2JIEhF3dmZPflofHCs9JRw8DxdcYzM7DD4LEENjJCVWLxoOHDtlZh0nGRdfLC1mHCMIAldiMXBKe1lQBX95eh95UkoHfmQvVHdaA1JgMnoffFsGAnlifRotSBo" data-reactid="288"/><source media="(min-width: 800px)" srcset="https://v.wpimg.pl/Njg3MTIyYQsGUTtnZgJsHkUJbz0gW2JIEhF3dmZBflofHCs9JRw8DxdcYzM7DD4LEENjJCVWLxoOHDtlZh0nGRdfLC1mHCMIAldiMXBKe1lQBX95eh95UkoHfmQvVHdaA1JgMnoffFsGAnlifRotSBo" data-reactid="289"/><img src="https://v.wpimg.pl/Njg3MTIyYQsGUTtnZgJsHkUJbz0gW2JIEhF3dmZIfFpXS2IyIBUrGAJDInouCzsaBkQ9ejkVYQsXWmIieFYqAxRDITUwVisHBVYpeyxAfV9UBHtmZEooXV8eeWd5H2NTV1cseS9KKFhWUnxgf00tCUVO" alt=" " class="d2M9GK-e" style="width:100%;height:auto;" data-reactid="290"/><!-- react-empty: 291 --></picture><small class="article--mainPhotoSource d2GJb2Ai d3OAxpGg" data-reactid="292"><span data-title=" " class="db3ZJrzb" data-reactid="293"> </span><span data-source="materiały partnera" data-reactid="294"><!-- react-text: 295 -->Źródło: <!-- /react-text --><!-- react-text: 296 -->materiały partnera<!-- /react-text --></span></small><div data-reactid="297"><!-- react-empty: 298 --><div class="d2xUHwx3" data-reactid="299"><div class="b2mx4b1 d2owqy9" data-reactid="300"><!-- react-empty: 301 --><div class="i2nthtw b2oe251 g2lubcn bhi3g0d93d" data-reactid="302"><div class="d2uc41e f2owiow" data-reactid="303"></div><img width="56" height="45" class="a2nt8v7" src="https://v.wpimg.pl/Njg3MTIyYQsGUTtnZgJsHkUJbz0gW2JIEhF3dmY2YV9RS3lhZhBgHRcdPThmGGEDSEA5M2YJJQxIUSp6ORcpVVQRMA" alt="d2nu2b2" data-reactid="304"/><div class="bhi3g0d93e" data-reactid="305"></div></div></div></div><div data-reactid="306"><div class="article--text dFQN8OU2 dYwaUr3X" data-reactid="307"><p>Punktem wyjścia najnowszej odsłony She Moves Us "Bez Porównania" jest zwrócenie uwagi na to, iż niekiedy powodem, dla którego kobiety nie są w&nbsp;stanie w&nbsp;pełni dostrzec swojego potencjału i&nbsp;wyjątkowości, jest to, że na każdym kroku się do siebie porównują. W&nbsp;manifeście, które stworzyły razem, Manuela Gretkowska i&nbsp;Ofelia nawołują inne kobiety do tego, aby się wspierały i&nbsp;wzajemnie umacniały swój indywidualizm.</p></div></div><blockquote class="d2yOz5Pl" data-reactid="308"><div class="d2r4hwi-" data-reactid="309"><span style="width:32px;height:32px;" class="dk-0W4yM" data-reactid="310"><svg width="32" height="32" viewBox="0 0 32 32" fill="none" xmlns="http://www.w3.org/2000/svg">
<path fill-rule="evenodd" clip-rule="evenodd" d="M5.73379 32L0 27.298C3.38568 21.6381 5.13311 15.6735 5.24232 9.40408V0H15.2355V8.4898C15.1991 12.8436 14.2981 17.1864 12.5324 21.5184C10.7668 25.8504 8.50058 29.3442 5.73379 32ZM22.4983 32L16.7645 27.298C20.1502 21.6381 21.8976 15.6735 22.0068 9.40408V0H32V8.4898C31.9636 12.8436 31.0626 17.1864 29.2969 21.5184C27.5313 25.8504 25.2651 29.3442 22.4983 32Z" fill="#B3B3B3"/>
</svg>
</span></div><div data-reactid="311"><span class="d3D_jjCO" data-reactid="312"><p>Dużo nam to odbiera <br />A przecież umiemy się wspierać <br />Dlatego <br />Powiedz mi bez wahania <br />Że jestem bez porównania</p></span><!-- react-text: 313 --><!-- /react-text --></div></blockquote><div data-reactid="314"><div class="article--text dFQN8OU2 dYwaUr3X" data-reactid="315"><p>Za pomocą spotu PUMA przekazuje, że to właśnie różnice w&nbsp;postaci doświadczeń, zainteresowań, temperamentu czy wrażliwości czynią kobiety niepowtarzalnymi, a&nbsp;świat zróżnicowany jest piękniejszy. Kampania ma na celu umocnić w&nbsp;odbiorczyniach chęć bycia sobą i&nbsp;uwolnienia się od ciężaru, jakim jest odruch licytowania się na osiągnięcia, rodzinę czy wygląd. Bo im bardziej porównujemy się do innych, tym bardziej zatracamy swoje prawdziwe JA.</p></div></div><div style="min-height:auto;" data-reactid="316"><div class="d3bv9ljB d1AQPSvq" data-reactid="317"><div class="d2te6rH-" data-reactid="318"><div data-reactid="319"><figure class="d1pySktw" id="423053588" data-reactid="320"><span class="d218mrNK d1aIqa9K" style="padding-bottom:125.23719165085389%;width:527px;" data-reactid="321"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAoAAAAKCAMAAAC67D+PAAAAA1BMVEX16O7FYDp6AAAAC0lEQVR4AWOgKwAAAG4AAfBdB/0AAAAASUVORK5CYII=" alt=" " data-src="https://v.wpimg.pl/Njg3MTIyYQsGUTtnZgJsHkUJbz0gW2JIEhF3dmY2YV9VBDVif0lhDA5fKCYsCSFEAEE4JCgOPkQXX2I1ORBhHFYcKT06CSILHhwoOSscKkVeV30xeU4oDkpRdDcqVHpbUABgNXsaK0cCVysxLBsvW1YFejFrBA" data-sizes="auto" width="527" height="660" class="lazyload d3BQvntU" data-reactid="322"/></span><small class="article--photoSource d3uQhJ7L desktop" data-reactid="323"><!-- react-text: 324 --> <!-- /react-text --><!-- react-text: 325 -->materiały partnera<!-- /react-text --><!-- react-text: 326 --> <!-- /react-text --></small></figure></div><!-- react-empty: 327 --><!-- react-empty: 328 --></div><small class="article--mainPhotoSource d2GJb2Ai d3OAxpGg" data-reactid="329"><span data-title=" " class="db3ZJrzb" data-reactid="330"> </span><span data-source="materiały partnera" data-reactid="331"><!-- react-text: 332 -->Źródło: <!-- /react-text --><!-- react-text: 333 -->materiały partnera<!-- /react-text --></span></small></div></div><div data-reactid="334"><div class="article--text dFQN8OU2 dYwaUr3X" data-reactid="335"><p>Osobliwe, bezkompromisowe i&nbsp;zjawiskowe, Manuela Gretkowska i&nbsp;Ofelia, uosabiają cechy, których marka poszukuje w&nbsp;bohaterkach kampanii She Moves Us. Artystki nie boją się pokazywać w&nbsp;swojej twórczości tego, jakie naprawdę są i&nbsp;celebrują możliwość bycia sobą na wiele sposobów. Zapytane o&nbsp;to, co pomogło im przestać porównywać się do innych, odpowiadają:</p></div></div><div class="b2mx4b1 d2owqy9" data-reactid="336"><!-- react-empty: 337 --><div class="i2nthtw b2oe251 e2nmmn1 i2lucmm ghi5k2f155d" data-reactid="338"><div class="d2uc41e f2owiow" data-reactid="339"></div><img width="56" height="45" class="a2nt8v7" src="https://v.wpimg.pl/Njg3MTIyYQsGUTtnZgJsHkUJbz0gW2JIEhF3dmY2YV9RS3lhZhBgHRcdPThmGGEDSEA5M2YJJQxIUSp6ORcpVVIRMA" alt="d2nu2b2" data-reactid="340"/><div class="ghi5k2f155e" data-reactid="341"></div></div></div><div data-reactid="342"><div class="article--text dFQN8OU2 dYwaUr3X" data-reactid="343"><p>O: Nadal pracuję nam tym, aby nie porównywać się z&nbsp;innymi. Jest to trudny proces, zwłaszcza pracując w&nbsp;Internecie, gdzie często kobiety same zachęcają się do takiego toksycznego porównywania poprzez komentarze i&nbsp;anonimowy hejt.</p></div></div><div data-reactid="344"><div class="article--text dFQN8OU2 dYwaUr3X" data-reactid="345"><p>MG: Ludzie, wśród których dorastałam. Byłam potwornie chuda, ale nikt mnie nie wyśmiewał. Nie młotkowano mi wad, bo nie było z&nbsp;kim się porównywać. Z&nbsp;Czerwonym Kapturkiem albo z&nbsp;dorosłymi kobietami? Nie istniał jeszcze cały ten badziewny rynek małych starutkich,</p></div></div><div data-reactid="346"><div class="article--text dFQN8OU2 dYwaUr3X" data-reactid="347"><p> z&nbsp;kosmetykami dla dziewczynek w&nbsp;przedszkolu. A&nbsp;później pomógł egoizm. Miałam wywalone co kto sądzi o&nbsp;moich siwych włosach: zaniedbanych, bo Polka niepomalowana na głowie to prawie margines społeczny. Bardziej zależało mi na wygodzie i&nbsp;zdrowiu -&nbsp;nie chce mi się malować odrostów, ani truć chemią. Nie wyglądam jak modelka, ale czy muszę? Nie zamierzam zaspokajać cudzych potrzeb kosztem własnej wygody.</p></div></div><div data-reactid="348"><div class="article--text dFQN8OU2 dYwaUr3X" data-reactid="349"><p>Video spot z&nbsp;kampanii dostępny jest <a href="https://www.facebook.com/PUMAPoland/videos/403065071319976/" rel="noopener noreferrer nofollow" target="_blank">tutaj</a>.</p></div></div><div class="b2mx4b1 d2owqy9" data-reactid="350"><!-- react-empty: 351 --><div class="i2nthtw b2oe251 e2nmmn1 d2ml7zr mno11w2l341d" data-reactid="352"><div class="d2uc41e f2owiow" data-reactid="353"></div><img width="56" height="45" class="a2nt8v7" src="https://v.wpimg.pl/Njg3MTIyYQsGUTtnZgJsHkUJbz0gW2JIEhF3dmY2YV9RS3lhZhBgHRcdPThmGGEDSEA5M2YJJQxIUSp6ORcpVVYCbyk" alt="d2nu2b2" data-reactid="354"/><div class="mno11w2l341e" data-reactid="355"></div></div></div><div data-reactid="356"><div class="article--text dFQN8OU2 dYwaUr3X" data-reactid="357"><p>Lokalna odsłona jest przełożeniem kampanii globalnej, której twarzą jest Dua Lipa oraz grono ambasadorek marki PUMA. Platforma She Moves Us ma na celu zachęcić dziewczynki i&nbsp;młode kobiety do dzielenia się swoimi historiami oraz do połączenia sił na rzecz prawa dziewcząt i&nbsp;kobiet na całym świecie. PUMA współpracuje z&nbsp;partnerami i&nbsp;organizacjami, by przełamywać bariery uniemożliwiające dziewczynkom uprawnianie sportu. Jednym z&nbsp;partnerów jest organizacja Women Win, która poprzez sport wspiera dziewczęta i&nbsp;kobiety na całym świecie.</p></div></div><div data-reactid="358"><div class="article--text dFQN8OU2 dYwaUr3X" data-reactid="359">Informacja prasowa: PUMA</div></div></div></div><div class="b2mx4b1 d2owqy9" data-reactid="360"><!-- react-empty: 361 --><div class="i2nthtw b2oe251 g2mmc7x bwx32o2h992d" data-reactid="362"><div class="d2uc41e f2owiow" data-reactid="363"></div><img width="56" height="45" class="a2nt8v7" src="https://v.wpimg.pl/Njg3MTIyYQsGUTtnZgJsHkUJbz0gW2JIEhF3dmY2YV9RS3lhZhBgHRcdPThmGGEDSEA5M2YJJQxIUSp6ORcpVVQBbyk" alt="d2nu2b2" data-reactid="364"/><div class="bwx32o2h992e" data-reactid="365"></div></div></div></article></div></div><div class="dhiCifJ8" data-reactid="366"><div class="d30SROfM" data-reactid="367"><div class="" data-reactid="368"><div class="d2vGrZQT d3Qc_5T-" data-reactid="369"><p class="d1_FdpF0" data-reactid="370"><span data-reactid="371">WP Kobieta</span><!-- react-text: 372 --> <!-- /react-text --><!-- react-text: 373 --> na<!-- /react-text --><!-- react-text: 374 -->:<!-- /react-text --></p><div class="dnGyMaPx" data-reactid="375"><a href="https://www.instagram.com/wp_kobieta" class="dNtmDNS0" title="https://www.instagram.com/wp_kobieta" target="_blank" data-reactid="376"><div class="dAsx3rXb d214eboQ" data-reactid="377"><span style="width:30px;height:30px;" class="dk-0W4yM" data-reactid="378"><svg width="30" height="30" viewBox="0 0 30 30" fill="none" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<rect width="30" height="30" fill="url(#pattern0)"/>
<defs>
<pattern id="pattern0" patternContentUnits="objectBoundingBox" width="1" height="1">
<use xlink:href="#image0_831_3467" transform="scale(0.00195312)"/>
</pattern>
<image id="image0_831_3467" width="512" height="512" xlink:href="data:image/png;base64,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"/>
</defs>
</svg>
</span><span class="d2eFfOuI" data-reactid="379">Instagramie</span></div></a><a href="https://www.facebook.com/kobietawppl" class="dNtmDNS0" title="https://www.facebook.com/kobietawppl" target="_blank" data-reactid="380"><div class="dAsx3rXb d214eboQ" data-reactid="381"><span style="width:30px;height:30px;" class="dk-0W4yM" data-reactid="382"><svg width="31" height="30" viewBox="0 0 31 30" fill="none" xmlns="http://www.w3.org/2000/svg">
    <path fill-rule="evenodd" clip-rule="evenodd"
          d="M17.6299 30C25.0224 28.9161 30.6926 22.6503 30.6926 15.0829C30.6926 6.75286 23.8219 0 15.3463 0C6.87078 0 0 6.75286 0 15.0829C0 22.5172 5.47255 28.6953 12.6743 29.938V19.2585H8.90625V15.0389H12.6743V11.468C12.6743 8.26953 14.7984 5.92627 18.6581 5.92627L21.9232 6.19561V10.1235H19.3748C18.3841 10.1235 17.6299 10.9262 17.6299 11.9337V15.0389H21.7862L20.9909 19.2585H17.6299V30Z"
          fill="url(#paint0_linear_325_11)"/>
    <path d="M12.6743 19.2585V29.938L17.6299 30V19.2585H20.9909L21.7862 15.0389H17.6299V11.9337C17.6299 10.9262 18.3841 10.1235 19.3748 10.1235H21.9232V6.19561L18.6581 5.92627C14.7984 5.92627 12.6743 8.26953 12.6743 11.468V15.0389H8.90625V19.2585H12.6743Z"
          fill="white"/>
    <defs>
        <linearGradient id="paint0_linear_325_11" x1="15.3463" y1="0" x2="15.3463" y2="30"
                        gradientUnits="userSpaceOnUse">
            <stop stop-color="#2BB1FC"/>
            <stop offset="1" stop-color="#1067DD"/>
        </linearGradient>
    </defs>
</svg>
</span><div class="d3yYywer" data-reactid="383"><div class="d1Qq9oHQ" data-reactid="384"><div class="d3UuF-p7" data-reactid="385"><span class="d3BtJj7P" data-reactid="386">👍</span><span class="d1K4IV2V" data-reactid="387">Lubię to!</span></div></div></div></div></a></div></div></div><!-- react-empty: 388 --><div data-reactid="389"><div data-reactid="390"><span data-reactid="391"></span><span data-reactid="392"></span></div></div></div></div></div><div class="d2TqTFZv" data-reactid="393"><div class="dhiCifJ8 d1ZVNGs5" data-reactid="394"><div class="d30SROfM" data-reactid="395"><div class="dhiCifJ8 d1ZVNGs5" data-reactid="396"><div class="d30SROfM" data-reactid="397"><div data-reactid="398"></div><div class="d-x0SWlN" data-reactid="399"><div class="stu67j1r2077e" data-reactid="400"></div></div><div style="height:745px;position:relative;opacity:1;" data-reactid="401"><div class="b2mx4b1 b2zggff" data-reactid="402"><!-- react-empty: 403 --><div class="i2nthtw b2oe251 a2mmerv mno36w0l1116d" data-reactid="404"><div class="d2uc41e f2owiow" data-reactid="405"></div><img width="56" height="45" class="a2nt8v7" src="https://v.wpimg.pl/Njg3MTIyYQsGUTtnZgJsHkUJbz0gW2JIEhF3dmY2YV9RS3lhZhBgHRcdPThmGGEDSEA5M2YJJQxIUSp6ORcpVVQFbyk" alt="d2nu2b2" data-reactid="406"/><div class="mno36w0l1116e" data-reactid="407"></div></div></div></div><div style="padding-top:220px;opacity:1;" data-reactid="408"><div data-reactid="409"></div></div><div class="d2b9DORP" style="opacity:1;" data-reactid="410"></div><div data-reactid="411"><div style="top:0;z-index:40;" class="e2lvfkx" data-reactid="412"><div class="b2mx4b1 b2zggff" data-reactid="413"><!-- react-empty: 414 --><div class="i2nthtw b2oe251 d2nfilj j2mme4w bcd35u2k1085d" data-reactid="415"><div class="d2uc41e f2owiow" data-reactid="416"></div><img width="56" height="45" class="a2nt8v7" src="https://v.wpimg.pl/Njg3MTIyYQsGUTtnZgJsHkUJbz0gW2JIEhF3dmY2YV9RS3lhZhBgHRcdPThmGGEDSEA5M2YJJQxIUSp6ORcpVVQGbyk" alt="d2nu2b2" data-reactid="417"/><div class="bcd35u2k1085e" data-reactid="418"></div></div></div></div><div class="dVap3Bre" data-reactid="419"></div></div></div></div></div></div></div></div><div class="d1jIbOo6" data-reactid="420"><div class="dEanFVXt" data-reactid="421"><div class="dhiCifJ8" data-reactid="422"><div class="d30SROfM" data-reactid="423"><div data-reactid="424"></div><div data-reactid="425"></div></div></div></div></div></div></div></div></div><div class="d3Fr7j02" data-reactid="426"><div class="dc1tVLjw" data-reactid="427"><div class="d3j7LEFN" data-reactid="428"><div class="d1Mp9g3C d3Fpble7" data-reactid="429"><a href="https://www.wp.pl?src01=20804" class="dp0ohM7D" data-reactid="430"><span style="width:auto;height:47px;fill:#ba6d78;" class="dk-0W4yM d3NvS14I d3_Qw9eR dAeAQtDt" data-reactid="431"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 170.1 115.8" height="100%"><path d="M129.2 37.6c-.2 1.6-.4 3.1-.5 4.7-.2 2.4-.5 4.7-.7 7.1-.4 3.5-.7 7-1.1 10.4-.4 4.1-.9 8.3-1.3 12.4-.2 2-.4 4-.8 6-.8 3.6-2.3 6.8-5 9.3-2.2 2.2-4.9 3.6-7.9 4.5-2.2.7-4.4.9-6.7.8-4.5-.3-8.1-2.3-10.6-6-1.2-1.7-2-3.7-2.4-5.7-1-4.1-1.9-8.2-2.9-12.4-.9-4.1-1.9-8.3-2.8-12.4-1-4.6-2-9.1-3.1-13.7-.3-1.5-.7-3.1-1-4.6 0-.2-.1-.3-.1-.5-.3-.5-.7-.8-1.3-.7-.5.1-.8.4-.9 1-.1.6-.1 1.2-.2 1.8-.4 3.8-.8 7.5-1.1 11.3-.3 3.3-.6 6.6-1 9.8-.4 4-.8 8-1.2 12.1-.3 3-.6 6.1-.9 9.1-.3 2.9-.9 5.7-2.2 8.3-1.8 3.8-4.7 6.6-8.2 8.8-3.6 2.2-7.7 3.5-11.9 4-2.4.3-4.9.5-7.4.3-4.5-.4-8.6-1.7-12.2-4.5-2.4-1.9-4.2-4.2-5.4-7-1.1-2.5-1.9-5-2.7-7.6-.6-2.1-1.3-4.1-1.9-6.2-.8-2.4-1.5-4.9-2.3-7.3-.7-2.2-1.3-4.4-2-6.6l-2.4-7.8c-.8-2.6-1.6-5.3-2.4-7.9-.9-3-1.8-6.1-2.8-9.1-.8-2.6-1.6-5.2-2.4-7.7-.7-2.2-1.3-4.3-1.9-6.5-.4-1.5-.4-3.1.1-4.7.6-2.1 2-3.7 3.7-4.9 3.6-2.5 7.7-3.2 12-2.5 3.7.6 7 2.1 9.8 4.5 2.4 2 3.9 4.6 4.7 7.6.6 2.3 1.2 4.6 1.8 6.8.9 3.2 1.7 6.4 2.6 9.7.9 3.3 1.7 6.5 2.6 9.8l3 12 2.1 8.7c.7 2.8 1.3 5.7 2 8.5.2.9.4 1.8.6 2.6.2.8.8 1.2 1.6 1.1.7-.1 1-.4 1-1.1l.3-3c.3-2.8.5-5.7.8-8.5.3-3.5.6-6.9 1-10.4.4-4.4.8-8.8 1.2-13.1l.9-10.2c.2-2.6.6-5.2 1.4-7.7.7-2.2 1.7-4.3 3.2-6.1 2.1-2.6 4.7-4.2 7.8-5.1 5.9-1.6 11.7-1.1 17.2 1.7 3.8 1.9 6.6 5 8.5 8.7 1.3 2.5 2 5.1 2.5 7.8 1.2 6 2.4 12.1 3.6 18.1l3.9 19.8c.1.4.2.9.3 1.3.1.5.6.8 1.1.8.3 0 .5-.3.6-.8.1-.6.1-1.1.2-1.7.2-3.2.5-6.3.7-9.5.3-3.3.5-6.6.8-9.9.2-2.6.5-5.3.7-7.9.3-3.2.6-6.3.9-9.5.3-3 .6-5.9.9-8.9.1-1.1.3-2.3.7-3.4 1.3-3.6 4.9-5.1 7.9-4.8 1.4.2 2.9.2 4.3.4 1.5.1 2.9.2 4.4.4 1.9.1 3.8.3 5.7.4 2 .2 3.9.3 5.9.5 1.2.1 2.5.2 3.7.4 7 1.4 11.8 5.5 14.5 12.1.8 2 1.3 4.1 1.6 6.2.4 2.4.4 4.9.2 7.4-.2 3.2-.7 6.3-1.8 9.3-2.1 5.5-6 9-11.6 10.8-1.4.4-2.8.7-4.3.8-2.3.3-4.5.6-6.8.8-.6.1-1.2.1-1.7.2-1.2.1-2.3-.3-3.1-1.2-.8-.8-1.2-1.8-1.5-2.9-.6-2.4-.4-4.8.7-7.1.3-.6.7-1.1 1.1-1.7.8-1 1.8-1.5 3.1-1.6 1.9-.1 3.7-.2 5.6-.4 1.1-.1 2.2-.2 3.3-.4 5.6-.9 6.7-16.8-.7-17.4-1-.1-2-.1-3-.1-4-.1-8-.1-12.1-.2h-.6z"/></svg>
</span></a><a class="d19Bo85f" href="/" data-reactid="432"><div class="dk-0W4yM d3_Qw9eR" style="width:100px;height:21px;" data-reactid="433"><span class="d3NvS14I" style="fill:#ba6d78;" data-reactid="434"><?xml version="1.0" encoding="UTF-8" standalone="no"?><!-- Generator: Gravit.io -->
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" style="isolation:isolate"
     viewBox="0 0 214.4 49.1">
  <g>
    <path
      d=" M 0 0.8 L 6.9 0.8 L 6.9 48.3 L 0 48.3 L 0 0.8 Z  M 20.6 14.7 L 29.3 14.7 L 17.5 28.1 C 16.8 28.8 16.1 29.7 16.1 30.5 C 16.1 31.3 16.7 32.1 17.4 32.9 L 30.8 48.3 L 22.1 48.3 L 11.9 36.6 C 9.7 34.1 9.2 32.4 9.2 30.4 C 9.2 28.3 9.7 27 11.9 24.6 L 20.6 14.7 Z  M 32.3 34.4 L 32.3 28.6 C 32.3 19.3 37.3 14 47.9 14 C 58.9 14 63.4 19.2 63.4 28.6 L 63.4 34.4 C 63.4 43.6 58.5 49 47.9 49 C 36.9 49 32.3 43.9 32.3 34.4 Z  M 56.4 28.6 C 56.4 23.3 54.8 20.5 47.9 20.5 C 40.9 20.5 39.3 23.3 39.3 28.6 L 39.3 34.4 C 39.3 39.7 40.9 42.5 47.9 42.5 C 54.8 42.5 56.4 39.7 56.4 34.4 L 56.4 28.6 Z  M 70.2 0.8 L 77.1 0.8 L 77.1 18.3 C 78.8 15.6 81.8 13.9 87.1 13.9 C 96.9 13.9 101.2 19.4 101.2 28.7 L 101.2 34.5 C 101.2 44.4 96 49 85.7 49 C 76.3 49 70.2 44.4 70.2 34.5 L 70.2 0.8 Z  M 94.2 28.6 C 94.2 23.3 92.7 20.5 85.7 20.5 C 78.7 20.5 77.1 23.3 77.1 28.6 L 77.1 34.4 C 77.1 39.7 78.7 42.5 85.7 42.5 C 92.8 42.5 94.2 39.7 94.2 34.4 L 94.2 28.6 Z  M 112.1 0 C 114.5 0 116.4 2 116.4 4.3 C 116.4 6.7 114.5 8.6 112.1 8.6 C 109.7 8.6 107.8 6.7 107.8 4.3 C 107.8 1.9 109.8 0 112.1 0 Z  M 108.6 14.7 L 115.6 14.7 L 115.6 48.3 L 108.6 48.3 L 108.6 14.7 Z  M 151.7 34.1 L 129.9 34.1 L 129.9 35.6 C 129.9 40.6 132.7 42.5 139.6 42.5 C 143.5 42.5 148.7 41.6 151.2 40.5 L 151.2 47.1 C 148.1 48.4 143.5 49.1 139.6 49.1 C 128.3 49.1 122.9 45 122.9 34.6 L 122.9 28.7 C 122.9 20.2 126.6 14 138 14 C 147.4 14 152.4 18.7 152.4 28 C 152.4 29.5 152.3 32.2 151.7 34.1 Z  M 130 28.4 L 145.8 28.4 L 145.8 26.7 C 145.8 22.1 142.9 20 137.8 20 C 132.7 20 129.9 22.1 129.9 26.7 L 129.9 28.4 L 130 28.4 Z  M 155.7 15.7 L 161.6 14.6 L 162.8 5.8 L 168.6 5.8 L 168.6 14.6 L 180.9 14.6 L 180.9 21.1 L 168.6 21.1 L 168.6 36.5 C 168.6 41 170.7 42.4 173.9 42.4 C 177 42.4 180.2 41.8 182.2 41 L 182.2 47.5 C 180 48.4 177.1 48.9 173.9 48.9 C 166.8 48.9 161.7 45.8 161.7 36.4 L 161.7 21.2 L 155.8 21.2 L 155.8 15.7 L 155.7 15.7 Z  M 214.4 38.2 C 214.4 45.7 210 49.1 200 49.1 C 191.2 49.1 186.2 45.8 186.2 38.7 C 186.2 31.1 191.6 28.5 200 28.5 L 207.5 28.5 L 207.5 25.2 C 207.5 21 204.3 20 199.5 20 C 195.5 20 192 20.5 189.9 21.3 L 189.9 15.2 C 192.3 14.4 195.5 14 199.1 14 C 208.3 14 214.4 16.6 214.4 25.1 L 214.4 38.2 Z  M 207.5 33.7 L 200 33.7 C 195.4 33.7 193.1 35.1 193.1 38.5 C 193.1 42.5 196.3 43.2 199.7 43.2 C 204.1 43.2 207.4 42.5 207.4 37.9 L 207.4 33.7 L 207.5 33.7 Z "
    />
  </g>
</svg>
</span></div></a></div></div><div class="d1Mp9g3C" data-reactid="435"><div class="d3LkAa1k" data-reactid="436"><div class="d-FgCqGx" data-reactid="437"><div class="dFZ3qpfM" data-reactid="438">Uroda</div><ul data-reactid="439"><li data-reactid="440"><a target="_blank" href="https://kobieta.wp.pl/paznokcie-hybrydowe-jesien-2019-sprawdz-co-jest-modne-6422995708810881a" data-reactid="441">Paznokcie hybrydowe</a></li><li data-reactid="442"><a target="_blank" href="https://kobieta.wp.pl/francuskie-perfumy-lepsze-niz-te-ze-zwyklej-drogerii-6194697839085185a" data-reactid="443">Francuskie perfumy</a></li><li data-reactid="444"><a target="_blank" href="https://kobieta.wp.pl/keratynowe-prostowanie-wlosow-jak-wyglada-zabieg-i-ile-kosztuje-6263909962614401a" data-reactid="445">Kreatynowe prostowanie włosów</a></li><li data-reactid="446"><a href=" https://kobieta.wp.pl/ombre-blond-alternatywa-dla-klasycznej-koloryzacji-6268336362395265a" data-reactid="447">Blond ombre</a></li><li data-reactid="448"><a target="_blank" href="https://kobieta.wp.pl/manicure-hybrydowy-i-permanentne-brwi-kosmetyczki-zdradzily-ile-zarabiaja-6423360775366273a" data-reactid="449">Brwi permanentne</a></li><li data-reactid="450"><a target="_blank" href="https://kobieta.wp.pl/olejek-arganowy-jak-dziala-na-skore-wlosy-i-paznokcie-6267658818979969a" data-reactid="451">Olejek arganowy</a></li><li data-reactid="452"><a target="_blank" href="https://kobieta.wp.pl/pomysl-na-jasne-wlosy-najbardziej-zjawiskowe-odcienie-blondu-6267608571610753a" data-reactid="453">Blond włosy</a></li><li data-reactid="454"><a target="_blank" href="https://kobieta.wp.pl/paznokcie-ombre-jak-wykonac-stylizacje-paznokci-ombre-w-domu-6268769417746561a" data-reactid="455">Paznokcie ombre</a></li></ul></div><div class="d-FgCqGx" data-reactid="456"><div class="dFZ3qpfM" data-reactid="457">Moda</div><ul data-reactid="458"><li data-reactid="459"><a target="_blank" href="https://kobieta.wp.pl/jak-nosic-kozaki-za-kolano-6207090970265217a" data-reactid="460">Kozaki za kolano</a></li><li data-reactid="461"><a target="_blank" href="https://kobieta.wp.pl/najpiekniejsze-fryzury-slubne-upiecia-6268431407654529a" data-reactid="462">Fryzury ślubne</a></li><li data-reactid="463"><a target="_blank" href="https://kobieta.wp.pl/letnie-sukienki-w-duzych-rozmiarach-wygodne-i-podkreslajace-urode-6411604908046465a" data-reactid="464">Letnie sukienki</a></li></ul></div><div class="d-FgCqGx" data-reactid="465"><div class="dFZ3qpfM" data-reactid="466">Porady</div><ul data-reactid="467"><li data-reactid="468"><a target="_blank" href="https://kobieta.wp.pl/odzywka-do-rzes-jak-ja-stosowac-ktora-wybrac-i-ile-poczekamy-na-efekty-6261984999630977a" data-reactid="469">Odżywka do rzęs</a></li><li data-reactid="470"><a target="_blank" href="https://kobieta.wp.pl/fryzury-cieniowane-najlepsze-propozycje-dla-kobiety-w-kazdym-wieku-6268019490903681a" data-reactid="471">Cieniowane włosy</a></li><li data-reactid="472"><a target="_blank" href="https://kobieta.wp.pl/balejaz-rozswietlajace-pasemka-wracaja-do-lask-6260938292262529a" data-reactid="473">Balejaż</a></li><li data-reactid="474"><a target="_blank" href="https://kobieta.wp.pl/zmyslowy-symbol-kobiecosci-czerwone-szpilki-dla-kazdej-z-nas-6378089131054721a" data-reactid="475">Czerwone szpilki</a></li><li data-reactid="476"><a target="_blank" href="https://kobieta.wp.pl/brazowe-wlosy-najmodniejsze-odcienie-dla-brunetek-6266156362356865a" data-reactid="477">Brązowe włosy</a></li><li data-reactid="478"><a target="_blank" href="https://kobieta.wp.pl/nalogowe-wyciskanie-pryszczy-tradzik-neuropatyczny-6266354324915841a" data-reactid="479">Wyciskanie wągrów</a></li><li data-reactid="480"><a target="_blank" href="https://kobieta.wp.pl/kolczyk-w-nosie-co-trzeba-wiedziec-o-piercingu-nosa-6284610109323393a" data-reactid="481">Kolczyk w nosie</a></li><li data-reactid="482"><a target="_blank" href="https://kobieta.wp.pl/tatuaze-damskie-na-przedramieniu-6222751746406017a" data-reactid="483">Tatuaż na przedramieniu</a></li></ul></div><div class="d-FgCqGx" data-reactid="484"><div class="dFZ3qpfM" data-reactid="485">Artykuły</div><ul data-reactid="486"><li data-reactid="487"><a target="_blank" href="https://kobieta.wp.pl/jaka-fryzura-na-wesele-6140205655906433a" data-reactid="488">Fryzury na wesele</a></li><li data-reactid="489"><a target="_blank" href="https://kobieta.wp.pl/paznokcie-tytanowe-jak-zrobic-manicure-tytanowy-w-domu-6268765720184961a" data-reactid="490">Paznokcie tytanowe</a></li><li data-reactid="491"><a target="_blank" href="https://kobieta.wp.pl/zycie-z-partnerem-z-zaburzeniem-borderline-nie-stygmatyzuj-zrozum-6463387573454465a" data-reactid="492">Osobowość borderline</a></li><li data-reactid="493"><a target="_blank" href="https://kobieta.wp.pl/ciekawe-pomysly-na-dobierane-warkocze-6260901502289537a" data-reactid="494">Warkocz dobierany</a></li><li data-reactid="495"><a target="_blank" href="https://kobieta.wp.pl/upiecia-slubne-najmodniejsze-koki-na-slub-2018-6266215167158401a" data-reactid="496">Upięcia ślubne</a></li><li data-reactid="497"><a target="_blank" href="https://kobieta.wp.pl/ostracyzm-czym-sie-przejawia-i-do-czego-moze-doprowadzic-spoleczne-wykluczenie-6528090793474784a" data-reactid="498">Ostracyzm</a></li></ul></div><div class="d-FgCqGx" data-reactid="499"><div class="dFZ3qpfM" data-reactid="500">Polecane</div><ul data-reactid="501"><li data-reactid="502"><a target="_blank" href="https://www.extradom.pl/" data-reactid="503">Extradom</a></li><li data-reactid="504"><a target="_blank" href="https://portal.abczdrowie.pl/koronawirus-objawy-jak-rozpoznac-objawy-koronawirusa-co-dzieje-sie-z-organizmem" data-reactid="505">Koronawirus</a></li><li data-reactid="506"><a target="_blank" href="https://portal.abczdrowie.pl/koronawirus-najnowsze-informacje" data-reactid="507">Koronawirus - wiadomości</a></li><li data-reactid="508"><a target="_blank" href="https://koronawirus.abczdrowie.pl/" data-reactid="509">Koronawirus w Polsce</a></li><li data-reactid="510"><a target="_blank" href="https://kuchnia.wp.pl/dania-na-wielkanoc-6071205816030337c" data-reactid="511">Dania na Wielkanoc</a></li><li data-reactid="512"><a target="_blank" href="https://kuchnia.wp.pl/tag/grill" data-reactid="513">Przepisy na grilla</a></li><li data-reactid="514"><a target="_blank" href="https://www.o2.pl" data-reactid="515">o2.pl</a></li><li data-reactid="516"><a target="_blank" href="https://sportowefakty.wp.pl/zuzel" data-reactid="517">Żużel</a></li><li data-reactid="518"><a target="_blank" href="https://vibez.pl/wydarzenia/pisanki-wielkanocne-eko-sposoby-na-jajka-spoiler-sa-tez-smocze-6624726433114656a" data-reactid="519">Eko pisanki</a></li></ul></div><div class="d-FgCqGx" data-reactid="520"><div class="dFZ3qpfM" data-reactid="521">Nasze serwisy</div><ul data-reactid="522"><li data-reactid="523"><a target="_blank" href="https://wiadomosci.wp.pl/" data-reactid="524">Wiadomości</a></li><li data-reactid="525"><a target="_blank" href="https://sportowefakty.wp.pl/" data-reactid="526">Sport</a></li><li data-reactid="527"><a target="_blank" href="https://www.money.pl" data-reactid="528">Biznes</a></li><li data-reactid="529"><a target="_blank" href="https://tech.wp.pl/" data-reactid="530">Technologie</a></li><li data-reactid="531"><a target="_blank" href="https://finanse.wp.pl/" data-reactid="532">Finanse</a></li><li data-reactid="533"><a target="_blank" href="https://autokult.pl/" data-reactid="534">Motoryzacja</a></li><li data-reactid="535"><a target="_blank" href="https://gwiazdy.wp.pl/" data-reactid="536">Gwiazdy</a></li><li data-reactid="537"><a target="_blank" href="https://portal.abczdrowie.pl/" data-reactid="538">Zdrowie</a></li><li data-reactid="539"><a target="_blank" href="https://teleshow.wp.pl/" data-reactid="540">Teleshow</a></li><li data-reactid="541"><a target="_blank" href="https://praca.money.pl" data-reactid="542">Praca</a></li><li data-reactid="543"><a target="_blank" href="https://pogoda.wp.pl" data-reactid="544">Pogoda</a></li><li data-reactid="545"><a target="_blank" href="https://wawalove.wp.pl" data-reactid="546">Wawalove</a></li><li data-reactid="547"><a target="_blank" href="https://praca.money.pl/wynagrodzenia/" data-reactid="548">Wynagrodzenia</a></li><li data-reactid="549"><a target="_blank" href="https://sportowefakty.wp.pl/euro-2020-2021" data-reactid="550">EURO 2020 / 2021</a></li></ul></div><div class="d-FgCqGx" data-reactid="551"><div class="dFZ3qpfM" data-reactid="552">Inne nasze serwisy</div><ul data-reactid="553"><li data-reactid="554"><a target="_blank" href="https://dom.wp.pl/" data-reactid="555">Dom</a></li><li data-reactid="556"><a target="_blank" href="https://kuchnia.wp.pl/" data-reactid="557">Kuchnia</a></li><li data-reactid="558"><a target="_blank" href="https://horoskop.wp.pl/" data-reactid="559">Horoskop</a></li><li data-reactid="560"><a target="_blank" href="https://kafeteria.pl" data-reactid="561">Kafeteria</a></li><li data-reactid="562"><a target="_blank" href="https://turystyka.wp.pl/" data-reactid="563">Turystyka</a></li><li data-reactid="564"><a target="_blank" href="https://gadzetomania.pl/" data-reactid="565">Gadżetomania</a></li><li data-reactid="566"><a target="_blank" href="https://fotoblogia.pl/" data-reactid="567">Fotoblogia</a></li><li data-reactid="568"><a target="_blank" href="https://wroclaw.wp.pl" data-reactid="569">WP Wrocław</a></li><li data-reactid="570"><a target="_blank" href="https://fitness.wp.pl" data-reactid="571">Fitness</a></li><li data-reactid="572"><a target="_blank" href="https://vibez.pl" data-reactid="573">Vibez</a></li><li data-reactid="574"><a target="_blank" href="https://gryonline.wp.pl" data-reactid="575">Gry online</a></li><li data-reactid="576"><a target="_blank" href="https://centralagier.wp.pl" data-reactid="577">Centrala Gier</a></li></ul></div><div class="d-FgCqGx" data-reactid="578"><div class="dFZ3qpfM" data-reactid="579">Praca</div><ul data-reactid="580"><li data-reactid="581"><a target="_blank" href="https://praca.money.pl" data-reactid="582">Praca</a></li><li data-reactid="583"><a target="_blank" href="https://praca.money.pl/oferty-pracy/" data-reactid="584">Oferty pracy</a></li><li data-reactid="585"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/warszawa/" data-reactid="586">Praca Warszawa</a></li><li data-reactid="587"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/krakow/" data-reactid="588">Praca Kraków</a></li><li data-reactid="589"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/poznan/" data-reactid="590">Praca Poznań</a></li><li data-reactid="591"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/wroclaw/" data-reactid="592">Praca Wrocław</a></li><li data-reactid="593"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/lodz/" data-reactid="594">Praca Łódź</a></li><li data-reactid="595"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/szczecin/" data-reactid="596">Praca Szczecin</a></li><li data-reactid="597"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/gdynia/" data-reactid="598">Praca Gdynia</a></li><li data-reactid="599"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/bydgoszcz/" data-reactid="600">Praca Bydgoszcz</a></li><li data-reactid="601"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/radom/" data-reactid="602">Praca Radom</a></li><li data-reactid="603"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/katowice/" data-reactid="604">Praca Katowice</a></li><li data-reactid="605"><a target="_blank" href="https://praca.money.pl/oferty-pracy/t/praca-za-granica/" data-reactid="606">Praca za granicą</a></li><li data-reactid="607"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/" data-reactid="608">Praca w miastach</a></li><li data-reactid="609"><a target="_blank" href="https://praca.money.pl/oferty-pracy/l/" data-reactid="610">Listy ofert pracy</a></li><li data-reactid="611"><a target="_blank" href="https://praca.money.pl/oferty-pracy/i/" data-reactid="612">Szukane ofert pracy</a></li><li data-reactid="613"><a target="_blank" href="https://praca.money.pl/oferty-pracy/t/" data-reactid="614">Popularne stanowiska pracy</a></li></ul></div><div class="d-FgCqGx" data-reactid="615"><div class="dFZ3qpfM" data-reactid="616">Pogoda</div><ul data-reactid="617"><li data-reactid="618"><a target="_blank" href="https://pogoda.wp.pl/wiadomosci/" data-reactid="619">Wiadomości pogodowe</a></li><li data-reactid="620"><a target="_blank" href="https://pogoda.wp.pl/miasta/polska" data-reactid="621">Pogoda w miastach</a></li><li data-reactid="622"><a target="_blank" href="https://pogoda.wp.pl/pogoda-na-dzis/warszawa/756135" data-reactid="623">Pogoda Warszawa</a></li><li data-reactid="624"><a target="_blank" href="https://pogoda.wp.pl/pogoda-na-dzis/wroclaw/3081368" data-reactid="625">Pogoda Wrocław</a></li><li data-reactid="626"><a target="_blank" href="https://pogoda.wp.pl/pogoda-dlugoterminowa/zakopane/3080866" data-reactid="627">Pogoda Zakopane</a></li><li data-reactid="628"><a target="_blank" href="https://pogoda.wp.pl/pogoda-na-dzis/krakow/3094802" data-reactid="629">Pogoda Kraków</a></li><li data-reactid="630"><a target="_blank" href="https://pogoda.wp.pl/pogoda-na-dzis/szczecin/3083829" data-reactid="631">Pogoda Szczecin</a></li><li data-reactid="632"><a target="_blank" href="https://pogoda.wp.pl/pogoda-na-dzis/poznan/3088171" data-reactid="633">Pogoda Poznań</a></li></ul></div></div></div><div class="d2bumeFJ" data-reactid="634">Więcej tematów</div></div><div class="d14gugvC" data-reactid="635"><div data-st-area="Footer" class="d29Ld8c- dgXrZGKQ menuFooterDesktop" data-reactid="636"><div class="d1LNJWaA" data-reactid="637"><span data-reactid="638"><!-- react-text: 639 -->© 1995-<!-- /react-text --><!-- react-text: 640 -->2022<!-- /react-text --><!-- react-text: 641 --> Grupa WP<!-- /react-text --></span><a href="http://reklama.wp.pl/" class="d2CqoVpR d1fh_akp menuItemFooterDesktop" target="_blank" rel="noopener" data-reactid="642">Reklama</a><a href="http://onas.wp.pl/" class="d2CqoVpR d1fh_akp menuItemFooterDesktop" target="_blank" rel="noopener" data-reactid="643">O nas</a><a href="https://holding.wp.pl/poufnosc" class="d2CqoVpR d1fh_akp menuItemFooterDesktop" target="_blank" rel="noopener" data-reactid="644">Prywatność</a><a class="d2CqoVpR d1fh_akp menuItemFooterDesktop" href="/popularne" data-reactid="645">Popularne</a><a href="http://onas.wp.pl/zasady.html" class="d2CqoVpR d1fh_akp menuItemFooterDesktop" target="_blank" rel="noopener" data-reactid="646">Regulamin</a><a href="http://onas.wp.pl/regulamin-dodawania-opinii.html" class="d2CqoVpR d1fh_akp menuItemFooterDesktop" target="_blank" rel="noopener" data-reactid="647">Regulamin dodawania opinii</a></div></div></div><!-- react-empty: 648 --></div></div></div></div>

        <script>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</script>
        
        
            <script async crossorigin type="module" id="onelogin6script" src="https://onelogin.wpcdn.pl/onelogin/olwidget-pkce.es6.js"></script>
            <script async crossorigin defer noModule id="oneloginescript" src="https://onelogin.wpcdn.pl/onelogin/olwidget-pkce.js"></script>
        
        
        <noscript>
            <img src="https://kobieta.wp.pl/d2t5dzBwS1MVVxJJbQxGRlYPRh4tVUgQKxdeWB0oO20rajslHSg7bStqOyUdKDttK2o7JR0oO20rajslHSg7bStqOyUdKDttK2o7JR0oO20rajslHSg7bStqOyUdKDttK2o7JR0oO20rajslHSg7bStqOyUdKDttK2o7JR0oO20rajslHSg7bStqOyUdKDttK2o7JR0oO20rajslHSg7bStqOyUdKDttK2o7JR0oO20rajslHSg7bStqOyUdKDttK2o7JR0oO20rajslHSg7bStqOyUdKDttK2o7JR0oO20rajslHSg7bStqOyUdKDttK2o7JR0oO20rajslHSg7bStqOyUdKDttK2o7JR0oO20rajslHSg7bStqOyUdKDttK2o7JR0oO20rajslHSg7bStqOyUdKDttK2o7JR0oO20rajslHSg7bStqOyUdKDttK2o7JR0oO20rajslHSg7bStqOyUdKDttK2o7JR0oO20rajslHSg7bStqOyUdKDttK2o7JR0oO20rajslHSg7bStqOyUdKDttK2o7JR0oO20rajslHSg7bStqOyUdKDttK2o7JR0oO20rajslHSg7bStqOyUdKDttK2o7JR0oO20rajslHSg7bStqOyUdKDttK2o7JR0oO20rajslHSg7bStqOyUdKDttK2o7JR0oO20rajslHSg7bStqOyUdKDttK2o7JR0oO20rajslHSg7bStqOyUdKDttK2o7JR0oO20rajslHSg7bStqOyUdKDttK2o7JR0oO20rajslHSg7bStqOyUdKDttK2o7JR0oO20rajslHSg7bStqO1huVREQThdLCHdBUwBCAFJMekBLQRxaE1QlHgINB0cSRykYBlsRQQVcIxQQWxtbWRAxGAJUUkUIRzIWD11SQ1lPbENGTw" style="position:absolute;opacity:0;width:0;height:0;">
        </noscript>
        <!-- Google Tag Manager (noscript) -->
        
                <noscript>
                    <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TBF478J"
                            height="0"
                            width="0"
                            style="display:none;visibility:hidden">
                    </iframe>
                </noscript>
            
        <!-- End Google Tag Manager (noscript) -->
        
        
        
        
        <script>
            WP.push(function() {
                WP.gdpr.runAfterConsent(function() {
                    var salesManagoId = "";
                    var salesManagoScriptPath = "";
                    if (!!salesManagoId && !!salesManagoScriptPath) {
                        var _smid = salesManagoId;
                        (function (w, r, a, sm, s) {
                            w['SalesmanagoObject'] = r;
                            w[r] = w[r] || function () {
                                (w[r].q = w[r].q || []).push(arguments);
                            };
                            sm = document.createElement('script');
                            sm.type = 'text/javascript';
                            sm.async = true;
                            sm.src = a;
                            s = document.getElementsByTagName('script')[0];
                            s.parentNode.insertBefore(sm, s);
                        })(window, 'sm', ('https:' == document.location.protocol ? 'https://' : 'http://') + salesManagoScriptPath);
                    }
                });
            });
        </script>
    </body>
    </html>
    