
    <!doctype html>
    <html lang="pl" class="fonts-loaded-plain fonts-loaded-decorated">
    <head>
        <meta charset="utf-8">
        <meta http-equiv="x-ua-compatible" content="ie=edge">
        <meta name="referrer" content="no-referrer-when-downgrade">
        
        <title data-react-helmet="true">Elegancja w znakomitym wydaniu. Viola Piekut postawiła na błysk i nie miała sobie równych - WP Kobieta</title>
        <meta data-react-helmet="true" property="og:site_name" content="kobieta.wp.pl"/><meta data-react-helmet="true" property="fb:app_id" content="227957087405158"/><meta data-react-helmet="true" property="og:locale" content="pl_PL"/><meta data-react-helmet="true" property="twitter:site" content="@wirtualnapolska"/><meta data-react-helmet="true" property="twitter:domain" content="kobieta.wp.pl"/><meta data-react-helmet="true" name="google-site-verification" content="RCgsopChr4I-gwsar6utLms3HxO6lrgw6GO3SfzHsQg"/><meta data-react-helmet="true" property="fb:pages" content="90593452375"/><meta data-react-helmet="true" property="fb:pages" content="127034117991"/><meta data-react-helmet="true" property="fb:pages" content="174708585894934"/><meta data-react-helmet="true" property="fb:pages" content="133002276750780"/><meta data-react-helmet="true" property="og:url" content="https://kobieta.wp.pl/elegancja-w-znakomitym-wydaniu-viola-piekut-postawila-na-blysk-i-nie-miala-sobie-rownych-6814365387516736a"/><meta data-react-helmet="true" name="keywords" content="fundacja tvn &quot;nie jesteś sam&quot;, fundacja tvn, bal nocy letniej tvn"/><meta data-react-helmet="true" property="og:type" content="article"/><meta data-react-helmet="true" property="article:publisher" content="https://www.facebook.com/kobietawppl"/><meta data-react-helmet="true" property="twitter:card" content="summary_large_image"/><meta data-react-helmet="true" property="twitter:url" content="https://kobieta.wp.pl/elegancja-w-znakomitym-wydaniu-viola-piekut-postawila-na-blysk-i-nie-miala-sobie-rownych-6814365387516736a"/><meta data-react-helmet="true" property="article:published_time" content="2022-09-20T10:42:54+02:00"/><meta data-react-helmet="true" property="article:modified_time" content="2022-09-20T10:43:44+02:00"/><meta data-react-helmet="true" property="artice:tag" content="fundacja tvn &quot;nie jesteś sam&quot;, fundacja tvn, bal nocy letniej tvn"/><meta data-react-helmet="true" name="news_keywords" content="fundacja tvn &quot;nie jesteś sam&quot;, fundacja tvn, bal nocy letniej tvn"/><meta data-react-helmet="true" name="author" content="Materiały Prasowe"/><meta data-react-helmet="true" name="description" content="Po dłuższej przerwie, odbył się długo wyczekiwany Bal Nocy Letniej organizowany przez Fundację TVN &quot;Nie jesteś sam&quot;. Była to już 11. edycja tego niezwykłego wydarzenia, podczas którego to dobroczynność"/><meta data-react-helmet="true" property="twitter:description" content="Po dłuższej przerwie, odbył się długo wyczekiwany Bal Nocy Letniej organizowany przez Fundację TVN &quot;Nie jesteś sam&quot;. Była to już 11. edycja tego niezwykłego wydarzenia, podczas którego to dobroczynność"/><meta data-react-helmet="true" property="og:title" content="Elegancja w znakomitym wydaniu. Viola Piekut postawiła na błysk i nie miała sobie równych"/><meta data-react-helmet="true" property="og:description" content="Po dłuższej przerwie, odbył się długo wyczekiwany Bal Nocy Letniej organizowany przez Fundację TVN &quot;Nie jesteś sam&quot;. Była to już 11. edycja tego niezwykłego wydarzenia, podczas którego to dobroczynność"/><meta data-react-helmet="true" property="og:image" content="https://v.wpimg.pl/OTc2MTk5YDUCUDtnRE5tIEEIbz0CF2N2FhB3dkR6YGNVCjVhXAFgMgpeKCYORSB6BEA4JApCP3oTXmI1G1xgIlIdKT0YRSM1Gh0oOQlQK3sGUH8xWAUqN04FLmwNGHtsAAJgbA9TLXlUUXg2WQwqbAdWe2FJSA"/><meta data-react-helmet="true" property="twitter:image" content="https://v.wpimg.pl/OTc2MTk5YDUCUDtnRE5tIEEIbz0CF2N2FhB3dkR6YGNVCjVhXAFgMgpeKCYORSB6BEA4JApCP3oTXmI1G1xgIlIdKT0YRSM1Gh0oOQlQK3sGUH8xWAUqN04FLmwNGHtsAAJgbA9TLXlUUXg2WQwqbAdWe2FJSA"/>
        <link data-react-helmet="true" rel="canonical" href="https://kobieta.wp.pl/elegancja-w-znakomitym-wydaniu-viola-piekut-postawila-na-blysk-i-nie-miala-sobie-rownych-6814365387516736a"/><link data-react-helmet="true" href="https://v.wpimg.pl/OTc2MTk5YDUCUDtnRE5tIEEIbz0CF2N2FhB3dkQDf2QbHSs9B1A9MRNdYzMZQD81FEJjJAcaLiQKHTtlRFEmJxNeLC1EUCI2BlZiMQkHKmdTVy55XFZ3Mk4GdTdbGHcwBVBgYwgALWZaV3UwDwN6dh4" rel="preload" as="image" media="(max-width: 799px)"/><link data-react-helmet="true" href="https://v.wpimg.pl/OTc2MTk5YDUCUDtnRE5tIEEIbz0CF2N2FhB3dkQNf2QbHSs9B1A9MRNdYzMZQD81FEJjJAcaLiQKHTtlRFEmJxNeLC1EUCI2BlZiMQkHKmdTVy55XFZ3Mk4GdTdbGHcwBVBgYwgALWZaV3UwDwN6dh4" rel="preload" as="image" media="(min-width: 800px)"/><link data-react-helmet="true" href="https://v.wpimg.pl/OTc2MTk5YDUCUDtnRE5tIEEIbz0CF2N2FhB3dkQEfWRTSmIyAlkqJgZCInoMRzokAkU9ehtZYDUTW2IiWhorPRBCITUSGio5AVcpew5XfTFQAig3RgIsbAUfeWwIBWJsB1QveVxWejZRCyhsD1F5YUFP" rel="preload" as="image"/>
        <script data-react-helmet="true" type="application/ld+json">{"@context":"https://schema.org","@type":"NewsArticle","url":"https://kobieta.wp.pl/elegancja-w-znakomitym-wydaniu-viola-piekut-postawila-na-blysk-i-nie-miala-sobie-rownych-6814365387516736a","mainEntityOfPage":"https://kobieta.wp.pl/elegancja-w-znakomitym-wydaniu-viola-piekut-postawila-na-blysk-i-nie-miala-sobie-rownych-6814365387516736a","description":"Po dłuższej przerwie, odbył się długo wyczekiwany Bal Nocy Letniej organizowany przez Fundację TVN \"Nie jesteś sam\". Była to już 11. edycja tego niezwykłego wydarzenia, podczas którego to dobroczynność","author":{"@type":"Person","name":"Materiały Prasowe","url":"https://kobieta.wp.pl/autor/materialy-prasowe/6483155929462401"},"publisher":{"@type":"Organization","name":"Wirtualna Polska","logo":{"@type":"ImageObject","width":214,"height":60,"url":"https://d.wpimg.pl/1353512597-802836554/logo-wp-kobieta.png"}},"datePublished":"2022-09-20T10:42:54+02:00","dateModified":"2022-09-20T10:43:44+02:00","headline":"Elegancja w znakomitym wydaniu. Viola Piekut postawiła na błysk i nie miała sobie równych","image":"https://v.wpimg.pl/OTc2MTk5YDUCUDtnRE5tIEEIbz0CF2N2FhB3dkR6YGNVCjVhXAFgMgpeKCYORSB6BEA4JApCP3oTXmI1G1xgIlIdKT0YRSM1Gh0oOQlQK3sGUH8xWAUqN04FLmwNGHtsAAJgbA9TLXlUUXg2WQwqbAdWe2FJSA"}</script>
        <link rel="amphtml" href="https://kobieta.wp.pl/elegancja-w-znakomitym-wydaniu-viola-piekut-postawila-na-blysk-i-nie-miala-sobie-rownych-6814365387516736a?amp=1">
        <link rel="dns-prefetch" href="//v.wpimg.pl" />
        <link rel="dns-prefetch" href="//www.google-analytics.com" />
        <link rel="dns-prefetch" href="//wp.hit.gemius.pl" />
        <link rel="dns-prefetch" href="//s372.meetrics.net" />
        <link rel="dns-prefetch" href="//staticxx.facebook.com" />
        <link rel="dns-prefetch" href="//www.facebook.com" />
        <link rel="dns-prefetch" href="//www.googletagservices.com" />
        <link rel="dns-prefetch" href="//pagead2.googlesyndication.com" />
        <link rel="dns-prefetch" href="//tpc.googlesyndication.com" />
        <link rel="dns-prefetch" href="//www.youtube.com" />
        <link rel="dns-prefetch" href="//www.google.com" />
        <link rel="dns-prefetch" href="//bidder.criteo.com" />
        <link rel="dns-prefetch" href="//ib.adnxs.com" />
        <link rel="dns-prefetch" href="//adx.adform.net" />
        <link rel="dns-prefetch" href="//i.connectad.io" />
        <link rel="dns-prefetch" href="//hbopenbid.pubmatic.com" />
        <link rel="dns-prefetch" href="//as-sec.casalemedia.com" />
        <link rel="dns-prefetch" href="//prg.smartadserver.com" />
        <link rel="dns-prefetch" href="//prebid-eu.creativecdn.com" />
        <link rel="dns-prefetch" href="//wirtualn-d.openx.net" />
        <link rel="dns-prefetch" href="//ap.lijit.com" />
        <link rel="dns-prefetch" href="//ads.businessclick.com" />
        <link rel="dns-prefetch" href="//dmx.districtm.io" />
        <link rel="dns-prefetch" href="//static.criteo.net" />
        <link rel="dns-prefetch" href="//an.facebook.com" />
        <link rel="dns-prefetch" href="//www6.smartadserver.com" />
        <link rel="dns-prefetch" href="//c.amazon-adsystem.com" />
        <link rel="dns-prefetch" href="//acdn.adnxs.com" />
        <link rel="dns-prefetch" href="//sync.smartadserver.com" />
        <link rel="dns-prefetch" href="//ads.pubmatic.com" />
        <link rel="dns-prefetch" href="//u.openx.net" />
        <link rel="dns-prefetch" href="//a.teads.tv" />
        <link rel="dns-prefetch" href="//cdn.districtm.io" />
        <link rel="dns-prefetch" href="//ads.stickyadstv.com" />
        <link rel="chrome-webstore-item" href="https://chrome.google.com/webstore/detail/oafehcpjkmcajaddkiokiolhebnfhcmg">
        <link rel="alternate" type="application/rss+xml" title="RSS dla kobieta.wp.pl" href="/rss.xml" />
        
<link rel="preload" as="font" href="https://fonts.wpcdn.pl/playfair-display/woff2/PlayfairDisplay-Regular.woff2" crossorigin="anonymous" />
<link rel="preload" as="font" href="https://fonts.wpcdn.pl/roboto/woff2/Roboto-Light.woff2" crossorigin="anonymous" />
<link rel="preload" as="font" href="https://fonts.wpcdn.pl/roboto/woff2/Roboto-Regular.woff2" crossorigin="anonymous" />
<link rel="preload" as="font" href="https://fonts.wpcdn.pl/roboto/woff2/Roboto-Bold.woff2" crossorigin="anonymous" />
        <style data-react-helmet="true" >
            div.g2l9i6y {
                min-height:200px;width:980px;
            }
        </style><style data-react-helmet="true" >
            div.g2m1j28 {
                min-height:250px;width:autopx;
            }
        </style><style data-react-helmet="true" >
            div.a2m1lm6 {
                min-height:600px;width:autopx;
            }
        </style><style data-react-helmet="true" >
            div.j2m1kz7 {
                min-height:600px;width:autopx;
            }
        </style>
        <style>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</style>
        <link rel="preload" href="/static/3.8.575/main.css" as="style" onload="this.rel='stylesheet'">
        <link rel="shortcut icon" href="/static/3.8.575/bf4b41360fb149659447626776052adb.ico" />
        <link rel="apple-touch-icon" sizes="57x57" href="https://v.wpimg.pl/OTc2MTk5YDUCUDtnRE5tIEEIbz0CF2N2FhB3dkR6YGFUSnhjRF4gNgpXOTVFQj83B1xjJAcaJDsBWyggCmp-bVFKfG1Zajg8CkYoehtbKHYe">
        <link rel="apple-touch-icon" sizes="60x60" href="https://v.wpimg.pl/OTc2MTk5YDUCUDtnRE5tIEEIbz0CF2N2FhB3dkR6YGJTSntkRF4gNgpXOTVFQj83B1xjJAcaJDsBWyggCmp-bVFKfG1Zajg8CkYoehtbKHYe">
        <link rel="apple-touch-icon" sizes="72x72" href="https://v.wpimg.pl/OTc2MTk5YDUCUDtnRE5tIEEIbz0CF2N2FhB3dkR6YGNRSnpmRF4gNgpXOTVFQj83B1xjJAcaJDsBWyggCmp-bVFKfG1Zajg8CkYoehtbKHYe">
        <link rel="apple-touch-icon" sizes="76x76" href="https://v.wpimg.pl/OTc2MTk5YDUCUDtnRE5tIEEIbz0CF2N2FhB3dkR6YGNVSnpiRF4gNgpXOTVFQj83B1xjJAcaJDsBWyggCmp-bVFKfG1Zajg8CkYoehtbKHYe">
        <link rel="apple-touch-icon" sizes="114x114" href="https://v.wpimg.pl/OTc2MTk5YDUCUDtnRE5tIEEIbz0CF2N2FhB3dkR6YGVSBjVlWgFgPwxQJDEfVGEjE1EpOkVFI3sIXS89DkEuC1ILfyxaDH0LFFokIA4bPzoEEDA">
        <link rel="apple-touch-icon" sizes="120x120" href="https://v.wpimg.pl/OTc2MTk5YDUCUDtnRE5tIEEIbz0CF2N2FhB3dkR6YGVRAjVlWQVgPwxQJDEfVGEjE1EpOkVFI3sIXS89DkEuC1ILfyxaDH0LFFokIA4bPzoEEDA">
        <link rel="apple-touch-icon" sizes="144x144" href="https://v.wpimg.pl/OTc2MTk5YDUCUDtnRE5tIEEIbz0CF2N2FhB3dkR6YGVXBjVlXwFgPwxQJDEfVGEjE1EpOkVFI3sIXS89DkEuC1ILfyxaDH0LFFokIA4bPzoEEDA">
        <link rel="apple-touch-icon" sizes="152x152" href="https://v.wpimg.pl/OTc2MTk5YDUCUDtnRE5tIEEIbz0CF2N2FhB3dkR6YGVWADVlXgdgPwxQJDEfVGEjE1EpOkVFI3sIXS89DkEuC1ILfyxaDH0LFFokIA4bPzoEEDA">
        <link rel="apple-touch-icon" sizes="180x180" href="https://v.wpimg.pl/OTc2MTk5YDUCUDtnRE5tIEEIbz0CF2N2FhB3dkR6YGVbAjVlUwVgPwxQJDEfVGEjE1EpOkVFI3sIXS89DkEuC1ILfyxaDH0LFFokIA4bPzoEEDA">
        <link rel="icon" type="image/png" sizes="16x16" href="https://v.wpimg.pl/OTc2MTk5YDUCUDtnRE5tIEEIbz0CF2N2FhB3dkR6YGVVSnxiRF4gNgpXOTVFQj83B1xjJAcaJDsBWyggCmp-bVFKfG1ZajsmAlw-JApHKjoXHD06DBcy">
        <link rel="icon" type="image/png" sizes="32x32" href="https://v.wpimg.pl/OTc2MTk5YDUCUDtnRE5tIEEIbz0CF2N2FhB3dkR6YGdRSn5mRF4gNgpXOTVFQj83B1xjJAcaJDsBWyggCmp-bVFKfG1ZajsmAlw-JApHKjoXHD06DBcy">
        <link rel="icon" type="image/png" sizes="96x96" href="https://v.wpimg.pl/OTc2MTk5YDUCUDtnRE5tIEEIbz0CF2N2FhB3dkR6YG1VSnRiRF4gNgpXOTVFQj83B1xjJAcaJDsBWyggCmp-bVFKfG1ZajsmAlw-JApHKjoXHD06DBcy">
        <link rel="icon" type="image/png" sizes="160x160" href="https://v.wpimg.pl/OTc2MTk5YDUCUDtnRE5tIEEIbz0CF2N2FhB3dkR6YGVVAjVlXQVgPwxQJDEfVGEjE1EpOkVFI3sIXS89DkEuC1ILfyxaDH0LF0AsOhhFLiYGXDl6G1sodh4">
        <link rel="icon" type="image/png" sizes="192x192" href="https://v.wpimg.pl/OTc2MTk5YDUCUDtnRE5tIEEIbz0CF2N2FhB3dkR6YGVaADVlUgdgPwxQJDEfVGEjE1EpOkVFI3sIXS89DkEuC1ILfyxaDH0LF0AsOhhFLiYGXDl6G1sodh4">
        <meta name="msapplication-TileImage" content="https://v.wpimg.pl/OTc2MTk5YDUCUDtnRE5tIEEIbz0CF2N2FhB3dkR6YGVXBjVlXwFgPwxQJDEfVGEjE1EpOkVFI3sIXS89DkEuC1ILfyxaDH0LF0AsOhhFLiYGXDl6G1sodh4">
        <link rel="manifest" href="/manifest.json">
        <meta name="theme-color" content="#ba6d78">
        <script>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</script>
        
        <script src="/static/3.8.575/pakoManager.js"></script>
    
        <meta name="gaf" content="bghloszm">
	      <script>!function(e,f){try{f.WP=f.WP||[];f.wp_pvid=(function(){var output='';while(output.length<20){output+=Math.random().toString(16).substr(2);output=output.substr(0,20)}return output})(20);var r,s,c=[["https://kobieta","wp","pl/ODl1cjBjYCUNUxVZbRFtME4LQRgpSGNmMxNZSB01EBszbjw1HTUQGzNuPDUdNRAbM248NR01EBszbjw1HTUQGzNuPDUdNRAbM248NR01EBszbjw1HTUQGzNuPDUdNRAbM248NR01EBszbjw1HTUQGzNuPDUdNRAbM248NR01EBszbjw1HTUQGzNuPDUdNRAbM248NR01EBszbjw1HTUQGzNuPDUdNRAbM248NR01EBszbjw1HTUQGzNuPDUdNRAbM248NR01EBszbjw1HTUQGzNuPDUdNRAbM248NR01EBszbjw1HTUQGzNuPDUdNRAbM248NR01EBszbjw1HTUQGzNuPDUdNRAbM248NR01EBszbjw1HTUQGzNuPDUdNRAbM248NR01EBszbjw1HTUQGzNuPDUdNRAbM248NR01EBszbjw1HTUQGzNuPDUdNRAbM248NR01EBszbjw1HTUQGzNuPDUdNRAbM248NR01EBszbjw1HTUQGzNuPDUdNRAbM248NR01EBszbjw1HTUQGzNuPDUdNRAbM248NR01EBszbjw1HTUQGzNuPDUdNRAbM248NR01EBszbjw1HTUQGzNuPDUdNRAbM248NR01EBszbjw1HTUQGzNuPDVgRm0xTgtBRSULKWoGQlwYNFd-Yh9BCgR_CCgsAF4QEC9MPSEHWAcZf1h8cFgCVEwyGCoiAEheW2QLKzI_XQweMVd_dFoUUSlyW39iHFkXBy5XJCsOWAYeI0Q4NEJBD09wX30CCV0GDSMELC4NHBRHOAQuLwNcCh47B2IzFVUCBCsfYjIFXg8LbxomIQdEF0cyBTwwDUYKBiNHISVBUw8TMQFiLUFfCg9vByYlAFBOGS0IJiFBQwwdLBMsLEEHW1t2WXlxXwlUX3NceHdaUEEX"].join('.'),["pvid="+f.wp_pvid,(s=e.cookie.match(/(^|;)\s*PWA_adbd\s*=\s*([^;]+)/),"PWA_adbd="+(s?s.pop():"2")),location.search.substring(1),(r=e.referrer,r&&"PWAref="+encodeURIComponent(r.replace(/^https?:\/\//,"")))].filter(Boolean).join("&")].join("/?");e.write('<scr'+'ipt src="'+c+'"><\/scr'+'ipt>')}catch(_){console.error(_)}}(document,window);</script>
        
        <script crossorigin type="module" id="wpjslib6" src="https://kobieta.wp.pl/Nzc0ODM4YRsCUjl3Yk9sDkEKbSc9XBEJF1RtaG9rbEBBbxAbEmsRJTxvEBsSaxElPG8QGxJrESU8bxAbEmsRJTxvEBsSaxElPG8QGxJrESU8bxAbEmsRJTxvEBsSaxElPG8QGxJrESU8bxAbEmsRJTxvEBsSaxElPG8QGxJrESU8bxAbEmsRJTxvEBsSaxElPG8QGxJrESU8bxAbEmsRJTxvEBsSaxElPG8QGxJrESU8bxAbEmsRJTxvEBsSaxElPG8QGxJrESU8bxAbEmsRJTxvEBsSaxElPG8QGxJrESU8bxAbEmsRJTxvEBsSaxElPG8QGxJrESU8bxAbEmsRJTxvEBsSaxElPG8QGxJrESU8bxAbEmsRJTxvEBsSaxElPG8QGxJrESU8bxAbEmsRJTxvEBsSaxElPG8QGxJrESU8bxAbEmsRJTxvEBsSaxElPG8QGxJrESU8bxAbEmsRJTxvEBsSaxElPG8QGxJrESU8bxAbEmsRJTxvEBsSaxElPG8QGxJrESU8bxAbEmsRJTxvEBsSaxElPG8QGxJrESU8bxAbEmsRJTxvEBsSaxElPG8QGxJrESU8bxAbEmsRJTxvEBsSaxElPG8QGxJrESU8bxAbEmsRJTxvEBsSaxElPG8QGxJrESU8bxAbEmsRJTxvEBsSaxElPG8QGxJrESU8bxAbEmsRJTxvEBsSaxElPG8QGxJrESU8bxAbEmsRJTxvEBsSaxElPG8QGxJrESU8bxAbEmsRJTxvEBsSaxElPG8QGxJrESU8bxAbEmsRJTxvEBsSaxElPG8QGxJrESU8bxAbEmsRJTxvEBsSaxElPG8QGxJrESU8bxAbEmsRJTxvEBsSaxElPG8QGxJrESVBHG0xbw5sVRRAJTchXSxMTEc_Lj5YJxhOQyglPRokCUFN"></script>
        <script crossorigin defer nomodule id="wpjslib" src="https://kobieta.wp.pl/Nzc0ODM4YRsCUjl3Yk9sDkEKbSc9XBEJF1RtaG9rbEBBbxAbEmsRJTxvEBsSaxElPG8QGxJrESU8bxAbEmsRJTxvEBsSaxElPG8QGxJrESU8bxAbEmsRJTxvEBsSaxElPG8QGxJrESU8bxAbEmsRJTxvEBsSaxElPG8QGxJrESU8bxAbEmsRJTxvEBsSaxElPG8QGxJrESU8bxAbEmsRJTxvEBsSaxElPG8QGxJrESU8bxAbEmsRJTxvEBsSaxElPG8QGxJrESU8bxAbEmsRJTxvEBsSaxElPG8QGxJrESU8bxAbEmsRJTxvEBsSaxElPG8QGxJrESU8bxAbEmsRJTxvEBsSaxElPG8QGxJrESU8bxAbEmsRJTxvEBsSaxElPG8QGxJrESU8bxAbEmsRJTxvEBsSaxElPG8QGxJrESU8bxAbEmsRJTxvEBsSaxElPG8QGxJrESU8bxAbEmsRJTxvEBsSaxElPG8QGxJrESU8bxAbEmsRJTxvEBsSaxElPG8QGxJrESU8bxAbEmsRJTxvEBsSaxElPG8QGxJrESU8bxAbEmsRJTxvEBsSaxElPG8QGxJrESU8bxAbEmsRJTxvEBsSaxElPG8QGxJrESU8bxAbEmsRJTxvEBsSaxElPG8QGxJrESU8bxAbEmsRJTxvEBsSaxElPG8QGxJrESU8bxAbEmsRJTxvEBsSaxElPG8QGxJrESU8bxAbEmsRJTxvEBsSaxElPG8QGxJrESU8bxAbEmsRJTxvEBsSaxElPG8QGxJrESU8bxAbEmsRJTxvEBsSaxElPG8QGxJrESU8bxAbEmsRJTxvEBsSaxElPG8QGxJrESU8bxAbEmsRJTxvEBsSaxElPG8QGxJrESU8EmNmOBZ0WExHPy4-WCcYTEc_Lj5YJxhOQyglPRokCUFN"></script>
    
        
    </head>
    <body class="theme-default">
        <div style="color: #fefefe; position:absolute">Trwa ładowanie...</div>

        <div class="bghloszmh"></div>
    
        <div id="app"><div class="f1T_82cS" data-reactroot="" data-reactid="1" data-react-checksum="-1506964591"><div class="f1z1kLyn f2UUymuM" data-reactid="2"><div data-reactid="3"><!-- react-empty: 4 --><div class="wek2e2p60e" data-reactid="5"></div><div class="bio6m0u180e" data-reactid="6"></div><div class="nub68l2k2040e" data-reactid="7"></div><div class="fms10u1a300e" data-reactid="8"></div><div class="jqw89d2f2670e" data-reactid="9"></div><div class="f13J4OTS" data-reactid="10"><div class="tbh24x0f720e" data-reactid="11"></div></div><header class="f2dWsoB- header fwpAPPrT" data-reactid="12"><div class="f3OdCjtC f2WU8IRA" style="border-bottom-color:#ba6d78;margin-top:0;" data-reactid="13"><div data-st-area="Header" class="f1eC5C0Q" style="border-bottom-color:#ba6d78;" data-reactid="14"><div class="f3TeSS9P" data-reactid="15"><a href="https://www.wp.pl?src01=20804" class="f3IxTUNV" style="background:#ba6d78;color:#ba6d78;" data-st-area="Header-back" data-reactid="16"><figure class="f2WN26Gj" data-reactid="17"></figure><span style="width:43px;height:29px;fill:#ffffff;" class="fk-0W4yM f3NvS14I f3_Qw9eR" data-reactid="18"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 170.1 115.8" height="100%"><path d="M129.2 37.6c-.2 1.6-.4 3.1-.5 4.7-.2 2.4-.5 4.7-.7 7.1-.4 3.5-.7 7-1.1 10.4-.4 4.1-.9 8.3-1.3 12.4-.2 2-.4 4-.8 6-.8 3.6-2.3 6.8-5 9.3-2.2 2.2-4.9 3.6-7.9 4.5-2.2.7-4.4.9-6.7.8-4.5-.3-8.1-2.3-10.6-6-1.2-1.7-2-3.7-2.4-5.7-1-4.1-1.9-8.2-2.9-12.4-.9-4.1-1.9-8.3-2.8-12.4-1-4.6-2-9.1-3.1-13.7-.3-1.5-.7-3.1-1-4.6 0-.2-.1-.3-.1-.5-.3-.5-.7-.8-1.3-.7-.5.1-.8.4-.9 1-.1.6-.1 1.2-.2 1.8-.4 3.8-.8 7.5-1.1 11.3-.3 3.3-.6 6.6-1 9.8-.4 4-.8 8-1.2 12.1-.3 3-.6 6.1-.9 9.1-.3 2.9-.9 5.7-2.2 8.3-1.8 3.8-4.7 6.6-8.2 8.8-3.6 2.2-7.7 3.5-11.9 4-2.4.3-4.9.5-7.4.3-4.5-.4-8.6-1.7-12.2-4.5-2.4-1.9-4.2-4.2-5.4-7-1.1-2.5-1.9-5-2.7-7.6-.6-2.1-1.3-4.1-1.9-6.2-.8-2.4-1.5-4.9-2.3-7.3-.7-2.2-1.3-4.4-2-6.6l-2.4-7.8c-.8-2.6-1.6-5.3-2.4-7.9-.9-3-1.8-6.1-2.8-9.1-.8-2.6-1.6-5.2-2.4-7.7-.7-2.2-1.3-4.3-1.9-6.5-.4-1.5-.4-3.1.1-4.7.6-2.1 2-3.7 3.7-4.9 3.6-2.5 7.7-3.2 12-2.5 3.7.6 7 2.1 9.8 4.5 2.4 2 3.9 4.6 4.7 7.6.6 2.3 1.2 4.6 1.8 6.8.9 3.2 1.7 6.4 2.6 9.7.9 3.3 1.7 6.5 2.6 9.8l3 12 2.1 8.7c.7 2.8 1.3 5.7 2 8.5.2.9.4 1.8.6 2.6.2.8.8 1.2 1.6 1.1.7-.1 1-.4 1-1.1l.3-3c.3-2.8.5-5.7.8-8.5.3-3.5.6-6.9 1-10.4.4-4.4.8-8.8 1.2-13.1l.9-10.2c.2-2.6.6-5.2 1.4-7.7.7-2.2 1.7-4.3 3.2-6.1 2.1-2.6 4.7-4.2 7.8-5.1 5.9-1.6 11.7-1.1 17.2 1.7 3.8 1.9 6.6 5 8.5 8.7 1.3 2.5 2 5.1 2.5 7.8 1.2 6 2.4 12.1 3.6 18.1l3.9 19.8c.1.4.2.9.3 1.3.1.5.6.8 1.1.8.3 0 .5-.3.6-.8.1-.6.1-1.1.2-1.7.2-3.2.5-6.3.7-9.5.3-3.3.5-6.6.8-9.9.2-2.6.5-5.3.7-7.9.3-3.2.6-6.3.9-9.5.3-3 .6-5.9.9-8.9.1-1.1.3-2.3.7-3.4 1.3-3.6 4.9-5.1 7.9-4.8 1.4.2 2.9.2 4.3.4 1.5.1 2.9.2 4.4.4 1.9.1 3.8.3 5.7.4 2 .2 3.9.3 5.9.5 1.2.1 2.5.2 3.7.4 7 1.4 11.8 5.5 14.5 12.1.8 2 1.3 4.1 1.6 6.2.4 2.4.4 4.9.2 7.4-.2 3.2-.7 6.3-1.8 9.3-2.1 5.5-6 9-11.6 10.8-1.4.4-2.8.7-4.3.8-2.3.3-4.5.6-6.8.8-.6.1-1.2.1-1.7.2-1.2.1-2.3-.3-3.1-1.2-.8-.8-1.2-1.8-1.5-2.9-.6-2.4-.4-4.8.7-7.1.3-.6.7-1.1 1.1-1.7.8-1 1.8-1.5 3.1-1.6 1.9-.1 3.7-.2 5.6-.4 1.1-.1 2.2-.2 3.3-.4 5.6-.9 6.7-16.8-.7-17.4-1-.1-2-.1-3-.1-4-.1-8-.1-12.1-.2h-.6z"/></svg>
</span></a><div class="fEDSrt49" data-reactid="19"><a title="" data-st-area="Header-logo" href="/" data-reactid="20"><span data-reactid="21"><span class="f9-RdI2v" data-reactid="22">WP Kobieta</span><div class="fk-0W4yM f3_Qw9eR" style="width:100px;height:21px;" data-reactid="23"><span class="f3NvS14I" style="fill:#ba6d78;" data-reactid="24"><?xml version="1.0" encoding="UTF-8" standalone="no"?><!-- Generator: Gravit.io -->
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" style="isolation:isolate"
     viewBox="0 0 214.4 49.1">
  <g>
    <path
      d=" M 0 0.8 L 6.9 0.8 L 6.9 48.3 L 0 48.3 L 0 0.8 Z  M 20.6 14.7 L 29.3 14.7 L 17.5 28.1 C 16.8 28.8 16.1 29.7 16.1 30.5 C 16.1 31.3 16.7 32.1 17.4 32.9 L 30.8 48.3 L 22.1 48.3 L 11.9 36.6 C 9.7 34.1 9.2 32.4 9.2 30.4 C 9.2 28.3 9.7 27 11.9 24.6 L 20.6 14.7 Z  M 32.3 34.4 L 32.3 28.6 C 32.3 19.3 37.3 14 47.9 14 C 58.9 14 63.4 19.2 63.4 28.6 L 63.4 34.4 C 63.4 43.6 58.5 49 47.9 49 C 36.9 49 32.3 43.9 32.3 34.4 Z  M 56.4 28.6 C 56.4 23.3 54.8 20.5 47.9 20.5 C 40.9 20.5 39.3 23.3 39.3 28.6 L 39.3 34.4 C 39.3 39.7 40.9 42.5 47.9 42.5 C 54.8 42.5 56.4 39.7 56.4 34.4 L 56.4 28.6 Z  M 70.2 0.8 L 77.1 0.8 L 77.1 18.3 C 78.8 15.6 81.8 13.9 87.1 13.9 C 96.9 13.9 101.2 19.4 101.2 28.7 L 101.2 34.5 C 101.2 44.4 96 49 85.7 49 C 76.3 49 70.2 44.4 70.2 34.5 L 70.2 0.8 Z  M 94.2 28.6 C 94.2 23.3 92.7 20.5 85.7 20.5 C 78.7 20.5 77.1 23.3 77.1 28.6 L 77.1 34.4 C 77.1 39.7 78.7 42.5 85.7 42.5 C 92.8 42.5 94.2 39.7 94.2 34.4 L 94.2 28.6 Z  M 112.1 0 C 114.5 0 116.4 2 116.4 4.3 C 116.4 6.7 114.5 8.6 112.1 8.6 C 109.7 8.6 107.8 6.7 107.8 4.3 C 107.8 1.9 109.8 0 112.1 0 Z  M 108.6 14.7 L 115.6 14.7 L 115.6 48.3 L 108.6 48.3 L 108.6 14.7 Z  M 151.7 34.1 L 129.9 34.1 L 129.9 35.6 C 129.9 40.6 132.7 42.5 139.6 42.5 C 143.5 42.5 148.7 41.6 151.2 40.5 L 151.2 47.1 C 148.1 48.4 143.5 49.1 139.6 49.1 C 128.3 49.1 122.9 45 122.9 34.6 L 122.9 28.7 C 122.9 20.2 126.6 14 138 14 C 147.4 14 152.4 18.7 152.4 28 C 152.4 29.5 152.3 32.2 151.7 34.1 Z  M 130 28.4 L 145.8 28.4 L 145.8 26.7 C 145.8 22.1 142.9 20 137.8 20 C 132.7 20 129.9 22.1 129.9 26.7 L 129.9 28.4 L 130 28.4 Z  M 155.7 15.7 L 161.6 14.6 L 162.8 5.8 L 168.6 5.8 L 168.6 14.6 L 180.9 14.6 L 180.9 21.1 L 168.6 21.1 L 168.6 36.5 C 168.6 41 170.7 42.4 173.9 42.4 C 177 42.4 180.2 41.8 182.2 41 L 182.2 47.5 C 180 48.4 177.1 48.9 173.9 48.9 C 166.8 48.9 161.7 45.8 161.7 36.4 L 161.7 21.2 L 155.8 21.2 L 155.8 15.7 L 155.7 15.7 Z  M 214.4 38.2 C 214.4 45.7 210 49.1 200 49.1 C 191.2 49.1 186.2 45.8 186.2 38.7 C 186.2 31.1 191.6 28.5 200 28.5 L 207.5 28.5 L 207.5 25.2 C 207.5 21 204.3 20 199.5 20 C 195.5 20 192 20.5 189.9 21.3 L 189.9 15.2 C 192.3 14.4 195.5 14 199.1 14 C 208.3 14 214.4 16.6 214.4 25.1 L 214.4 38.2 Z  M 207.5 33.7 L 200 33.7 C 195.4 33.7 193.1 35.1 193.1 38.5 C 193.1 42.5 196.3 43.2 199.7 43.2 C 204.1 43.2 207.4 42.5 207.4 37.9 L 207.4 33.7 L 207.5 33.7 Z "
    />
  </g>
</svg>
</span></div><span style="height:21px;" class="f3e-n_0c fk-0W4yM f3_Qw9eR" data-reactid="25"><svg width="20" height="21" viewBox="0 0 20 21" fill="none" xmlns="http://www.w3.org/2000/svg">
<rect width="20" height="14" rx="2" fill="#1E7CDD"/>
<path d="M0 7H20V12C20 13.1046 19.1046 14 18 14H2C0.895431 14 0 13.1046 0 12V7Z" fill="#FED330"/>
</svg>
</span></span></a><a href="https://wszechmocne.wp.pl/" title="" data-st-area="Header-special-logo" rel="nofollow" data-reactid="26"><span class="f2dAK8NU" data-reactid="27"><div class="fk-0W4yM f3_Qw9eR" style="width:153px;height:23px;" data-reactid="28"><span class="" data-reactid="29"><?xml version="1.0" encoding="UTF-8" standalone="no"?>
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" style="isolation:isolate" viewBox="0 0 153 23.079" width="153pt" height="23.079pt">
    <g>
        <path d=" M 17.269 6.456 L 16.865 9.764 L 18.883 9.764 L 18.721 11.055 L 16.704 11.055 L 16.542 12.347 L 18.56 12.347 L 18.399 13.638 L 16.381 13.638 L 15.978 16.946 L 14.686 16.946 L 15.09 13.638 L 13.799 13.638 L 13.395 16.946 L 12.104 16.946 L 12.508 13.638 L 10.49 13.638 L 10.652 12.347 L 12.669 12.347 L 12.83 11.055 L 10.732 11.055 L 10.894 9.764 L 12.911 9.764 L 13.315 6.456 L 14.606 6.456 L 14.202 9.764 L 15.493 9.764 L 15.897 6.456 L 17.269 6.456 L 17.269 6.456 Z  M 13.88 12.427 L 15.171 12.427 L 15.332 11.136 L 14.041 11.136 L 13.88 12.427 L 13.88 12.427 Z " fill="rgb(1,10,66)"/>
        <path d=" M 33.811 6.456 L 30.099 17.027 L 27.436 11.378 L 24.773 17.027 L 21.142 6.375 L 23.16 6.375 L 24.935 11.298 L 27.436 6.375 L 29.938 11.298 L 31.713 6.375 L 33.811 6.375 L 33.811 6.456 L 33.811 6.456 Z " fill="rgb(1,10,66)"/>
        <path d=" M 37.604 9.764 C 37.604 10.006 37.846 10.248 38.411 10.491 C 38.572 10.571 38.895 10.652 39.218 10.733 L 39.46 10.813 L 39.702 10.894 C 39.864 10.975 40.025 10.975 40.186 11.055 C 40.993 11.298 41.558 11.62 42.042 11.943 C 42.607 12.427 42.849 12.992 42.849 13.799 C 42.849 15.171 42.204 16.139 40.832 16.704 C 40.186 16.946 39.541 17.108 38.815 17.108 C 37.685 17.108 36.797 16.866 36.152 16.462 C 35.829 16.22 35.587 16.058 35.506 15.816 L 36.152 13.799 C 36.232 14.041 36.474 14.283 36.716 14.445 C 37.281 14.848 37.927 15.09 38.815 15.09 C 39.137 15.09 39.46 15.01 39.783 14.929 C 40.429 14.687 40.751 14.283 40.751 13.799 C 40.751 13.557 40.509 13.315 39.944 13.073 C 39.783 12.992 39.46 12.911 39.057 12.831 L 38.815 12.75 L 38.572 12.669 C 38.411 12.589 38.25 12.589 38.088 12.508 C 37.281 12.266 36.636 11.943 36.232 11.62 C 35.667 11.136 35.425 10.571 35.425 9.764 C 35.425 8.392 35.99 7.424 37.12 6.859 C 37.685 6.617 38.25 6.456 38.815 6.456 C 39.46 6.456 39.944 6.536 40.429 6.698 C 40.832 6.778 41.155 6.94 41.478 7.182 C 41.8 7.424 42.042 7.585 42.123 7.828 L 41.478 9.845 C 41.397 9.603 41.155 9.361 40.913 9.199 C 40.671 9.038 40.429 8.877 40.106 8.715 C 39.702 8.554 39.299 8.473 38.815 8.473 C 38.572 8.473 38.33 8.554 38.169 8.634 C 38.008 8.715 37.846 8.877 37.685 9.038 C 37.685 9.199 37.604 9.441 37.604 9.764 Z " fill="rgb(1,10,66)"/>
        <path d=" M 52.291 6.456 L 48.336 15.09 L 52.291 15.09 L 52.291 17.108 L 45.028 17.108 L 48.982 8.473 L 45.028 8.473 L 45.028 6.456 L 52.291 6.456 L 52.291 6.456 Z " fill="rgb(1,10,66)"/>
        <path d=" M 63.024 6.456 L 63.024 8.473 L 57.052 8.473 L 57.052 10.813 L 63.024 10.813 L 63.024 12.831 L 57.052 12.831 L 57.052 15.09 L 63.024 15.09 L 63.024 17.108 L 55.035 17.108 L 55.035 6.456 L 63.024 6.456 L 63.024 6.456 Z " fill="rgb(1,10,66)"/>
        <path d=" M 73.998 15.816 C 73.03 16.623 71.9 17.027 70.609 17.027 C 69.156 17.027 67.865 16.543 66.816 15.494 C 65.767 14.445 65.283 13.234 65.283 11.701 C 65.283 10.248 65.767 8.957 66.816 7.989 C 67.865 6.94 69.075 6.456 70.609 6.456 C 71.9 6.456 73.03 6.859 73.998 7.666 L 72.626 9.119 C 72.061 8.715 71.335 8.473 70.609 8.473 C 69.721 8.473 68.914 8.796 68.269 9.441 C 67.623 10.087 67.3 10.894 67.3 11.782 C 67.3 12.669 67.623 13.476 68.269 14.122 C 68.914 14.767 69.721 15.09 70.609 15.09 C 71.335 15.09 71.981 14.848 72.626 14.445 L 73.998 15.816 L 73.998 15.816 Z " fill="rgb(1,10,66)"/>
        <path d=" M 84.408 6.456 L 84.408 17.108 L 82.391 17.108 L 82.391 12.831 L 78.436 12.831 L 78.436 17.108 L 76.419 17.108 L 76.419 6.456 L 78.436 6.456 L 78.436 10.733 L 82.391 10.733 L 82.391 6.456 L 84.408 6.456 L 84.408 6.456 Z " fill="rgb(1,10,66)"/>
        <path d=" M 97.077 17.027 L 95.06 17.027 L 95.06 11.055 L 92.397 13.718 L 89.814 11.055 L 89.814 17.027 L 87.797 17.027 L 87.797 6.456 L 92.477 11.055 L 97.077 6.456 L 97.077 17.027 L 97.077 17.027 Z " fill="rgb(1,10,66)"/>
        <path d=" M 108.778 15.494 C 107.729 16.543 106.519 17.027 105.066 17.027 C 103.614 17.027 102.323 16.543 101.273 15.494 C 100.224 14.445 99.74 13.234 99.74 11.701 C 99.74 10.248 100.224 8.957 101.273 7.989 C 102.323 6.94 103.533 6.456 105.066 6.456 C 106.519 6.456 107.81 6.94 108.778 7.989 C 109.827 9.038 110.311 10.248 110.311 11.701 C 110.311 13.234 109.827 14.445 108.778 15.494 Z  M 102.645 9.361 C 102 10.006 101.677 10.813 101.677 11.701 C 101.677 12.589 102 13.396 102.645 14.041 C 103.291 14.687 104.098 15.01 104.985 15.01 C 105.873 15.01 106.68 14.687 107.326 14.041 C 107.971 13.396 108.294 12.589 108.294 11.701 C 108.294 10.813 107.971 10.006 107.326 9.361 C 106.68 8.715 105.873 8.392 104.985 8.392 C 104.098 8.392 103.291 8.715 102.645 9.361 Z " fill="rgb(1,10,66)"/>
        <path d=" M 121.609 15.816 C 120.64 16.623 119.511 17.027 118.22 17.027 C 116.767 17.027 115.476 16.543 114.427 15.494 C 113.378 14.445 112.894 13.234 112.894 11.701 C 112.894 10.248 113.378 8.957 114.427 7.989 C 115.476 6.94 116.686 6.456 118.22 6.456 C 119.511 6.456 120.64 6.859 121.609 7.666 L 120.237 9.119 C 119.672 8.715 118.946 8.473 118.22 8.473 C 117.332 8.473 116.525 8.796 115.879 9.441 C 115.234 10.087 114.911 10.894 114.911 11.782 C 114.911 12.669 115.234 13.476 115.879 14.122 C 116.525 14.767 117.332 15.09 118.22 15.09 C 118.946 15.09 119.591 14.848 120.237 14.445 L 121.609 15.816 L 121.609 15.816 Z " fill="rgb(1,10,66)"/>
        <path d=" M 131.293 6.456 L 131.293 17.108 L 125.967 11.782 L 125.967 17.108 L 123.949 17.108 L 123.949 6.456 L 129.275 11.782 L 129.275 6.456 L 131.293 6.456 L 131.293 6.456 Z " fill="rgb(1,10,66)"/>
        <path d=" M 142.671 6.456 L 142.671 8.473 L 136.699 8.473 L 136.699 10.813 L 142.671 10.813 L 142.671 12.831 L 136.699 12.831 L 136.699 15.09 L 142.671 15.09 L 142.671 17.108 L 134.682 17.108 L 134.682 6.456 L 142.671 6.456 Z " fill="rgb(1,10,66)"/>
        <path d=" M 151.144 1.856 L 151.144 21.304 L 1.856 21.304 L 1.856 1.856 L 151.144 1.856 L 151.144 1.856 Z  M 153 0 L 0 0 L 0 23.079 L 153 23.079 L 153 0 L 153 0 Z " fill="rgb(255,182,182)"/>
    </g>
</svg>
</span></div></span></a></div><div class="f1BrwK4m f23jlTkc" data-reactid="30"><div class="f3J86BdW fORJE3jl" data-reactid="31"><div class="f3Zc4X11" data-reactid="32"><input type="checkbox" class="f1Ir1_eR" data-reactid="33"/><label class="foYYE9kb" title="Włącz tryb ciemny" data-reactid="34"><span style="width:14px;height:14px;fill:currentColor;" class="ff9-ynMQ fazdhFI5 fk-0W4yM f3NvS14I" data-reactid="35"><?xml version="1.0" encoding="UTF-8" standalone="no"?><!-- Generator: Gravit.io --><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" style="isolation:isolate" viewBox="0 0 13.029 14" width="13.029pt" height="14pt"><defs><clipPath id="_clipPath_OrmE0NIkkbOuzGujLbMw2mA2VydmM8al"><rect width="13.029" height="14"/></clipPath></defs><g clip-path="url(#_clipPath_OrmE0NIkkbOuzGujLbMw2mA2VydmM8al)"><path d=" M 12.925 10.13 C 12.8 9.976 12.59 9.92 12.405 9.986 C 11.887 10.172 11.325 10.267 10.733 10.267 C 7.903 10.267 5.6 7.963 5.6 5.133 C 5.6 3.43 6.441 1.844 7.849 0.89 C 8.009 0.782 8.085 0.587 8.043 0.399 C 8 0.212 7.846 0.07 7.654 0.042 C 7.436 0.01 7.218 0 7 0 C 3.14 0 0 3.14 0 7 C 0 10.86 3.14 14 7 14 C 9.45 14 11.679 12.755 12.96 10.67 C 13.064 10.501 13.049 10.285 12.925 10.13 Z " /></g></svg>
</span><span style="width:14px;height:14px;fill:currentColor;" class="ff9-ynMQ f3CQMUq3 fk-0W4yM f3NvS14I" data-reactid="36"><?xml version="1.0" encoding="UTF-8" standalone="no"?><!-- Generator: Gravit.io --><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" style="isolation:isolate" viewBox="0 0 14.379 14.574" width="14.379pt" height="14.574pt"><defs><clipPath id="_clipPath_KZbVbUwXAy7BISsFEGhef3SvFAEA0AU9"><rect width="14.379" height="14.574"/></clipPath></defs><g clip-path="url(#_clipPath_KZbVbUwXAy7BISsFEGhef3SvFAEA0AU9)"><g><path d=" M 3.765 2.855 L 2.588 1.664 L 1.667 2.602 L 2.837 3.793 L 3.765 2.855 Z  M 1.961 6.621 L 0 6.621 L 0 7.952 L 1.961 7.952 L 1.961 6.621 Z  M 7.843 0 L 6.536 0 L 6.536 1.963 L 7.843 1.963 L 7.843 0 L 7.843 0 Z  M 12.712 2.602 L 11.791 1.664 L 10.621 2.855 L 11.542 3.793 L 12.712 2.602 Z  M 10.614 11.719 L 11.784 12.917 L 12.706 11.979 L 11.529 10.787 L 10.614 11.719 Z  M 12.418 6.621 L 12.418 7.952 L 14.379 7.952 L 14.379 6.621 L 12.418 6.621 Z  M 7.19 3.294 C 5.026 3.294 3.268 5.084 3.268 7.287 C 3.268 9.49 5.026 11.28 7.19 11.28 C 9.353 11.28 11.111 9.49 11.111 7.287 C 11.111 5.084 9.353 3.294 7.19 3.294 Z  M 6.536 14.574 L 7.843 14.574 L 7.843 12.611 L 6.536 12.611 L 6.536 14.574 Z  M 1.667 11.972 L 2.588 12.91 L 3.758 11.712 L 2.837 10.774 L 1.667 11.972 Z " /></g></g></svg>
</span><span class="f1OfdzKV" data-reactid="37">Dark Mode</span></label></div><span class="f3ThkvuQ" data-reactid="38">Włącz tryb ciemny</span></div><!-- react-empty: 39 --></div></div><div class="f2nQ3EP5" data-reactid="40"><div class="f2wrgdhI" data-reactid="41"><div class="fp7bUWWX" data-reactid="42"><a class="f3yDnEn9" href="https://poczta.wp.pl" target="_blank" aria-label="Poczta" data-reactid="43"><svg width="24" height="17" viewBox="0 0 24 17" data-reactid="44"><g fill="none" data-reactid="45"><path d="M0-4h24v25H0z" data-reactid="46"></path><path fill="currentColor" d="M.944 16.008C.514 15.587 0 14.818 0 13.544V3.187c0-.148.012-.292.037-.428C.273 1.425 1.354 0 3.677 0h17.24a2.506 2.506 0 0 1 2.3 1.756 2.52 2.52 0 0 1-.793 2.706A2624.05 2624.05 0 0 0 15.82 10c-1.827 1.606-3.996 1.705-5.954.27a1 1 0 0 1-.06-.047L4.029 5.232a.96.96 0 1 1 1.255-1.454l5.747 4.965c1.21.87 2.396.807 3.528-.191.064-.055 4.806-4.043 6.636-5.566a.588.588 0 0 0 .19-.652.574.574 0 0 0-.504-.413H3.678c-1.275 0-1.655.638-1.75 1.173a.536.536 0 0 0-.007.093v10.357c0 .488.117.842.359 1.083.346.345.924.42 1.12.42h16.343a.96.96 0 1 1 0 1.921H3.423c-.294 0-1.549-.05-2.479-.96z" data-reactid="47"></path></g></svg><span data-reactid="48">Poczta</span></a><a class="f3yDnEn9" target="_blank" href="https://pilot.wp.pl" data-reactid="49"><svg width="25" height="20" viewBox="0 0 25 20" data-reactid="50"><g data-reactid="51"><path fill="currentColor" d="M22.0342071,9.91120061 L22.0342071,15.4757098 C22.0342071,15.9729122 21.5387539,16.5 21.0416514,16.5 C20.5444489,16.5 20.0342071,15.9729122 20.0342071,15.4757098 C20.0342071,15.4757098 20.069549,12.4347268 20.0986507,9.93274663 C20.3926532,9.97703991 20.6936453,10 21,10 C21.3526696,10 21.6982327,9.96957289 22.0342071,9.91120061 Z M15.0829584,5 L3.58313854,5 C2.38899241,5 2.12312538,5.6825943 2.03420705,6.18419769 C2.02990616,6.20880276 2.03420705,7 2.03420705,6.5 L2.08072887,16.5912096 C2.08072887,17.0485039 2.19065153,17.3804723 2.41689816,17.6061188 C2.74126502,17.9295855 3.2830767,18.0001 3.4810175,18 L18.0342071,18 C18.5314095,18 18.8004751,18.5027975 18.8004751,19 C18.8004751,19.4971025 18.5314095,20.0001 18.0342071,20.0001 L3.11573516,20.0001 C2.86348317,20.0001 1.68744077,19.9522902 0.81566108,19.1001145 C0.411877853,18.7054332 0.0684141013,17.693546 0.0684141013,16.5 L0,6.08508032 C1.93143302e-17,5.94725191 0.0115023708,5.81242412 0.0342070506,5.68419769 C0.255952756,4.43383997 1.53663109,3 3.71468002,3 L8.04887337,3 C10.0342071,3 12.0342071,3.00210043 14.0342071,3 C14.0342071,3 14.4693649,3.00006119 15.0829276,3.00018357 C15.0283881,3.32533419 15,3.6593519 15,4 C15,4.34071221 15.0283988,4.67479153 15.0829584,5 Z" data-reactid="52"></path><path fill="currentColor" d="M13.7653362,11.9850279 L9.81834321,14.9012448 C9.4683765,15.1593643 9,14.881448 9,14.4154625 L9,8.58379003 C9,8.11856587 9.4683765,7.84064964 9.81834321,8.0987691 L13.7653362,11.014986 C13.9111414,11.1185678 14,11.3023716 14,11.5003877 C14,11.6984037 13.9111414,11.8822076 13.7653362,11.9857893 L13.7653362,11.9850279 Z" data-reactid="53"></path><circle fill="#ED1C24" cx="21" cy="4" r="4" data-reactid="54"></circle></g></svg><span data-reactid="55">TV ONLINE</span></a><a class="f3yDnEn9" href="https://tv.wp.pl/" target="_blank" data-reactid="56"><svg width="23" height="21" viewBox="0 0 23 21" data-reactid="57"><g fill="none" data-reactid="58"><path d="M0 0h24v25H0z" data-reactid="59"></path><path fill="currentColor" d="M20 5.002L15 5c1.065-.898 2.584-2.662 3.43-3.366A.9.9 0 1 0 17.278.25c-1.368 1.14-3.614 3.548-4.27 4.118l-.147.13c-.592.531-.89.797-1.861.002C9.354 3.153 6.525.264 6.498.24A.9.9 0 0 0 5.276 1.56C5.368 1.647 7.43 3.638 9.015 5H4.68C2.502 5 1.222 6.434 1 7.684a2.306 2.306 0 0 0-.034.401l.068 9.415c0 1.194.344 2.205.747 2.6.872.852 2.048.9 2.3.9H19c.497 0 .766-.503.766-1s-.269-1-.766-1H4.447c-.198 0-.74-.07-1.064-.394-.227-.226-.336-.557-.336-1.015L3 8.5c0 .5-.004-.291 0-.316C3.089 7.683 3.355 7 4.549 7h15.217l.067.002c.437 0 .638.153.752.268.385.39.52 1.175.517 1.429L21 16.476c0 .497.51 1.024 1.007 1.024.498 0 .993-.527.993-1.024V8.5c.004-.223-.035-1.705-.993-2.685-.513-.525-1.206-.806-2.007-.813z" data-reactid="60"></path></g></svg><span data-reactid="61">Program TV</span></a></div><div class="f2zQDZey" data-reactid="62"><div class="f2HMfvpj" data-oneloginButton="true" data-reactid="63"></div></div><span class="f3yDnEn9 f2mk8_1e" data-hamburger-container="true" data-reactid="64"><div class="f1gmo6aw" data-hamburger-icon="true" data-reactid="65"><figure class="fDTDDv1a" data-reactid="66"></figure><figure class="fDTDDv1a" data-reactid="67"></figure><figure class="fDTDDv1a" data-reactid="68"></figure><figure class="fDTDDv1a" data-reactid="69"></figure></div><span data-reactid="70">Menu</span></span></div></div></div><div data-st-area="Menu" class="f3d-ngZ0" data-reactid="71"><ul data-reactid="72"><li class="f3mu7F3s" data-reactid="73"><a href="/tag/wszechmocne" class="fXGGwcFx" title="" target="_blank" data-reactid="74">#Wszechmocne</a></li><li class="f3mu7F3s" data-reactid="75"><a href="/tag/self care" class="fXGGwcFx" title="" target="_blank" data-reactid="76">Samodbałość</a></li><li class="f3mu7F3s" data-reactid="77"><a class="fXGGwcFx" title="" href="/moda" data-reactid="78">Moda</a><label class="f2FyDZeL" for="moda" data-reactid="79">Moda</label><input type="checkbox" class="f2-AZF63" id="moda" data-reactid="80"/><div class="f2rucyrK" data-reactid="81"><ul data-reactid="82"><li data-reactid="83"><a class="fE0-xhV7" title="" href="/moda/stylizacje" data-reactid="84"><div data-reactid="85">Stylizacje</div></a></li><li data-reactid="86"><a class="fE0-xhV7" title="" href="/moda/trendy" data-reactid="87"><div data-reactid="88">Trendy</div></a></li></ul></div></li><li class="f3mu7F3s" data-reactid="89"><a class="fXGGwcFx" title="" href="/uroda" data-reactid="90">Uroda</a><label class="f2FyDZeL" for="uroda" data-reactid="91">Uroda</label><input type="checkbox" class="f2-AZF63" id="uroda" data-reactid="92"/><div class="f2rucyrK" data-reactid="93"><ul data-reactid="94"><li data-reactid="95"><a class="fE0-xhV7" title="" href="/uroda/fryzury" data-reactid="96"><div data-reactid="97">Fryzury</div></a></li><li data-reactid="98"><a class="fE0-xhV7" title="" href="/uroda/makijaz" data-reactid="99"><div data-reactid="100">Makijaż</div></a></li><li data-reactid="101"><a class="fE0-xhV7" title="" href="/uroda/cialo-i-twarz" data-reactid="102"><div data-reactid="103">Ciało i twarz</div></a></li><li data-reactid="104"><a class="fE0-xhV7" title="" href="/uroda/wlosy" data-reactid="105"><div data-reactid="106">Włosy</div></a></li><li data-reactid="107"><a class="fE0-xhV7" title="" href="/uroda/paznokcie" data-reactid="108"><div data-reactid="109">Paznokcie</div></a></li><li data-reactid="110"><a class="fE0-xhV7" title="" href="/uroda/tatuaze" data-reactid="111"><div data-reactid="112">Tatuaże</div></a></li></ul></div></li><li class="f3mu7F3s" data-reactid="113"><a class="fXGGwcFx" title="" href="/gwiazdy" data-reactid="114">Gwiazdy</a></li><li class="f3mu7F3s" data-reactid="115"><a class="fXGGwcFx" title="" href="/fitness" data-reactid="116">Fitness</a><label class="f2FyDZeL" for="fitness" data-reactid="117">Fitness</label><input type="checkbox" class="f2-AZF63" id="fitness" data-reactid="118"/><div class="f2rucyrK" data-reactid="119"><ul data-reactid="120"><li data-reactid="121"><a class="fE0-xhV7" title="" href="/fitness/cwiczenia" data-reactid="122"><div data-reactid="123">Ćwiczenia</div></a></li><li data-reactid="124"><a class="fE0-xhV7" title="" href="/fitness/diety" data-reactid="125"><div data-reactid="126">Diety</div></a></li></ul></div></li><li class="f3mu7F3s" data-reactid="127"><a class="fXGGwcFx" title="" href="/blisko-ludzi" data-reactid="128">Blisko ludzi</a></li><li class="f3mu7F3s" data-reactid="129"><a class="fXGGwcFx" title="" href="/gotowanie" data-reactid="130">Gotowanie</a><label class="f2FyDZeL" for="gotowanie" data-reactid="131">Gotowanie</label><input type="checkbox" class="f2-AZF63" id="gotowanie" data-reactid="132"/><div class="f2rucyrK" data-reactid="133"><ul data-reactid="134"><li data-reactid="135"><a class="fE0-xhV7" title="" href="/gotowanie/przepisy" data-reactid="136"><div data-reactid="137">Przepisy</div></a></li></ul></div></li><li class="f3mu7F3s" data-reactid="138"><a class="fXGGwcFx" title="" href="/dom" data-reactid="139">Dom</a><label class="f2FyDZeL" for="dom" data-reactid="140">Dom</label><input type="checkbox" class="f2-AZF63" id="dom" data-reactid="141"/><div class="f2rucyrK" data-reactid="142"><ul data-reactid="143"><li data-reactid="144"><a class="fE0-xhV7" title="" href="/dom/lazienka" data-reactid="145"><div data-reactid="146">Łazienka</div></a></li><li data-reactid="147"><a class="fE0-xhV7" title="" href="/dom/kuchnia" data-reactid="148"><div data-reactid="149">Kuchnia</div></a></li><li data-reactid="150"><a class="fE0-xhV7" title="" href="/dom/salon" data-reactid="151"><div data-reactid="152">Salon</div></a></li><li data-reactid="153"><a class="fE0-xhV7" title="" href="/dom/sypialnia" data-reactid="154"><div data-reactid="155">Sypialnia</div></a></li><li data-reactid="156"><a class="fE0-xhV7" title="" href="/dom/ogrod" data-reactid="157"><div data-reactid="158">Ogród</div></a></li></ul></div></li><li class="f3mu7F3s" data-reactid="159"><a class="fXGGwcFx" title="" href="/najnowsze" data-reactid="160">Najnowsze</a></li></ul></div></div></header><!-- react-empty: 161 --><!-- react-empty: 162 --><div class="uhn03g0k90e" data-reactid="163"></div><div class="content f2d9_HLt" data-reactid="164"><div class="f1OSCQuO" data-component="HotNewsBanner" style="background:#E09696;background-image:url(&#x27;https://kobieta.wpcdn.pl/hotNewsBannerPics/wszechmocne-desktop.svg&#x27;);background-position:center;background-repeat:no-repeat;" data-reactid="165"><a href="https://wszechmocne.wp.pl" class="f31HM_SS" title="" target="_blank" data-reactid="166"><!-- react-text: 167 --><!-- /react-text --><div class="fA8a4LFO" data-reactid="168">ZGŁOŚ SWOJE</div><div class="f3svNzZO" data-reactid="169"><span style="width:209px;height:32px;" class="fk-0W4yM" data-reactid="170"><?xml version="1.0" encoding="UTF-8" standalone="no"?>
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" style="isolation:isolate" viewBox="0 0 153 23.079" width="153pt" height="23.079pt">
    <g>
        <path d=" M 17.269 6.456 L 16.865 9.764 L 18.883 9.764 L 18.721 11.055 L 16.704 11.055 L 16.542 12.347 L 18.56 12.347 L 18.399 13.638 L 16.381 13.638 L 15.978 16.946 L 14.686 16.946 L 15.09 13.638 L 13.799 13.638 L 13.395 16.946 L 12.104 16.946 L 12.508 13.638 L 10.49 13.638 L 10.652 12.347 L 12.669 12.347 L 12.83 11.055 L 10.732 11.055 L 10.894 9.764 L 12.911 9.764 L 13.315 6.456 L 14.606 6.456 L 14.202 9.764 L 15.493 9.764 L 15.897 6.456 L 17.269 6.456 L 17.269 6.456 Z  M 13.88 12.427 L 15.171 12.427 L 15.332 11.136 L 14.041 11.136 L 13.88 12.427 L 13.88 12.427 Z " fill="white"/>
        <path d=" M 33.811 6.456 L 30.099 17.027 L 27.436 11.378 L 24.773 17.027 L 21.142 6.375 L 23.16 6.375 L 24.935 11.298 L 27.436 6.375 L 29.938 11.298 L 31.713 6.375 L 33.811 6.375 L 33.811 6.456 L 33.811 6.456 Z " fill="white"/>
        <path d=" M 37.604 9.764 C 37.604 10.006 37.846 10.248 38.411 10.491 C 38.572 10.571 38.895 10.652 39.218 10.733 L 39.46 10.813 L 39.702 10.894 C 39.864 10.975 40.025 10.975 40.186 11.055 C 40.993 11.298 41.558 11.62 42.042 11.943 C 42.607 12.427 42.849 12.992 42.849 13.799 C 42.849 15.171 42.204 16.139 40.832 16.704 C 40.186 16.946 39.541 17.108 38.815 17.108 C 37.685 17.108 36.797 16.866 36.152 16.462 C 35.829 16.22 35.587 16.058 35.506 15.816 L 36.152 13.799 C 36.232 14.041 36.474 14.283 36.716 14.445 C 37.281 14.848 37.927 15.09 38.815 15.09 C 39.137 15.09 39.46 15.01 39.783 14.929 C 40.429 14.687 40.751 14.283 40.751 13.799 C 40.751 13.557 40.509 13.315 39.944 13.073 C 39.783 12.992 39.46 12.911 39.057 12.831 L 38.815 12.75 L 38.572 12.669 C 38.411 12.589 38.25 12.589 38.088 12.508 C 37.281 12.266 36.636 11.943 36.232 11.62 C 35.667 11.136 35.425 10.571 35.425 9.764 C 35.425 8.392 35.99 7.424 37.12 6.859 C 37.685 6.617 38.25 6.456 38.815 6.456 C 39.46 6.456 39.944 6.536 40.429 6.698 C 40.832 6.778 41.155 6.94 41.478 7.182 C 41.8 7.424 42.042 7.585 42.123 7.828 L 41.478 9.845 C 41.397 9.603 41.155 9.361 40.913 9.199 C 40.671 9.038 40.429 8.877 40.106 8.715 C 39.702 8.554 39.299 8.473 38.815 8.473 C 38.572 8.473 38.33 8.554 38.169 8.634 C 38.008 8.715 37.846 8.877 37.685 9.038 C 37.685 9.199 37.604 9.441 37.604 9.764 Z " fill="white"/>
        <path d=" M 52.291 6.456 L 48.336 15.09 L 52.291 15.09 L 52.291 17.108 L 45.028 17.108 L 48.982 8.473 L 45.028 8.473 L 45.028 6.456 L 52.291 6.456 L 52.291 6.456 Z " fill="white"/>
        <path d=" M 63.024 6.456 L 63.024 8.473 L 57.052 8.473 L 57.052 10.813 L 63.024 10.813 L 63.024 12.831 L 57.052 12.831 L 57.052 15.09 L 63.024 15.09 L 63.024 17.108 L 55.035 17.108 L 55.035 6.456 L 63.024 6.456 L 63.024 6.456 Z " fill="white"/>
        <path d=" M 73.998 15.816 C 73.03 16.623 71.9 17.027 70.609 17.027 C 69.156 17.027 67.865 16.543 66.816 15.494 C 65.767 14.445 65.283 13.234 65.283 11.701 C 65.283 10.248 65.767 8.957 66.816 7.989 C 67.865 6.94 69.075 6.456 70.609 6.456 C 71.9 6.456 73.03 6.859 73.998 7.666 L 72.626 9.119 C 72.061 8.715 71.335 8.473 70.609 8.473 C 69.721 8.473 68.914 8.796 68.269 9.441 C 67.623 10.087 67.3 10.894 67.3 11.782 C 67.3 12.669 67.623 13.476 68.269 14.122 C 68.914 14.767 69.721 15.09 70.609 15.09 C 71.335 15.09 71.981 14.848 72.626 14.445 L 73.998 15.816 L 73.998 15.816 Z " fill="white"/>
        <path d=" M 84.408 6.456 L 84.408 17.108 L 82.391 17.108 L 82.391 12.831 L 78.436 12.831 L 78.436 17.108 L 76.419 17.108 L 76.419 6.456 L 78.436 6.456 L 78.436 10.733 L 82.391 10.733 L 82.391 6.456 L 84.408 6.456 L 84.408 6.456 Z " fill="white"/>
        <path d=" M 97.077 17.027 L 95.06 17.027 L 95.06 11.055 L 92.397 13.718 L 89.814 11.055 L 89.814 17.027 L 87.797 17.027 L 87.797 6.456 L 92.477 11.055 L 97.077 6.456 L 97.077 17.027 L 97.077 17.027 Z " fill="white"/>
        <path d=" M 108.778 15.494 C 107.729 16.543 106.519 17.027 105.066 17.027 C 103.614 17.027 102.323 16.543 101.273 15.494 C 100.224 14.445 99.74 13.234 99.74 11.701 C 99.74 10.248 100.224 8.957 101.273 7.989 C 102.323 6.94 103.533 6.456 105.066 6.456 C 106.519 6.456 107.81 6.94 108.778 7.989 C 109.827 9.038 110.311 10.248 110.311 11.701 C 110.311 13.234 109.827 14.445 108.778 15.494 Z  M 102.645 9.361 C 102 10.006 101.677 10.813 101.677 11.701 C 101.677 12.589 102 13.396 102.645 14.041 C 103.291 14.687 104.098 15.01 104.985 15.01 C 105.873 15.01 106.68 14.687 107.326 14.041 C 107.971 13.396 108.294 12.589 108.294 11.701 C 108.294 10.813 107.971 10.006 107.326 9.361 C 106.68 8.715 105.873 8.392 104.985 8.392 C 104.098 8.392 103.291 8.715 102.645 9.361 Z " fill="white"/>
        <path d=" M 121.609 15.816 C 120.64 16.623 119.511 17.027 118.22 17.027 C 116.767 17.027 115.476 16.543 114.427 15.494 C 113.378 14.445 112.894 13.234 112.894 11.701 C 112.894 10.248 113.378 8.957 114.427 7.989 C 115.476 6.94 116.686 6.456 118.22 6.456 C 119.511 6.456 120.64 6.859 121.609 7.666 L 120.237 9.119 C 119.672 8.715 118.946 8.473 118.22 8.473 C 117.332 8.473 116.525 8.796 115.879 9.441 C 115.234 10.087 114.911 10.894 114.911 11.782 C 114.911 12.669 115.234 13.476 115.879 14.122 C 116.525 14.767 117.332 15.09 118.22 15.09 C 118.946 15.09 119.591 14.848 120.237 14.445 L 121.609 15.816 L 121.609 15.816 Z " fill="white"/>
        <path d=" M 131.293 6.456 L 131.293 17.108 L 125.967 11.782 L 125.967 17.108 L 123.949 17.108 L 123.949 6.456 L 129.275 11.782 L 129.275 6.456 L 131.293 6.456 L 131.293 6.456 Z " fill="white"/>
        <path d=" M 142.671 6.456 L 142.671 8.473 L 136.699 8.473 L 136.699 10.813 L 142.671 10.813 L 142.671 12.831 L 136.699 12.831 L 136.699 15.09 L 142.671 15.09 L 142.671 17.108 L 134.682 17.108 L 134.682 6.456 L 142.671 6.456 Z " fill="white"/>
        <path d=" M 151.144 1.856 L 151.144 21.304 L 1.856 21.304 L 1.856 1.856 L 151.144 1.856 L 151.144 1.856 Z  M 153 0 L 0 0 L 0 23.079 L 153 23.079 L 153 0 L 153 0 Z " fill="rgb(255,182,182)"/>
    </g>
</svg>
</span></div></a></div><div data-reactid="171"><div class="f3gatTWV f3KvVGpi" data-reactid="172"><!-- react-empty: 173 --><a href="https://www.wp.pl?src01=20804" class="f1HaiiFQ" style="background:#ba6d78;" data-st-area="goToSG" title="Przejdź na WP" data-reactid="174"><span class="f35LEmnc" data-reactid="175">Przejdź na</span><span style="width:40px;height:27px;" class="fk-0W4yM f3_Qw9eR" data-reactid="176"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 170.1 115.8" height="100%"><path d="M129.2 37.6c-.2 1.6-.4 3.1-.5 4.7-.2 2.4-.5 4.7-.7 7.1-.4 3.5-.7 7-1.1 10.4-.4 4.1-.9 8.3-1.3 12.4-.2 2-.4 4-.8 6-.8 3.6-2.3 6.8-5 9.3-2.2 2.2-4.9 3.6-7.9 4.5-2.2.7-4.4.9-6.7.8-4.5-.3-8.1-2.3-10.6-6-1.2-1.7-2-3.7-2.4-5.7-1-4.1-1.9-8.2-2.9-12.4-.9-4.1-1.9-8.3-2.8-12.4-1-4.6-2-9.1-3.1-13.7-.3-1.5-.7-3.1-1-4.6 0-.2-.1-.3-.1-.5-.3-.5-.7-.8-1.3-.7-.5.1-.8.4-.9 1-.1.6-.1 1.2-.2 1.8-.4 3.8-.8 7.5-1.1 11.3-.3 3.3-.6 6.6-1 9.8-.4 4-.8 8-1.2 12.1-.3 3-.6 6.1-.9 9.1-.3 2.9-.9 5.7-2.2 8.3-1.8 3.8-4.7 6.6-8.2 8.8-3.6 2.2-7.7 3.5-11.9 4-2.4.3-4.9.5-7.4.3-4.5-.4-8.6-1.7-12.2-4.5-2.4-1.9-4.2-4.2-5.4-7-1.1-2.5-1.9-5-2.7-7.6-.6-2.1-1.3-4.1-1.9-6.2-.8-2.4-1.5-4.9-2.3-7.3-.7-2.2-1.3-4.4-2-6.6l-2.4-7.8c-.8-2.6-1.6-5.3-2.4-7.9-.9-3-1.8-6.1-2.8-9.1-.8-2.6-1.6-5.2-2.4-7.7-.7-2.2-1.3-4.3-1.9-6.5-.4-1.5-.4-3.1.1-4.7.6-2.1 2-3.7 3.7-4.9 3.6-2.5 7.7-3.2 12-2.5 3.7.6 7 2.1 9.8 4.5 2.4 2 3.9 4.6 4.7 7.6.6 2.3 1.2 4.6 1.8 6.8.9 3.2 1.7 6.4 2.6 9.7.9 3.3 1.7 6.5 2.6 9.8l3 12 2.1 8.7c.7 2.8 1.3 5.7 2 8.5.2.9.4 1.8.6 2.6.2.8.8 1.2 1.6 1.1.7-.1 1-.4 1-1.1l.3-3c.3-2.8.5-5.7.8-8.5.3-3.5.6-6.9 1-10.4.4-4.4.8-8.8 1.2-13.1l.9-10.2c.2-2.6.6-5.2 1.4-7.7.7-2.2 1.7-4.3 3.2-6.1 2.1-2.6 4.7-4.2 7.8-5.1 5.9-1.6 11.7-1.1 17.2 1.7 3.8 1.9 6.6 5 8.5 8.7 1.3 2.5 2 5.1 2.5 7.8 1.2 6 2.4 12.1 3.6 18.1l3.9 19.8c.1.4.2.9.3 1.3.1.5.6.8 1.1.8.3 0 .5-.3.6-.8.1-.6.1-1.1.2-1.7.2-3.2.5-6.3.7-9.5.3-3.3.5-6.6.8-9.9.2-2.6.5-5.3.7-7.9.3-3.2.6-6.3.9-9.5.3-3 .6-5.9.9-8.9.1-1.1.3-2.3.7-3.4 1.3-3.6 4.9-5.1 7.9-4.8 1.4.2 2.9.2 4.3.4 1.5.1 2.9.2 4.4.4 1.9.1 3.8.3 5.7.4 2 .2 3.9.3 5.9.5 1.2.1 2.5.2 3.7.4 7 1.4 11.8 5.5 14.5 12.1.8 2 1.3 4.1 1.6 6.2.4 2.4.4 4.9.2 7.4-.2 3.2-.7 6.3-1.8 9.3-2.1 5.5-6 9-11.6 10.8-1.4.4-2.8.7-4.3.8-2.3.3-4.5.6-6.8.8-.6.1-1.2.1-1.7.2-1.2.1-2.3-.3-3.1-1.2-.8-.8-1.2-1.8-1.5-2.9-.6-2.4-.4-4.8.7-7.1.3-.6.7-1.1 1.1-1.7.8-1 1.8-1.5 3.1-1.6 1.9-.1 3.7-.2 5.6-.4 1.1-.1 2.2-.2 3.3-.4 5.6-.9 6.7-16.8-.7-17.4-1-.1-2-.1-3-.1-4-.1-8-.1-12.1-.2h-.6z"/></svg>
</span></a></div></div><div data-reactid="177"><div data-reactid="178"><div class="fEanFVXt" data-reactid="179"><div class="f1HfPBAj fYX9TXmX" data-reactid="180"><div class="fhiCifJ8 f1JVHGQm" data-reactid="181"><div class="f30SROfM" data-reactid="182"><div class="f3iPBXrb" data-reactid="183"><div class="sectionsMenu fRQvycma f2G32N3L f1GNX_fA" data-st-area="Menu-left" data-reactid="184"><a href="/tag/wszechmocne" class="f1H56GIO" title="" target="_self" data-reactid="185"><figure class="f3bBevUs f14ajXM_" style="background:transparent;" data-reactid="186"><span class="iconFallback f3qGRkW5" style="background:#ba6d78;" data-reactid="187"></span></figure><div class="f1lXcfrU" data-reactid="188">#Wszechmocne</div></a><a href="/tag/self care" class="f1H56GIO" title="" target="_self" data-reactid="189"><figure class="f3bBevUs f14ajXM_" style="background:transparent;" data-reactid="190"><span class="iconFallback f3qGRkW5" style="background:#ba6d78;" data-reactid="191"></span></figure><div class="f1lXcfrU" data-reactid="192">Samodbałość</div></a><div class="f14TVSlN" data-reactid="193"><figure class="f3bBevUs f14ajXM_" style="background:transparent;" data-reactid="194"><span class="iconFallback f3qGRkW5" style="background:#ba6d78;" data-reactid="195"></span></figure><a class="f1H56GIO" title="" href="/moda" data-reactid="196"><div class="f1lXcfrU" data-reactid="197"><!-- react-text: 198 -->Moda<!-- /react-text --></div></a><div class="f3vdzA_z undefined" data-reactid="199"><ul class="f1MeU6hf f1B_Rch1" data-reactid="200"><li data-reactid="201"><a class="fxrmFy72" title="" href="/moda/stylizacje" data-reactid="202"><span data-reactid="203">Stylizacje</span></a></li><li data-reactid="204"><a class="fxrmFy72" title="" href="/moda/trendy" data-reactid="205"><span data-reactid="206">Trendy</span></a></li></ul></div></div><div class="f14TVSlN" data-reactid="207"><figure class="f3bBevUs f14ajXM_" style="background:transparent;" data-reactid="208"><span class="iconFallback f3qGRkW5" style="background:#ba6d78;" data-reactid="209"></span></figure><a class="f1H56GIO" title="" href="/uroda" data-reactid="210"><div class="f1lXcfrU" data-reactid="211"><!-- react-text: 212 -->Uroda<!-- /react-text --></div></a><div class="f3vdzA_z undefined" data-reactid="213"><ul class="f1MeU6hf f1B_Rch1" data-reactid="214"><li data-reactid="215"><a class="fxrmFy72" title="" href="/uroda/fryzury" data-reactid="216"><span data-reactid="217">Fryzury</span></a></li><li data-reactid="218"><a class="fxrmFy72" title="" href="/uroda/makijaz" data-reactid="219"><span data-reactid="220">Makijaż</span></a></li><li data-reactid="221"><a class="fxrmFy72" title="" href="/uroda/cialo-i-twarz" data-reactid="222"><span data-reactid="223">Ciało i twarz</span></a></li><li data-reactid="224"><a class="fxrmFy72" title="" href="/uroda/wlosy" data-reactid="225"><span data-reactid="226">Włosy</span></a></li><li data-reactid="227"><a class="fxrmFy72" title="" href="/uroda/paznokcie" data-reactid="228"><span data-reactid="229">Paznokcie</span></a></li><li data-reactid="230"><a class="fxrmFy72" title="" href="/uroda/tatuaze" data-reactid="231"><span data-reactid="232">Tatuaże</span></a></li></ul></div></div><a class="f1H56GIO" title="" href="/gwiazdy" data-reactid="233"><figure class="f3bBevUs f14ajXM_" style="background:transparent;" data-reactid="234"><span class="iconFallback f3qGRkW5" style="background:#ba6d78;" data-reactid="235"></span></figure><div class="f1lXcfrU" data-reactid="236">Gwiazdy</div></a><div class="f14TVSlN" data-reactid="237"><figure class="f3bBevUs f14ajXM_" style="background:transparent;" data-reactid="238"><span class="iconFallback f3qGRkW5" style="background:#ba6d78;" data-reactid="239"></span></figure><a class="f1H56GIO" title="" href="/fitness" data-reactid="240"><div class="f1lXcfrU" data-reactid="241"><!-- react-text: 242 -->Fitness<!-- /react-text --></div></a><div class="f3vdzA_z undefined" data-reactid="243"><ul class="f1MeU6hf f1B_Rch1" data-reactid="244"><li data-reactid="245"><a class="fxrmFy72" title="" href="/fitness/cwiczenia" data-reactid="246"><span data-reactid="247">Ćwiczenia</span></a></li><li data-reactid="248"><a class="fxrmFy72" title="" href="/fitness/diety" data-reactid="249"><span data-reactid="250">Diety</span></a></li></ul></div></div><a class="f1H56GIO" title="" href="/blisko-ludzi" data-reactid="251"><figure class="f3bBevUs f14ajXM_" style="background:transparent;" data-reactid="252"><span class="iconFallback f3qGRkW5" style="background:#ba6d78;" data-reactid="253"></span></figure><div class="f1lXcfrU" data-reactid="254">Blisko ludzi</div></a><div class="f14TVSlN" data-reactid="255"><figure class="f3bBevUs f14ajXM_" style="background:transparent;" data-reactid="256"><span class="iconFallback f3qGRkW5" style="background:#ba6d78;" data-reactid="257"></span></figure><a class="f1H56GIO" title="" href="/gotowanie" data-reactid="258"><div class="f1lXcfrU" data-reactid="259"><!-- react-text: 260 -->Gotowanie<!-- /react-text --></div></a><div class="f3vdzA_z undefined" data-reactid="261"><ul class="f1MeU6hf f1B_Rch1" data-reactid="262"><li data-reactid="263"><a class="fxrmFy72" title="" href="/gotowanie/przepisy" data-reactid="264"><span data-reactid="265">Przepisy</span></a></li></ul></div></div><div class="f14TVSlN" data-reactid="266"><figure class="f3bBevUs f14ajXM_" style="background:transparent;" data-reactid="267"><span class="iconFallback f3qGRkW5" style="background:#ba6d78;" data-reactid="268"></span></figure><a class="f1H56GIO" title="" href="/dom" data-reactid="269"><div class="f1lXcfrU" data-reactid="270"><!-- react-text: 271 -->Dom<!-- /react-text --></div></a><div class="f3vdzA_z undefined" data-reactid="272"><ul class="f1MeU6hf f1B_Rch1" data-reactid="273"><li data-reactid="274"><a class="fxrmFy72" title="" href="/dom/lazienka" data-reactid="275"><span data-reactid="276">Łazienka</span></a></li><li data-reactid="277"><a class="fxrmFy72" title="" href="/dom/kuchnia" data-reactid="278"><span data-reactid="279">Kuchnia</span></a></li><li data-reactid="280"><a class="fxrmFy72" title="" href="/dom/salon" data-reactid="281"><span data-reactid="282">Salon</span></a></li><li data-reactid="283"><a class="fxrmFy72" title="" href="/dom/sypialnia" data-reactid="284"><span data-reactid="285">Sypialnia</span></a></li><li data-reactid="286"><a class="fxrmFy72" title="" href="/dom/ogrod" data-reactid="287"><span data-reactid="288">Ogród</span></a></li></ul></div></div><a class="f1H56GIO" title="" href="/najnowsze" data-reactid="289"><figure class="f3bBevUs f14ajXM_" style="background:transparent;" data-reactid="290"><span class="iconFallback f3qGRkW5" style="background:#ba6d78;" data-reactid="291"></span></figure><div class="f1lXcfrU" data-reactid="292">Najnowsze</div></a><!-- react-empty: 293 --></div></div></div></div></div><div class="f1t26d10" data-reactid="294"><div class="fhiCifJ8" data-reactid="295"><div class="f30SROfM" data-reactid="296"><article class="article desktop f1CJk4lf f1b86Rja" data-st-area="article-article" data-reactid="297"><!-- react-empty: 298 --><!-- react-empty: 299 --><div data-st-area="article-header" data-reactid="300"><div class="f3KaUVlr" data-reactid="301"><div class="f3mfrBxN" data-reactid="302"><div class="f2XbI6sD f2iR_8W5" data-reactid="303"><span class="fKKyV23D" data-reactid="304">Materiał Partnera</span></div></div><a title="" href="/tag/fundacja%20tvn%20%22nie%20jeste%C5%9B%20sam%22" data-reactid="305"><div class="teaserSubject article desktop f3fecl-B f2yI96rU f2sMRd9I" data-reactid="306">fundacja tvn &quot;nie jesteś sam&quot;</div></a><div class="f3pj5t1m fThEub2I" data-reactid="307"><div class="f1TS8ZGX f2er1oZR" data-reactid="308"><div class="subjectsList--btn desktop f2fyxbJu" data-reactid="309"><!-- react-text: 310 -->+<!-- /react-text --><!-- react-text: 311 -->2<!-- /react-text --></div><div class="f2rfnHBj" data-reactid="312"><div class="f3v0El6z" data-reactid="313"><div class="subjectsList--overlay f3msLBK9" data-reactid="314"><div class="fczXPGR_" data-reactid="315"><a class="subjectsList--link f3c2fokE" title="" href="/tag/fundacja%20tvn" data-reactid="316">fundacja tvn</a><a class="subjectsList--link f3c2fokE" title="" href="/tag/bal%20nocy%20letniej%20tvn" data-reactid="317">bal nocy letniej tvn</a></div></div></div></div></div></div><span data-reactid="318"><div class="f2OP5BaX f2H_x0a9 signature" data-reactid="319"><a class="f21Hub9j" title="" href="/autor/materialy-prasowe/6483155929462401" data-reactid="320"><div class="fu7xf8ZL" data-reactid="321"><div class="f1c8pa3s f3uTmmye fF2GAGkh" data-reactid="322"><div class="f1IDXUQA" data-reactid="323"></div><span class="signature--author f2aU53vl desktop" data-reactid="324"><!-- react-text: 325 --><!-- /react-text --><!-- react-text: 326 -->Materiały Prasowe<!-- /react-text --></span></div></div></a><div class="signature--when f2VIX-Kh desktop" data-reactid="327"><span data-reactid="328">Dzisiaj, 20-09-2022 10:42</span></div></div><div data-reactid="329"></div></span></div></div><span class="f3UDvLzB f_Ow4H33" data-reactid="330">Materiał prasowy Fundacji TVN &quot;Nie jesteś sam&quot;</span><div class="fjOqPE5L" data-reactid="331"><h1 class="article--title f1xAmRvR" data-reactid="332"><!-- react-text: 333 -->Elegancja w znakomitym wydaniu. Viola Piekut postawiła na błysk i nie miała sobie równych<!-- /react-text --></h1><div class="article--lead f1HGmjUl" data-reactid="334"><p>Po dłuższej przerwie, odbył się długo wyczekiwany Bal Nocy Letniej organizowany przez Fundację TVN "Nie jesteś sam". Była to już 11. edycja tego niezwykłego wydarzenia, podczas którego to dobroczynność gra pierwsze skrzypce. Dochód z biletów i licytowanych przedmiotów przeznaczony jest bowiem na rzecz podopiecznych fundacji. Lista gości jest długa, bo każdy z utęsknieniem i ogromnym sentymentem wyczekiwał tego wyjątkowego w każdym calu wieczoru</p></div><div class="fQ54P8i_" data-reactid="335"><div class="fxU1sB_3 f3hHhfX2" data-reactid="336"><!-- react-empty: 337 --><div class="f3V6W5kL f10Vz3r4" data-reactid="338"><div class="f3AREt4b f2pkAVlT f3hLUTND" data-reactid="339"><span style="width:15px;height:15px;" class="f28uAksm fk-0W4yM" data-reactid="340"><?xml version="1.0" encoding="UTF-8"?>
<svg width="17px" height="17px" viewBox="0 0 17 17" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <title>Share</title>
    <g id="-" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
        <g id="PAKO_reakcje-Copy" transform="translate(-582.000000, -527.000000)" stroke="#005599" stroke-width="1.5">
            <g id="Group-2" transform="translate(433.000000, 466.000000)">
                <g id="share" transform="translate(0.000000, 53.000000)">
                    <g id="mix/shape/rounded-copy">
                        <g id="Group-6">
                            <g id="Group-7">
                                <g id="share" transform="translate(141.000000, 1.000000)">
                                    <path d="M9.34269231,22.9959091 C9.17653846,22.9672727 9.04961538,22.8145455 9.03692308,22.6304546 C9.01269231,22.3127274 9,21.9963638 9,21.6868184 C9,18.873637 9.94269231,16.179092 11.6538462,14.1022741 C13.2773077,12.127729 15.4638462,10.8650019 17.8373077,10.5186383 L17.8373077,8.40500226 C17.8373077,8.24682046 17.9203846,8.10363867 18.0496154,8.0368205 C18.1776923,7.97136596 18.33,7.99454778 18.4384615,8.09545685 L23.8719231,13.2036379 C23.9526923,13.2800015 24,13.3918197 24,13.510456 C24,13.6290924 23.9538462,13.7422742 23.8730769,13.8186378 L18.4396154,18.9650006 C18.3311538,19.0672733 18.1788462,19.0904552 18.0496154,19.0250006 C17.9203846,18.9581824 17.8373077,18.8163643 17.8373077,18.6568189 L17.8373077,16.3590919 C14.2788462,16.6140919 11.1253846,19.0890915 9.73615385,22.7518182 C9.67846154,22.9045455 9.54461538,23 9.40038462,23 C9.38076923,23 9.36230769,22.9986364 9.34269231,22.9959091 Z" id="Fill-1"></path>
                                </g>
                            </g>
                        </g>
                    </g>
                </g>
            </g>
        </g>
    </g>
</svg></span></div></div></div></div><picture class="f1G2Y3iX" data-selector="main-photo" style="width:100%;height:auto;padding-bottom:75%;" data-reactid="341"><source media="(max-width: 799px)" srcset="https://v.wpimg.pl/OTc2MTk5YDUCUDtnRE5tIEEIbz0CF2N2FhB3dkQDf2QbHSs9B1A9MRNdYzMZQD81FEJjJAcaLiQKHTtlRFEmJxNeLC1EUCI2BlZiMQkHKmdTVy55XFZ3Mk4GdTdbGHcwBVBgYwgALWZaV3UwDwN6dh4" data-reactid="342"/><source media="(min-width: 800px)" srcset="https://v.wpimg.pl/OTc2MTk5YDUCUDtnRE5tIEEIbz0CF2N2FhB3dkQNf2QbHSs9B1A9MRNdYzMZQD81FEJjJAcaLiQKHTtlRFEmJxNeLC1EUCI2BlZiMQkHKmdTVy55XFZ3Mk4GdTdbGHcwBVBgYwgALWZaV3UwDwN6dh4" data-reactid="343"/><img src="https://v.wpimg.pl/OTc2MTk5YDUCUDtnRE5tIEEIbz0CF2N2FhB3dkQEfWRTSmIyAlkqJgZCInoMRzokAkU9ehtZYDUTW2IiWhorPRBCITUSGio5AVcpew5XfTFQAig3RgIsbAUfeWwIBWJsB1QveVxWejZRCyhsD1F5YUFP" alt=" " class="f2M9GK-e" style="width:100%;height:auto;" data-reactid="344"/><!-- react-empty: 345 --></picture><small class="article--mainPhotoSource f2GJb2Ai f3OAxpGg" data-reactid="346"><span data-title=" " class="fb3ZJrzb" data-reactid="347"> </span><span data-source="materiały partnera" data-reactid="348"><!-- react-text: 349 -->Źródło: <!-- /react-text --><!-- react-text: 350 -->materiały partnera<!-- /react-text --></span></small><div data-reactid="351"><!-- react-empty: 352 --><div class="f2xUHwx3" data-reactid="353"><div class="b2mcb5c d2obxsl" data-reactid="354"><!-- react-empty: 355 --><div class="i2n8oo7 b2nt8zc g2l9i6y uhn3g0k90d" data-reactid="356"><div class="d2travp f2obpj7" data-reactid="357"></div><img width="56" height="45" class="a2n8fpj" src="https://v.wpimg.pl/OTc2MTk5YDUCUDtnRE5tIEEIbz0CF2N2FhB3dkR6YGFVSnlhRFxhIxMcPThEVGA9TEE5M0RFJDJMUCp6G1soa1AQMA" alt="d2n995d" data-reactid="358"/><div class="uhn3g0k90e" data-reactid="359"></div></div></div></div><div data-reactid="360"><div class="article--text fFQN8OU2 fYwaUr3X" data-reactid="361"><p>To również jedno z&nbsp;ważniejszych, modowych wydarzeń organizowanych w&nbsp;stolicy, a&nbsp;kreacje, które się na nim pojawiają są następnie wspominane i&nbsp;pokazywane w&nbsp;licznych magazynach modowych oraz mediach społecznościowych. Nie mogło na nim zabraknąć projektantki Violi Piekut, której suknia przygotowana specjalnie na tę okoliczność, stała się jedną z&nbsp;najbardziej zachwycających kreacji wieczoru. Tak misternego wykonania dawno nie widziały żadne oczy, a&nbsp;drobne elementy… lustra użyte w&nbsp;sprowadzonej z&nbsp;Paryża tkaninie, były najpiękniejszym zaskoczeniem "czerwonego"dywanu.</p></div></div><div data-reactid="362"><div class="article--text fFQN8OU2 fYwaUr3X" data-reactid="363"><p>Krój sukni zawierał charakterystyczne dla projektantki elementy asymetrii i&nbsp;podkreślał jej&nbsp;idealną figurę. Kolor kreacji zaś, jak i&nbsp;dokładnie przemyślanych dodatków z&nbsp;domu mody Givenchy, to niecodzienne odcienie srebra. Całość robiła piorunujące wrażenie, a&nbsp;w&nbsp;połączeniu z&nbsp;klasą, którą reprezentuje sobą projektantka -&nbsp;sprawiała, że była to najbardziej zauważalna kreacja wieczoru!</p></div></div><div style="min-height:auto;" data-reactid="364"><div class="f3bv9ljB f1AQPSvq" data-reactid="365"><div class="f2te6rH-" data-reactid="366"><div data-reactid="367"><figure class="f1pySktw" id="1594978847" data-reactid="368"><span class="f218mrNK f1aIqa9K" style="padding-bottom:133.33333333333334%;width:495px;" data-reactid="369"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAoAAAAKCAMAAAC67D+PAAAAA1BMVEX16O7FYDp6AAAAC0lEQVR4AWOgKwAAAG4AAfBdB/0AAAAASUVORK5CYII=" alt=" " data-src="https://v.wpimg.pl/OTc2MTk5YDUCUDtnRE5tIEEIbz0CF2N2FhB3dkR6YGBaBzViXQVgMgpeKCYORSB6BEA4JApCP3oTXmI1G1xgIlIdKT0YRSM1Gh0oOQlQK3tbC35jXwR-bE5TLmVfGHtlUFFgbAkMfHlSAHwyXQx8MVQDezBJSA" data-sizes="auto" width="495" height="660" class="lazyload f3BQvntU" data-reactid="370"/></span><small class="article--photoSource f3uQhJ7L desktop" data-reactid="371"><!-- react-text: 372 --> <!-- /react-text --><!-- react-text: 373 -->materiały partnera<!-- /react-text --><!-- react-text: 374 --> <!-- /react-text --></small></figure></div><!-- react-empty: 375 --><!-- react-empty: 376 --></div><small class="article--mainPhotoSource f2GJb2Ai f3OAxpGg" data-reactid="377"><span data-title=" " class="fb3ZJrzb" data-reactid="378"> </span><span data-source="materiały partnera" data-reactid="379"><!-- react-text: 380 -->Źródło: <!-- /react-text --><!-- react-text: 381 -->materiały partnera<!-- /react-text --></span></small></div></div><div data-reactid="382"><div class="article--text fFQN8OU2 fYwaUr3X" data-reactid="383"><p>Wśród gości znaleźli się również Katarzyna Kolenda-Zaleska, która jest prezeską fundacji, Paulina Krupińska, Małgorzata Rozenek -&nbsp;Majdan, Anna Dereszowska, Agnieszka Dygant, Agnieszka Woźniak-Starak, Joanna Przetakiewicz, Małgorzata Socha, Anna Starmach, Andrzej Sołtysik, Krzysztof Skórzyński i&nbsp;wiele innych znanych osobistości ze świata mediów, kultury, sportu i&nbsp;mody.</p></div></div><div style="min-height:auto;" data-reactid="384"><div class="f3bv9ljB f1AQPSvq" data-reactid="385"><div class="f2te6rH-" data-reactid="386"><div data-reactid="387"><figure class="f1pySktw" id="1720467715" data-reactid="388"><span class="f218mrNK f1aIqa9K" style="padding-bottom:133.33333333333334%;width:495px;" data-reactid="389"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAoAAAAKCAMAAAC67D+PAAAAA1BMVEX16O7FYDp6AAAAC0lEQVR4AWOgKwAAAG4AAfBdB/0AAAAASUVORK5CYII=" alt=" " data-src="https://v.wpimg.pl/OTc2MTk5YDUCUDtnRE5tIEEIbz0CF2N2FhB3dkR6YGBaBzViXQVgMgpeKCYORSB6BEA4JApCP3oTXmI1G1xgIlIdKT0YRSM1Gh0oOQlQK3tTVCxnXw0pME5QeW0JGHtlV1RgbVwGeXlbAX0wXQEsbFEDfmBJSA" data-sizes="auto" width="495" height="660" class="lazyload f3BQvntU" data-reactid="390"/></span><small class="article--photoSource f3uQhJ7L desktop" data-reactid="391"><!-- react-text: 392 --> <!-- /react-text --><!-- react-text: 393 -->materiały partnera<!-- /react-text --><!-- react-text: 394 --> <!-- /react-text --></small></figure></div><!-- react-empty: 395 --><!-- react-empty: 396 --></div><small class="article--mainPhotoSource f2GJb2Ai f3OAxpGg" data-reactid="397"><span data-title=" " class="fb3ZJrzb" data-reactid="398"> </span><span data-source="materiały partnera" data-reactid="399"><!-- react-text: 400 -->Źródło: <!-- /react-text --><!-- react-text: 401 -->materiały partnera<!-- /react-text --></span></small></div></div><div data-reactid="402"><div class="article--text fFQN8OU2 fYwaUr3X" data-reactid="403">Materiał prasowy Fundacji TVN "Nie jesteś sam"</div></div></div></div><div class="b2mcb5c d2obxsl" data-reactid="404"><!-- react-empty: 405 --><div class="i2n8oo7 b2nt8zc g2m1j28 uwd32o2p960d" data-reactid="406"><div class="d2travp f2obpj7" data-reactid="407"></div><img width="56" height="45" class="a2n8fpj" src="https://v.wpimg.pl/OTc2MTk5YDUCUDtnRE5tIEEIbz0CF2N2FhB3dkR6YGFVSnlhRFxhIxMcPThEVGA9TEE5M0RFJDJMUCp6G1soa1AAbyk" alt="d2n995d" data-reactid="408"/><div class="uwd32o2p960e" data-reactid="409"></div></div></div></article></div></div><div class="fhiCifJ8" data-reactid="410"><div class="f30SROfM" data-reactid="411"><div class="" data-reactid="412"><div class="f2vGrZQT f3Qc_5T-" data-reactid="413"><p class="f1_FdpF0" data-reactid="414"><span data-reactid="415">WP Kobieta</span><!-- react-text: 416 --> <!-- /react-text --><!-- react-text: 417 --> na<!-- /react-text --><!-- react-text: 418 -->:<!-- /react-text --></p><div class="fnGyMaPx" data-reactid="419"><a href="https://www.instagram.com/wp_kobieta" class="fNtmDNS0" title="https://www.instagram.com/wp_kobieta" target="_blank" data-reactid="420"><div class="fAsx3rXb f214eboQ" data-reactid="421"><span style="width:30px;height:30px;" class="fk-0W4yM" data-reactid="422"><svg width="30" height="30" viewBox="0 0 30 30" fill="none" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<rect width="30" height="30" fill="url(#pattern0)"/>
<defs>
<pattern id="pattern0" patternContentUnits="objectBoundingBox" width="1" height="1">
<use xlink:href="#image0_831_3467" transform="scale(0.00195312)"/>
</pattern>
<image id="image0_831_3467" width="512" height="512" xlink:href="data:image/png;base64,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"/>
</defs>
</svg>
</span><span class="f2eFfOuI" data-reactid="423">Instagramie</span></div></a><a href="https://www.facebook.com/kobietawppl" class="fNtmDNS0" title="https://www.facebook.com/kobietawppl" target="_blank" data-reactid="424"><div class="fAsx3rXb f214eboQ" data-reactid="425"><span style="width:30px;height:30px;" class="fk-0W4yM" data-reactid="426"><svg width="31" height="30" viewBox="0 0 31 30" fill="none" xmlns="http://www.w3.org/2000/svg">
    <path fill-rule="evenodd" clip-rule="evenodd"
          d="M17.6299 30C25.0224 28.9161 30.6926 22.6503 30.6926 15.0829C30.6926 6.75286 23.8219 0 15.3463 0C6.87078 0 0 6.75286 0 15.0829C0 22.5172 5.47255 28.6953 12.6743 29.938V19.2585H8.90625V15.0389H12.6743V11.468C12.6743 8.26953 14.7984 5.92627 18.6581 5.92627L21.9232 6.19561V10.1235H19.3748C18.3841 10.1235 17.6299 10.9262 17.6299 11.9337V15.0389H21.7862L20.9909 19.2585H17.6299V30Z"
          fill="url(#paint0_linear_325_11)"/>
    <path d="M12.6743 19.2585V29.938L17.6299 30V19.2585H20.9909L21.7862 15.0389H17.6299V11.9337C17.6299 10.9262 18.3841 10.1235 19.3748 10.1235H21.9232V6.19561L18.6581 5.92627C14.7984 5.92627 12.6743 8.26953 12.6743 11.468V15.0389H8.90625V19.2585H12.6743Z"
          fill="white"/>
    <defs>
        <linearGradient id="paint0_linear_325_11" x1="15.3463" y1="0" x2="15.3463" y2="30"
                        gradientUnits="userSpaceOnUse">
            <stop stop-color="#2BB1FC"/>
            <stop offset="1" stop-color="#1067DD"/>
        </linearGradient>
    </defs>
</svg>
</span><div class="f3yYywer" data-reactid="427"><div class="f1Qq9oHQ" data-reactid="428"><div class="f3UuF-p7" data-reactid="429"><span class="f3BtJj7P" data-reactid="430">👍</span><span class="f1K4IV2V" data-reactid="431">Lubię to!</span></div></div></div></div></a></div></div></div><!-- react-empty: 432 --><div data-reactid="433"><div data-reactid="434"><span data-reactid="435"></span><span data-reactid="436"></span></div></div></div></div></div><div class="f2TqTFZv" data-reactid="437"><div class="fhiCifJ8 f1ZVNGs5" data-reactid="438"><div class="f30SROfM" data-reactid="439"><div class="fhiCifJ8 f1ZVNGs5" data-reactid="440"><div class="f30SROfM" data-reactid="441"><div data-reactid="442"></div><div class="f-x0SWlN" data-reactid="443"><div class="mta67j1p2010e" data-reactid="444"></div></div><div style="height:745px;position:relative;opacity:1;" data-reactid="445"><div class="b2mcb5c b2yvn9q" data-reactid="446"><!-- react-empty: 447 --><div class="i2n8oo7 b2nt8zc a2m1lm6 gnt36w0u1080d" data-reactid="448"><div class="d2travp f2obpj7" data-reactid="449"></div><img width="56" height="45" class="a2n8fpj" src="https://v.wpimg.pl/OTc2MTk5YDUCUDtnRE5tIEEIbz0CF2N2FhB3dkR6YGFVSnlhRFxhIxMcPThEVGA9TEE5M0RFJDJMUCp6G1soa1AEbyk" alt="d2n995d" data-reactid="450"/><div class="gnt36w0u1080e" data-reactid="451"></div></div></div></div><div style="padding-top:220px;opacity:1;" data-reactid="452"><div data-reactid="453"></div></div><div class="f2b9DORP" style="opacity:1;" data-reactid="454"></div><div data-reactid="455"><div style="top:0;z-index:40;" class="e2lamf9" data-reactid="456"><div class="b2mcb5c b2yvn9q" data-reactid="457"><!-- react-empty: 458 --><div class="i2n8oo7 b2nt8zc d2mupfv j2m1kz7 uci35u2a1050d" data-reactid="459"><div class="d2travp f2obpj7" data-reactid="460"></div><img width="56" height="45" class="a2n8fpj" src="https://v.wpimg.pl/OTc2MTk5YDUCUDtnRE5tIEEIbz0CF2N2FhB3dkR6YGFVSnlhRFxhIxMcPThEVGA9TEE5M0RFJDJMUCp6G1soa1AHbyk" alt="d2n995d" data-reactid="461"/><div class="uci35u2a1050e" data-reactid="462"></div></div></div></div><div class="fVap3Bre" data-reactid="463"></div></div></div></div></div></div></div></div><div class="f1jIbOo6" data-reactid="464"><div class="fEanFVXt" data-reactid="465"><div class="fhiCifJ8" data-reactid="466"><div class="f30SROfM" data-reactid="467"><div data-reactid="468"></div><div data-reactid="469"></div></div></div></div></div></div></div></div></div><div class="f3Fr7j02" data-reactid="470"><div class="fc1tVLjw" data-reactid="471"><div class="f3j7LEFN" data-reactid="472"><div class="f1Mp9g3C f3Fpble7" data-reactid="473"><a href="https://www.wp.pl?src01=20804" class="fp0ohM7D" data-reactid="474"><span style="width:auto;height:47px;fill:#ba6d78;" class="fk-0W4yM f3NvS14I f3_Qw9eR fAeAQtDt" data-reactid="475"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 170.1 115.8" height="100%"><path d="M129.2 37.6c-.2 1.6-.4 3.1-.5 4.7-.2 2.4-.5 4.7-.7 7.1-.4 3.5-.7 7-1.1 10.4-.4 4.1-.9 8.3-1.3 12.4-.2 2-.4 4-.8 6-.8 3.6-2.3 6.8-5 9.3-2.2 2.2-4.9 3.6-7.9 4.5-2.2.7-4.4.9-6.7.8-4.5-.3-8.1-2.3-10.6-6-1.2-1.7-2-3.7-2.4-5.7-1-4.1-1.9-8.2-2.9-12.4-.9-4.1-1.9-8.3-2.8-12.4-1-4.6-2-9.1-3.1-13.7-.3-1.5-.7-3.1-1-4.6 0-.2-.1-.3-.1-.5-.3-.5-.7-.8-1.3-.7-.5.1-.8.4-.9 1-.1.6-.1 1.2-.2 1.8-.4 3.8-.8 7.5-1.1 11.3-.3 3.3-.6 6.6-1 9.8-.4 4-.8 8-1.2 12.1-.3 3-.6 6.1-.9 9.1-.3 2.9-.9 5.7-2.2 8.3-1.8 3.8-4.7 6.6-8.2 8.8-3.6 2.2-7.7 3.5-11.9 4-2.4.3-4.9.5-7.4.3-4.5-.4-8.6-1.7-12.2-4.5-2.4-1.9-4.2-4.2-5.4-7-1.1-2.5-1.9-5-2.7-7.6-.6-2.1-1.3-4.1-1.9-6.2-.8-2.4-1.5-4.9-2.3-7.3-.7-2.2-1.3-4.4-2-6.6l-2.4-7.8c-.8-2.6-1.6-5.3-2.4-7.9-.9-3-1.8-6.1-2.8-9.1-.8-2.6-1.6-5.2-2.4-7.7-.7-2.2-1.3-4.3-1.9-6.5-.4-1.5-.4-3.1.1-4.7.6-2.1 2-3.7 3.7-4.9 3.6-2.5 7.7-3.2 12-2.5 3.7.6 7 2.1 9.8 4.5 2.4 2 3.9 4.6 4.7 7.6.6 2.3 1.2 4.6 1.8 6.8.9 3.2 1.7 6.4 2.6 9.7.9 3.3 1.7 6.5 2.6 9.8l3 12 2.1 8.7c.7 2.8 1.3 5.7 2 8.5.2.9.4 1.8.6 2.6.2.8.8 1.2 1.6 1.1.7-.1 1-.4 1-1.1l.3-3c.3-2.8.5-5.7.8-8.5.3-3.5.6-6.9 1-10.4.4-4.4.8-8.8 1.2-13.1l.9-10.2c.2-2.6.6-5.2 1.4-7.7.7-2.2 1.7-4.3 3.2-6.1 2.1-2.6 4.7-4.2 7.8-5.1 5.9-1.6 11.7-1.1 17.2 1.7 3.8 1.9 6.6 5 8.5 8.7 1.3 2.5 2 5.1 2.5 7.8 1.2 6 2.4 12.1 3.6 18.1l3.9 19.8c.1.4.2.9.3 1.3.1.5.6.8 1.1.8.3 0 .5-.3.6-.8.1-.6.1-1.1.2-1.7.2-3.2.5-6.3.7-9.5.3-3.3.5-6.6.8-9.9.2-2.6.5-5.3.7-7.9.3-3.2.6-6.3.9-9.5.3-3 .6-5.9.9-8.9.1-1.1.3-2.3.7-3.4 1.3-3.6 4.9-5.1 7.9-4.8 1.4.2 2.9.2 4.3.4 1.5.1 2.9.2 4.4.4 1.9.1 3.8.3 5.7.4 2 .2 3.9.3 5.9.5 1.2.1 2.5.2 3.7.4 7 1.4 11.8 5.5 14.5 12.1.8 2 1.3 4.1 1.6 6.2.4 2.4.4 4.9.2 7.4-.2 3.2-.7 6.3-1.8 9.3-2.1 5.5-6 9-11.6 10.8-1.4.4-2.8.7-4.3.8-2.3.3-4.5.6-6.8.8-.6.1-1.2.1-1.7.2-1.2.1-2.3-.3-3.1-1.2-.8-.8-1.2-1.8-1.5-2.9-.6-2.4-.4-4.8.7-7.1.3-.6.7-1.1 1.1-1.7.8-1 1.8-1.5 3.1-1.6 1.9-.1 3.7-.2 5.6-.4 1.1-.1 2.2-.2 3.3-.4 5.6-.9 6.7-16.8-.7-17.4-1-.1-2-.1-3-.1-4-.1-8-.1-12.1-.2h-.6z"/></svg>
</span></a><a class="f19Bo85f" title="" href="/" data-reactid="476"><div class="fk-0W4yM f3_Qw9eR" style="width:100px;height:21px;" data-reactid="477"><span class="f3NvS14I" style="fill:#ba6d78;" data-reactid="478"><?xml version="1.0" encoding="UTF-8" standalone="no"?><!-- Generator: Gravit.io -->
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" style="isolation:isolate"
     viewBox="0 0 214.4 49.1">
  <g>
    <path
      d=" M 0 0.8 L 6.9 0.8 L 6.9 48.3 L 0 48.3 L 0 0.8 Z  M 20.6 14.7 L 29.3 14.7 L 17.5 28.1 C 16.8 28.8 16.1 29.7 16.1 30.5 C 16.1 31.3 16.7 32.1 17.4 32.9 L 30.8 48.3 L 22.1 48.3 L 11.9 36.6 C 9.7 34.1 9.2 32.4 9.2 30.4 C 9.2 28.3 9.7 27 11.9 24.6 L 20.6 14.7 Z  M 32.3 34.4 L 32.3 28.6 C 32.3 19.3 37.3 14 47.9 14 C 58.9 14 63.4 19.2 63.4 28.6 L 63.4 34.4 C 63.4 43.6 58.5 49 47.9 49 C 36.9 49 32.3 43.9 32.3 34.4 Z  M 56.4 28.6 C 56.4 23.3 54.8 20.5 47.9 20.5 C 40.9 20.5 39.3 23.3 39.3 28.6 L 39.3 34.4 C 39.3 39.7 40.9 42.5 47.9 42.5 C 54.8 42.5 56.4 39.7 56.4 34.4 L 56.4 28.6 Z  M 70.2 0.8 L 77.1 0.8 L 77.1 18.3 C 78.8 15.6 81.8 13.9 87.1 13.9 C 96.9 13.9 101.2 19.4 101.2 28.7 L 101.2 34.5 C 101.2 44.4 96 49 85.7 49 C 76.3 49 70.2 44.4 70.2 34.5 L 70.2 0.8 Z  M 94.2 28.6 C 94.2 23.3 92.7 20.5 85.7 20.5 C 78.7 20.5 77.1 23.3 77.1 28.6 L 77.1 34.4 C 77.1 39.7 78.7 42.5 85.7 42.5 C 92.8 42.5 94.2 39.7 94.2 34.4 L 94.2 28.6 Z  M 112.1 0 C 114.5 0 116.4 2 116.4 4.3 C 116.4 6.7 114.5 8.6 112.1 8.6 C 109.7 8.6 107.8 6.7 107.8 4.3 C 107.8 1.9 109.8 0 112.1 0 Z  M 108.6 14.7 L 115.6 14.7 L 115.6 48.3 L 108.6 48.3 L 108.6 14.7 Z  M 151.7 34.1 L 129.9 34.1 L 129.9 35.6 C 129.9 40.6 132.7 42.5 139.6 42.5 C 143.5 42.5 148.7 41.6 151.2 40.5 L 151.2 47.1 C 148.1 48.4 143.5 49.1 139.6 49.1 C 128.3 49.1 122.9 45 122.9 34.6 L 122.9 28.7 C 122.9 20.2 126.6 14 138 14 C 147.4 14 152.4 18.7 152.4 28 C 152.4 29.5 152.3 32.2 151.7 34.1 Z  M 130 28.4 L 145.8 28.4 L 145.8 26.7 C 145.8 22.1 142.9 20 137.8 20 C 132.7 20 129.9 22.1 129.9 26.7 L 129.9 28.4 L 130 28.4 Z  M 155.7 15.7 L 161.6 14.6 L 162.8 5.8 L 168.6 5.8 L 168.6 14.6 L 180.9 14.6 L 180.9 21.1 L 168.6 21.1 L 168.6 36.5 C 168.6 41 170.7 42.4 173.9 42.4 C 177 42.4 180.2 41.8 182.2 41 L 182.2 47.5 C 180 48.4 177.1 48.9 173.9 48.9 C 166.8 48.9 161.7 45.8 161.7 36.4 L 161.7 21.2 L 155.8 21.2 L 155.8 15.7 L 155.7 15.7 Z  M 214.4 38.2 C 214.4 45.7 210 49.1 200 49.1 C 191.2 49.1 186.2 45.8 186.2 38.7 C 186.2 31.1 191.6 28.5 200 28.5 L 207.5 28.5 L 207.5 25.2 C 207.5 21 204.3 20 199.5 20 C 195.5 20 192 20.5 189.9 21.3 L 189.9 15.2 C 192.3 14.4 195.5 14 199.1 14 C 208.3 14 214.4 16.6 214.4 25.1 L 214.4 38.2 Z  M 207.5 33.7 L 200 33.7 C 195.4 33.7 193.1 35.1 193.1 38.5 C 193.1 42.5 196.3 43.2 199.7 43.2 C 204.1 43.2 207.4 42.5 207.4 37.9 L 207.4 33.7 L 207.5 33.7 Z "
    />
  </g>
</svg>
</span></div></a></div></div><div class="f1Mp9g3C" data-reactid="479"><div class="f3LkAa1k" data-reactid="480"><div class="f-FgCqGx" data-reactid="481"><div class="fFZ3qpfM" data-reactid="482">Uroda</div><ul data-reactid="483"><li data-reactid="484"><a target="_blank" href="https://kobieta.wp.pl/paznokcie-hybrydowe-jesien-2019-sprawdz-co-jest-modne-6422995708810881a" data-reactid="485">Paznokcie hybrydowe</a></li><li data-reactid="486"><a target="_blank" href="https://kobieta.wp.pl/francuskie-perfumy-lepsze-niz-te-ze-zwyklej-drogerii-6194697839085185a" data-reactid="487">Francuskie perfumy</a></li><li data-reactid="488"><a target="_blank" href="https://kobieta.wp.pl/keratynowe-prostowanie-wlosow-jak-wyglada-zabieg-i-ile-kosztuje-6263909962614401a" data-reactid="489">Kreatynowe prostowanie włosów</a></li><li data-reactid="490"><a title="" href=" https://kobieta.wp.pl/ombre-blond-alternatywa-dla-klasycznej-koloryzacji-6268336362395265a" data-reactid="491">Blond ombre</a></li><li data-reactid="492"><a target="_blank" href="https://kobieta.wp.pl/manicure-hybrydowy-i-permanentne-brwi-kosmetyczki-zdradzily-ile-zarabiaja-6423360775366273a" data-reactid="493">Brwi permanentne</a></li><li data-reactid="494"><a target="_blank" href="https://kobieta.wp.pl/olejek-arganowy-jak-dziala-na-skore-wlosy-i-paznokcie-6267658818979969a" data-reactid="495">Olejek arganowy</a></li><li data-reactid="496"><a target="_blank" href="https://kobieta.wp.pl/pomysl-na-jasne-wlosy-najbardziej-zjawiskowe-odcienie-blondu-6267608571610753a" data-reactid="497">Blond włosy</a></li><li data-reactid="498"><a target="_blank" href="https://kobieta.wp.pl/paznokcie-ombre-jak-wykonac-stylizacje-paznokci-ombre-w-domu-6268769417746561a" data-reactid="499">Paznokcie ombre</a></li></ul></div><div class="f-FgCqGx" data-reactid="500"><div class="fFZ3qpfM" data-reactid="501">Moda</div><ul data-reactid="502"><li data-reactid="503"><a target="_blank" href="https://kobieta.wp.pl/jak-nosic-kozaki-za-kolano-6207090970265217a" data-reactid="504">Kozaki za kolano</a></li><li data-reactid="505"><a target="_blank" href="https://kobieta.wp.pl/najpiekniejsze-fryzury-slubne-upiecia-6268431407654529a" data-reactid="506">Fryzury ślubne</a></li><li data-reactid="507"><a target="_blank" href="https://kobieta.wp.pl/letnie-sukienki-w-duzych-rozmiarach-wygodne-i-podkreslajace-urode-6411604908046465a" data-reactid="508">Letnie sukienki</a></li></ul></div><div class="f-FgCqGx" data-reactid="509"><div class="fFZ3qpfM" data-reactid="510">Porady</div><ul data-reactid="511"><li data-reactid="512"><a target="_blank" href="https://kobieta.wp.pl/odzywka-do-rzes-jak-ja-stosowac-ktora-wybrac-i-ile-poczekamy-na-efekty-6261984999630977a" data-reactid="513">Odżywka do rzęs</a></li><li data-reactid="514"><a target="_blank" href="https://kobieta.wp.pl/fryzury-cieniowane-najlepsze-propozycje-dla-kobiety-w-kazdym-wieku-6268019490903681a" data-reactid="515">Cieniowane włosy</a></li><li data-reactid="516"><a target="_blank" href="https://kobieta.wp.pl/balejaz-rozswietlajace-pasemka-wracaja-do-lask-6260938292262529a" data-reactid="517">Balejaż</a></li><li data-reactid="518"><a target="_blank" href="https://kobieta.wp.pl/zmyslowy-symbol-kobiecosci-czerwone-szpilki-dla-kazdej-z-nas-6378089131054721a" data-reactid="519">Czerwone szpilki</a></li><li data-reactid="520"><a target="_blank" href="https://kobieta.wp.pl/brazowe-wlosy-najmodniejsze-odcienie-dla-brunetek-6266156362356865a" data-reactid="521">Brązowe włosy</a></li><li data-reactid="522"><a target="_blank" href="https://kobieta.wp.pl/nalogowe-wyciskanie-pryszczy-tradzik-neuropatyczny-6266354324915841a" data-reactid="523">Wyciskanie wągrów</a></li><li data-reactid="524"><a target="_blank" href="https://kobieta.wp.pl/kolczyk-w-nosie-co-trzeba-wiedziec-o-piercingu-nosa-6284610109323393a" data-reactid="525">Kolczyk w nosie</a></li><li data-reactid="526"><a target="_blank" href="https://kobieta.wp.pl/tatuaze-damskie-na-przedramieniu-6222751746406017a" data-reactid="527">Tatuaż na przedramieniu</a></li><li data-reactid="528"><a target="_blank" href="https://so-magazyn.pl/" data-reactid="529">SO Magazyn</a></li></ul></div><div class="f-FgCqGx" data-reactid="530"><div class="fFZ3qpfM" data-reactid="531">Artykuły</div><ul data-reactid="532"><li data-reactid="533"><a target="_blank" href="https://kobieta.wp.pl/jaka-fryzura-na-wesele-6140205655906433a" data-reactid="534">Fryzury na wesele</a></li><li data-reactid="535"><a target="_blank" href="https://kobieta.wp.pl/paznokcie-tytanowe-jak-zrobic-manicure-tytanowy-w-domu-6268765720184961a" data-reactid="536">Paznokcie tytanowe</a></li><li data-reactid="537"><a target="_blank" href="https://kobieta.wp.pl/zycie-z-partnerem-z-zaburzeniem-borderline-nie-stygmatyzuj-zrozum-6463387573454465a" data-reactid="538">Osobowość borderline</a></li><li data-reactid="539"><a target="_blank" href="https://kobieta.wp.pl/ciekawe-pomysly-na-dobierane-warkocze-6260901502289537a" data-reactid="540">Warkocz dobierany</a></li><li data-reactid="541"><a target="_blank" href="https://kobieta.wp.pl/upiecia-slubne-najmodniejsze-koki-na-slub-2018-6266215167158401a" data-reactid="542">Upięcia ślubne</a></li><li data-reactid="543"><a target="_blank" href="https://kobieta.wp.pl/ostracyzm-czym-sie-przejawia-i-do-czego-moze-doprowadzic-spoleczne-wykluczenie-6528090793474784a" data-reactid="544">Ostracyzm</a></li></ul></div><div class="f-FgCqGx" data-reactid="545"><div class="fFZ3qpfM" data-reactid="546">Polecane</div><ul data-reactid="547"><li data-reactid="548"><a target="_blank" href="https://www.extradom.pl/" data-reactid="549">Extradom</a></li><li data-reactid="550"><a target="_blank" href="https://portal.abczdrowie.pl/koronawirus-objawy-jak-rozpoznac-objawy-koronawirusa-co-dzieje-sie-z-organizmem" data-reactid="551">Koronawirus</a></li><li data-reactid="552"><a target="_blank" href="https://portal.abczdrowie.pl/koronawirus-najnowsze-informacje" data-reactid="553">Koronawirus - wiadomości</a></li><li data-reactid="554"><a target="_blank" href="https://koronawirus.abczdrowie.pl/" data-reactid="555">Koronawirus w Polsce</a></li><li data-reactid="556"><a target="_blank" href="https://kuchnia.wp.pl/tag/grill" data-reactid="557">Przepisy na grilla</a></li><li data-reactid="558"><a target="_blank" href="https://sportowefakty.wp.pl/zuzel" data-reactid="559">Żużel</a></li><li data-reactid="560"><a target="_blank" href="https://kobieta.wp.pl/tag/self%20care" data-reactid="561">Self care</a></li><li data-reactid="562"><a target="_blank" href="https://kobieta.wp.pl/ludzie" data-reactid="563">Ludzie</a></li><li data-reactid="564"><a target="_blank" href="https://kobieta.wp.pl/wideo" data-reactid="565">Wideo</a></li><li data-reactid="566"><a target="_blank" href="https://kobieta.wp.pl/smaki" data-reactid="567">Smaki</a></li><li data-reactid="568"><a target="_blank" href="https://kobieta.wp.pl/gwiazdy" data-reactid="569">Gwiazdy</a></li><li data-reactid="570"><a target="_blank" href="https://kobieta.wp.pl/fit" data-reactid="571">Fit</a></li></ul></div><div class="f-FgCqGx" data-reactid="572"><div class="fFZ3qpfM" data-reactid="573">Nasze serwisy</div><ul data-reactid="574"><li data-reactid="575"><a target="_blank" href="https://wiadomosci.wp.pl/" data-reactid="576">Wiadomości</a></li><li data-reactid="577"><a target="_blank" href="https://sportowefakty.wp.pl/" data-reactid="578">Sport</a></li><li data-reactid="579"><a target="_blank" href="https://www.money.pl" data-reactid="580">Biznes</a></li><li data-reactid="581"><a target="_blank" href="https://tech.wp.pl/" data-reactid="582">Technologie</a></li><li data-reactid="583"><a target="_blank" href="https://finanse.wp.pl/" data-reactid="584">Finanse</a></li><li data-reactid="585"><a target="_blank" href="https://autokult.pl/" data-reactid="586">Motoryzacja</a></li><li data-reactid="587"><a target="_blank" href="https://gwiazdy.wp.pl/" data-reactid="588">Gwiazdy WP</a></li><li data-reactid="589"><a target="_blank" href="https://portal.abczdrowie.pl/" data-reactid="590">Zdrowie</a></li><li data-reactid="591"><a target="_blank" href="https://teleshow.wp.pl/" data-reactid="592">Teleshow</a></li><li data-reactid="593"><a target="_blank" href="https://praca.money.pl" data-reactid="594">Praca</a></li><li data-reactid="595"><a target="_blank" href="https://pogoda.wp.pl" data-reactid="596">Pogoda</a></li><li data-reactid="597"><a target="_blank" href="https://wawalove.wp.pl" data-reactid="598">Wawalove</a></li><li data-reactid="599"><a target="_blank" href="https://praca.money.pl/wynagrodzenia/" data-reactid="600">Wynagrodzenia</a></li><li data-reactid="601"><a target="_blank" href="https://www.o2.pl" data-reactid="602">o2.pl</a></li></ul></div><div class="f-FgCqGx" data-reactid="603"><div class="fFZ3qpfM" data-reactid="604">Inne nasze serwisy</div><ul data-reactid="605"><li data-reactid="606"><a target="_blank" href="https://dom.wp.pl/" data-reactid="607">Dom</a></li><li data-reactid="608"><a target="_blank" href="https://kuchnia.wp.pl/" data-reactid="609">Kuchnia</a></li><li data-reactid="610"><a target="_blank" href="https://horoskop.wp.pl/" data-reactid="611">Horoskop</a></li><li data-reactid="612"><a target="_blank" href="https://kafeteria.pl" data-reactid="613">Kafeteria</a></li><li data-reactid="614"><a target="_blank" href="https://turystyka.wp.pl/" data-reactid="615">Turystyka</a></li><li data-reactid="616"><a target="_blank" href="https://gadzetomania.pl/" data-reactid="617">Gadżetomania</a></li><li data-reactid="618"><a target="_blank" href="https://fotoblogia.pl/" data-reactid="619">Fotoblogia</a></li><li data-reactid="620"><a target="_blank" href="https://wroclaw.wp.pl" data-reactid="621">WP Wrocław</a></li><li data-reactid="622"><a target="_blank" href="https://fitness.wp.pl" data-reactid="623">Fitness</a></li><li data-reactid="624"><a target="_blank" href="https://vibez.pl" data-reactid="625">Vibez</a></li><li data-reactid="626"><a target="_blank" href="https://gryonline.wp.pl" data-reactid="627">Gry online</a></li><li data-reactid="628"><a target="_blank" href="https://centralagier.wp.pl" data-reactid="629">Centrala Gier</a></li></ul></div><div class="f-FgCqGx" data-reactid="630"><div class="fFZ3qpfM" data-reactid="631">Praca</div><ul data-reactid="632"><li data-reactid="633"><a target="_blank" href="https://praca.money.pl" data-reactid="634">Praca</a></li><li data-reactid="635"><a target="_blank" href="https://praca.money.pl/oferty-pracy/" data-reactid="636">Oferty pracy</a></li><li data-reactid="637"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/warszawa/" data-reactid="638">Praca Warszawa</a></li><li data-reactid="639"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/krakow/" data-reactid="640">Praca Kraków</a></li><li data-reactid="641"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/poznan/" data-reactid="642">Praca Poznań</a></li><li data-reactid="643"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/wroclaw/" data-reactid="644">Praca Wrocław</a></li><li data-reactid="645"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/lodz/" data-reactid="646">Praca Łódź</a></li><li data-reactid="647"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/szczecin/" data-reactid="648">Praca Szczecin</a></li><li data-reactid="649"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/gdynia/" data-reactid="650">Praca Gdynia</a></li><li data-reactid="651"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/bydgoszcz/" data-reactid="652">Praca Bydgoszcz</a></li><li data-reactid="653"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/radom/" data-reactid="654">Praca Radom</a></li><li data-reactid="655"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/katowice/" data-reactid="656">Praca Katowice</a></li><li data-reactid="657"><a target="_blank" href="https://praca.money.pl/oferty-pracy/t/praca-za-granica/" data-reactid="658">Praca za granicą</a></li><li data-reactid="659"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/" data-reactid="660">Praca w miastach</a></li><li data-reactid="661"><a target="_blank" href="https://praca.money.pl/oferty-pracy/l/" data-reactid="662">Listy ofert pracy</a></li><li data-reactid="663"><a target="_blank" href="https://praca.money.pl/oferty-pracy/i/" data-reactid="664">Szukane ofert pracy</a></li><li data-reactid="665"><a target="_blank" href="https://praca.money.pl/oferty-pracy/t/" data-reactid="666">Popularne stanowiska pracy</a></li></ul></div><div class="f-FgCqGx" data-reactid="667"><div class="fFZ3qpfM" data-reactid="668">Pogoda</div><ul data-reactid="669"><li data-reactid="670"><a target="_blank" href="https://pogoda.wp.pl/wiadomosci/" data-reactid="671">Wiadomości pogodowe</a></li><li data-reactid="672"><a target="_blank" href="https://pogoda.wp.pl/miasta/polska" data-reactid="673">Pogoda w miastach</a></li><li data-reactid="674"><a target="_blank" href="https://pogoda.wp.pl/pogoda-na-dzis/warszawa/756135" data-reactid="675">Pogoda Warszawa</a></li><li data-reactid="676"><a target="_blank" href="https://pogoda.wp.pl/pogoda-na-dzis/wroclaw/3081368" data-reactid="677">Pogoda Wrocław</a></li><li data-reactid="678"><a target="_blank" href="https://pogoda.wp.pl/pogoda-dlugoterminowa/zakopane/3080866" data-reactid="679">Pogoda Zakopane</a></li><li data-reactid="680"><a target="_blank" href="https://pogoda.wp.pl/pogoda-na-dzis/krakow/3094802" data-reactid="681">Pogoda Kraków</a></li><li data-reactid="682"><a target="_blank" href="https://pogoda.wp.pl/pogoda-na-dzis/szczecin/3083829" data-reactid="683">Pogoda Szczecin</a></li><li data-reactid="684"><a target="_blank" href="https://pogoda.wp.pl/pogoda-na-dzis/poznan/3088171" data-reactid="685">Pogoda Poznań</a></li></ul></div></div></div><div class="f2bumeFJ" data-reactid="686">Więcej tematów</div></div><div class="f14gugvC" data-reactid="687"><div data-st-area="Footer" class="f29Ld8c- fgXrZGKQ menuFooterDesktop" data-reactid="688"><div class="f1LNJWaA" data-reactid="689"><span data-reactid="690"><!-- react-text: 691 -->© 1995-<!-- /react-text --><!-- react-text: 692 -->2022<!-- /react-text --><!-- react-text: 693 --> Grupa WP<!-- /react-text --></span><a href="http://reklama.wp.pl/" class="f2CqoVpR f1fh_akp menuItemFooterDesktop" title="" target="_blank" rel="noopener" data-reactid="694">Reklama</a><a href="http://onas.wp.pl/" class="f2CqoVpR f1fh_akp menuItemFooterDesktop" title="" target="_blank" rel="noopener" data-reactid="695">O nas</a><a href="https://holding.wp.pl/poufnosc" class="f2CqoVpR f1fh_akp menuItemFooterDesktop" title="" target="_blank" rel="noopener" data-reactid="696">Prywatność</a><a class="f2CqoVpR f1fh_akp menuItemFooterDesktop" title="" href="/popularne" data-reactid="697">Popularne</a><a href="http://onas.wp.pl/zasady.html" class="f2CqoVpR f1fh_akp menuItemFooterDesktop" title="" target="_blank" rel="noopener" data-reactid="698">Regulamin</a><a href="http://onas.wp.pl/regulamin-dodawania-opinii.html" class="f2CqoVpR f1fh_akp menuItemFooterDesktop" title="" target="_blank" rel="noopener" data-reactid="699">Regulamin dodawania opinii</a></div></div></div></div></div></div></div>

        <script>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</script>
        
        
            <script async crossorigin type="module" id="onelogin6script" src="https://onelogin.wpcdn.pl/onelogin/olwidget-pkce.es6.js"></script>
            <script async crossorigin defer noModule id="oneloginescript" src="https://onelogin.wpcdn.pl/onelogin/olwidget-pkce.js"></script>
        
        
        <noscript>
            <img src="https://kobieta.wp.pl/NTNnZ2JjYTUvDCwBZRFsIGxUeFYlSGJ2EUxgEBU1EQsRMQVtFTURCxExBW0VNRELETEFbRU1EQsRMQVtFTURCxExBW0VNRELETEFbRU1EQsRMQVtFTURCxExBW0VNRELETEFbRU1EQsRMQVtFTURCxExBW0VNRELETEFbRU1EQsRMQVtFTURCxExBW0VNRELETEFbRU1EQsRMQVtFTURCxExBW0VNRELETEFbRU1EQsRMQVtFTURCxExBW0VNRELETEFbRU1EQsRMQVtFTURCxExBW0VNRELETEFbRU1EQsRMQVtFTURCxExBW0VNRELETEFbRU1EQsRMQVtFTURCxExBW0VNRELETEFbRU1EQsRMQVtFTURCxExBW0VNRELETEFbRU1EQsRMQVtFTURCxExBW0VNRELETEFbRU1EQsRMQVtFTURCxExBW0VNRELETEFbRU1EQsRMQVtFTURCxExBW0VNRELETEFbRU1EQsRMQVtFTURCxExBW0VNRELETEFbRU1EQsRMQVtFTURCxExBW0VNRELETEFbRU1EQsRMQVtFTURCxExBW0VNRELETEFbRU1EQsRMQVtFTURCxExBW0VNRELETEFbRU1EQsRMQVtFTURCxExBW0VNRELETEFbRU1EQsRMQVtFTURCxExBW0VNRELETEFbRU1EQsRMQVtFTURCxExBW0VNRELETEFbRU1EQsRMQVtFTURCxExBW0VNRELETEFbRU1EQsRMQVtFTURCxExBW0VNRELETEFbRU1EQsRMQVtFTURCxExBW0VNRELETEFbRU1EQsRMQVtFTURCxExBRBmSDt2dEx1QH9cfWN5XmkLfVxhJyYBLRwtAyhrPRwsDyEFLD0rGjsUKwk6PSEAZ1g5BSgyaB42DzoLJTtoGGcHZF5sKQ" style="position:absolute;opacity:0;width:0;height:0;">
        </noscript>
        <!-- Google Tag Manager (noscript) -->
        
                <noscript>
                    <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TBF478J"
                            height="0"
                            width="0"
                            style="display:none;visibility:hidden">
                    </iframe>
                </noscript>
            
        <!-- End Google Tag Manager (noscript) -->
        
        
        
        
        <script>
            WP.push(function() {
                WP.gdpr.runAfterConsent(function() {
                    var salesManagoId = "";
                    var salesManagoScriptPath = "";
                    if (!!salesManagoId && !!salesManagoScriptPath) {
                        var _smid = salesManagoId;
                        (function (w, r, a, sm, s) {
                            w['SalesmanagoObject'] = r;
                            w[r] = w[r] || function () {
                                (w[r].q = w[r].q || []).push(arguments);
                            };
                            sm = document.createElement('script');
                            sm.type = 'text/javascript';
                            sm.async = true;
                            sm.src = a;
                            s = document.getElementsByTagName('script')[0];
                            s.parentNode.insertBefore(sm, s);
                        })(window, 'sm', ('https:' == document.location.protocol ? 'https://' : 'http://') + salesManagoScriptPath);
                    }
                });
            });
        </script>
        
    </body>
    </html>
    