
    <!doctype html>
    <html lang="pl" class="fonts-loaded-plain fonts-loaded-decorated">
    <head>
        <meta charset="utf-8">
        <meta http-equiv="x-ua-compatible" content="ie=edge">
        <meta name="referrer" content="no-referrer-when-downgrade">
        
        <title data-react-helmet="true">Agata Kornhauser-Duda spotkała się z posłankami opozycji. Rozmawiały o &quot;lex Czarnek&quot; - WP Kobieta</title>
        <meta data-react-helmet="true" property="og:site_name" content="kobieta.wp.pl"/><meta data-react-helmet="true" property="fb:app_id" content="227957087405158"/><meta data-react-helmet="true" property="og:locale" content="pl_PL"/><meta data-react-helmet="true" property="twitter:site" content="@wirtualnapolska"/><meta data-react-helmet="true" property="twitter:domain" content="kobieta.wp.pl"/><meta data-react-helmet="true" name="google-site-verification" content="RCgsopChr4I-gwsar6utLms3HxO6lrgw6GO3SfzHsQg"/><meta data-react-helmet="true" property="fb:pages" content="90593452375"/><meta data-react-helmet="true" property="fb:pages" content="127034117991"/><meta data-react-helmet="true" property="fb:pages" content="174708585894934"/><meta data-react-helmet="true" property="fb:pages" content="133002276750780"/><meta data-react-helmet="true" property="og:url" content="https://kobieta.wp.pl/agata-kornhauser-duda-spotkala-sie-z-poslankami-opozycji-rozmawialy-o-lex-czarnek-6729819748280960a"/><meta data-react-helmet="true" name="keywords" content="agata kornhauser-duda, posłanki, lex czarnek, prawo oświatowe"/><meta data-react-helmet="true" property="og:type" content="article"/><meta data-react-helmet="true" property="article:publisher" content="https://www.facebook.com/kobietawppl"/><meta data-react-helmet="true" property="twitter:card" content="summary_large_image"/><meta data-react-helmet="true" property="twitter:url" content="https://kobieta.wp.pl/agata-kornhauser-duda-spotkala-sie-z-poslankami-opozycji-rozmawialy-o-lex-czarnek-6729819748280960a"/><meta data-react-helmet="true" property="article:published_time" content="2022-01-24T12:54:19+01:00"/><meta data-react-helmet="true" property="article:modified_time" content="2022-01-24T12:06:39+01:00"/><meta data-react-helmet="true" property="artice:tag" content="agata kornhauser-duda, posłanki, lex czarnek, prawo oświatowe"/><meta data-react-helmet="true" name="news_keywords" content="agata kornhauser-duda, posłanki, lex czarnek, prawo oświatowe"/><meta data-react-helmet="true" name="author" content="Oliwia Rybiałek"/><meta data-react-helmet="true" name="description" content="Agata Kornhauser-Duda zaprosiła posłanki opozycji na spotkanie do Pałacu Prezydenckiego. Jego tematem był projekt znany jako &quot;lex Czarnek&quot;. Jak się okazuje, pierwsza dama podzieliła obawy przedstawicielek"/><meta data-react-helmet="true" property="twitter:description" content="Agata Kornhauser-Duda zaprosiła posłanki opozycji na spotkanie do Pałacu Prezydenckiego. Jego tematem był projekt znany jako &quot;lex Czarnek&quot;. Jak się okazuje, pierwsza dama podzieliła obawy przedstawicielek"/><meta data-react-helmet="true" property="og:title" content="Agata Kornhauser-Duda spotkała się z posłankami opozycji. Rozmawiały o &quot;lex Czarnek&quot;"/><meta data-react-helmet="true" property="og:description" content="Agata Kornhauser-Duda zaprosiła posłanki opozycji na spotkanie do Pałacu Prezydenckiego. Jego tematem był projekt znany jako &quot;lex Czarnek&quot;. Jak się okazuje, pierwsza dama podzieliła obawy przedstawicielek"/><meta data-react-helmet="true" property="og:image" content="https://v.wpimg.pl/MjcxNDc0YgsCGjh3TEtvHkFCbC0KEmFIFlp0Zkx_YltQTnk8Wgh6RQURIiERVT0FTR88MRNROhpNCCJrAkAkRRVJYSAKQz0GAgFhIQ5SKA5MSC0iUwJ4X1BVdyFXBGBeVRovaQIBKQ9OSS90WgJ1XFtLd3QGEjA"/><meta data-react-helmet="true" property="twitter:image" content="https://v.wpimg.pl/MjcxNDc0YgsCGjh3TEtvHkFCbC0KEmFIFlp0Zkx_YltQTnk8Wgh6RQURIiERVT0FTR88MRNROhpNCCJrAkAkRRVJYSAKQz0GAgFhIQ5SKA5MSC0iUwJ4X1BVdyFXBGBeVRovaQIBKQ9OSS90WgJ1XFtLd3QGEjA"/>
        <link data-react-helmet="true" rel="canonical" href="https://kobieta.wp.pl/agata-kornhauser-duda-spotkala-sie-z-poslankami-opozycji-rozmawialy-o-lex-czarnek-6729819748280960a"/><link data-react-helmet="true" href="https://v.wpimg.pl/MjcxNDc0YgsCGjh3TEtvHkFCbC0KEmFIFlp0ZkwGfVobVygtD1U_DxMXYCMRRT0LFAhgNA8fLBoKVzh1TFQkGRMULz1MVSAIBhxhdABWfVhWTX1pWlV5Xk5MeCYCHSxbBx1jdQIAdFhbTnZ3WgAoSB4" rel="preload" as="image" media="(max-width: 799px)"/><link data-react-helmet="true" href="https://v.wpimg.pl/MjcxNDc0YgsCGjh3TEtvHkFCbC0KEmFIFlp0ZkwIfVobVygtD1U_DxMXYCMRRT0LFAhgNA8fLBoKVzh1TFQkGRMULz1MVSAIBhxhdABWfVhWTX1pWlV5Xk5MeCYCHSxbBx1jdQIAdFhbTnZ3WgAoSB4" rel="preload" as="image" media="(min-width: 800px)"/><link data-react-helmet="true" href="https://v.wpimg.pl/MjcxNDc0YgsCGjh3TEtvHkFCbC0KEmFIFlp0ZkwBf1pTAGEiClwoGAYIIWoEQjgaAg8-ahNcYgsTEWEyUh8pAxAIIiUaHygHAR0qa1NTK1pRTXt3TgkoXldVenIBUWALUhwraVJRfVNRQHh8UAl9D0EF" rel="preload" as="image"/>
        <script data-react-helmet="true" type="application/ld+json">{"@context":"https://schema.org","@type":"NewsArticle","url":"https://kobieta.wp.pl/agata-kornhauser-duda-spotkala-sie-z-poslankami-opozycji-rozmawialy-o-lex-czarnek-6729819748280960a","mainEntityOfPage":"https://kobieta.wp.pl/agata-kornhauser-duda-spotkala-sie-z-poslankami-opozycji-rozmawialy-o-lex-czarnek-6729819748280960a","description":"Agata Kornhauser-Duda zaprosiła posłanki opozycji na spotkanie do Pałacu Prezydenckiego. Jego tematem był projekt znany jako \"lex Czarnek\". Jak się okazuje, pierwsza dama podzieliła obawy przedstawicielek","author":{"@type":"Person","name":"Oliwia Rybiałek","url":"https://kobieta.wp.pl/autor/oliwia-rybialek/6676044570470529"},"publisher":{"@type":"Organization","name":"Wirtualna Polska","logo":{"@type":"ImageObject","width":214,"height":60,"url":"https://d.wpimg.pl/1353512597-802836554/logo-wp-kobieta.png"}},"datePublished":"2022-01-24T12:54:19+01:00","headline":"Agata Kornhauser-Duda spotkała się z posłankami opozycji. Rozmawiały o \"lex Czarnek\"","image":"https://v.wpimg.pl/MjcxNDc0YgsCGjh3TEtvHkFCbC0KEmFIFlp0Zkx_YltQTnk8Wgh6RQURIiERVT0FTR88MRNROhpNCCJrAkAkRRVJYSAKQz0GAgFhIQ5SKA5MSC0iUwJ4X1BVdyFXBGBeVRovaQIBKQ9OSS90WgJ1XFtLd3QGEjA"}</script>
        <link rel="amphtml" href="https://kobieta.wp.pl/agata-kornhauser-duda-spotkala-sie-z-poslankami-opozycji-rozmawialy-o-lex-czarnek-6729819748280960a?amp=1">
        <link rel="dns-prefetch" href="//v.wpimg.pl" />
        <link rel="dns-prefetch" href="//www.google-analytics.com" />
        <link rel="dns-prefetch" href="//wp.hit.gemius.pl" />
        <link rel="dns-prefetch" href="//s372.meetrics.net" />
        <link rel="dns-prefetch" href="//staticxx.facebook.com" />
        <link rel="dns-prefetch" href="//www.facebook.com" />
        <link rel="dns-prefetch" href="//www.googletagservices.com" />
        <link rel="dns-prefetch" href="//pagead2.googlesyndication.com" />
        <link rel="dns-prefetch" href="//tpc.googlesyndication.com" />
        <link rel="dns-prefetch" href="//www.youtube.com" />
        <link rel="dns-prefetch" href="//www.google.com" />
        <link rel="dns-prefetch" href="//bidder.criteo.com" />
        <link rel="dns-prefetch" href="//ib.adnxs.com" />
        <link rel="dns-prefetch" href="//adx.adform.net" />
        <link rel="dns-prefetch" href="//i.connectad.io" />
        <link rel="dns-prefetch" href="//hbopenbid.pubmatic.com" />
        <link rel="dns-prefetch" href="//as-sec.casalemedia.com" />
        <link rel="dns-prefetch" href="//prg.smartadserver.com" />
        <link rel="dns-prefetch" href="//prebid-eu.creativecdn.com" />
        <link rel="dns-prefetch" href="//wirtualn-d.openx.net" />
        <link rel="dns-prefetch" href="//ap.lijit.com" />
        <link rel="dns-prefetch" href="//ads.businessclick.com" />
        <link rel="dns-prefetch" href="//dmx.districtm.io" />
        <link rel="dns-prefetch" href="//static.criteo.net" />
        <link rel="dns-prefetch" href="//an.facebook.com" />
        <link rel="dns-prefetch" href="//www6.smartadserver.com" />
        <link rel="dns-prefetch" href="//c.amazon-adsystem.com" />
        <link rel="dns-prefetch" href="//acdn.adnxs.com" />
        <link rel="dns-prefetch" href="//sync.smartadserver.com" />
        <link rel="dns-prefetch" href="//ads.pubmatic.com" />
        <link rel="dns-prefetch" href="//u.openx.net" />
        <link rel="dns-prefetch" href="//a.teads.tv" />
        <link rel="dns-prefetch" href="//cdn.districtm.io" />
        <link rel="dns-prefetch" href="//ads.stickyadstv.com" />
        <link rel="chrome-webstore-item" href="https://chrome.google.com/webstore/detail/oafehcpjkmcajaddkiokiolhebnfhcmg">
        <link rel="alternate" type="application/rss+xml" title="RSS dla kobieta.wp.pl" href="/rss.xml" />
        
<link rel="preload" as="font" href="https://fonts.wpcdn.pl/playfair-display/woff2/PlayfairDisplay-Regular.woff2" crossorigin="anonymous" />
<link rel="preload" as="font" href="https://fonts.wpcdn.pl/roboto/woff2/Roboto-Light.woff2" crossorigin="anonymous" />
<link rel="preload" as="font" href="https://fonts.wpcdn.pl/roboto/woff2/Roboto-Regular.woff2" crossorigin="anonymous" />
<link rel="preload" as="font" href="https://fonts.wpcdn.pl/roboto/woff2/Roboto-Bold.woff2" crossorigin="anonymous" />
        <style data-react-helmet="true" >
            div.gygaslr {
                min-height:200px;width:980px;
            }
        </style><style data-react-helmet="true" >
            div.iygc2kt {
                min-height:250px;width:autopx;
            }
        </style><style data-react-helmet="true" >
            div.dz77fpe {
                min-height:250px;width:autopx;
            }
        </style><style data-react-helmet="true" >
            div.gz8bnvn {
                min-height:250px;width:autopx;
            }
        </style><style data-react-helmet="true" >
            div.az8e7tr {
                min-height:600px;width:autopx;
            }
        </style><style data-react-helmet="true" >
            div.jz8dku8 {
                min-height:600px;width:autopx;
            }
        </style>
        <style>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</style>
        <link rel="preload" href="https://kobieta.wp.pl/dTBoemhrSzUjDRNeRwlGC2BVRzI3LTsLHTA6MjctOwsdMDoyNy07Cx0wOjI3LTsLHTA6MjctOwsdMDoyNy07Cx0wOjI3LTsLHTA6MjctOwsdMDoyNy07Cx0wOjI3LTsLHTA6MjctOwsdMDoyNy07Cx0wOjI3LTsLHTA6MjctOwsdMDoyNy07Cx0wOjI3LTsLHTA6MjctOwsdMDoyNy07Cx0wOjI3LTsLHTA6MjctOwsdMDoyNy07Cx0wOjI3LTsLHTA6MjctOwsdMDoyNy07Cx0wOjI3LTsLHTA6MjctOwsdMDoyNy07Cx0wOjI3LTsLHTA6MjctOwsdMDoyNy07Cx0wOjI3LTsLHTA6MjctOwsdMDoyNy07Cx0wOjI3LTsLHTA6MjctOwsdMDoyNy07Cx0wOjI3LTsLHTA6MjctOwsdMDoyNy1GeGAaR1dKXRcgIxsMDkdBSmxsW11YRx8FPSxBBh4bUBk" as="style" onload="this.rel='stylesheet'">
        <link rel="shortcut icon" href="https://kobieta.wp.pl/Z3k0dWZrdVIKUhJkdQl4bEkKRggFLQVsNG87CAUtBWw0bzsIBS0FbDRvOwgFLQVsNG87CAUtBWw0bzsIBS0FbDRvOwgFLQVsNG87CAUtBWw0bzsIBS0FbDRvOwgFLQVsNG87CAUtBWw0bzsIBS0FbDRvOwgFLQVsNG87CAUtBWw0bzsIBS0FbDRvOwgFLQVsNG87CAUtBWw0bzsIBS0FbDRvOwgFLQVsNG87CAUtBWw0bzsIBS0FbDRvOwgFLQVsNG87CAUtBWw0bzsIBS0FbDRvOwgFLQVsNG87CAUtBWw0bzsIBS0FbDRvOwgFLQVsNG87CAUtBWw0bzsIBS0FbDRvOwgFLQVsNG87CAUtBWw0bzsIBS0FbDRvOwgFLQVsNG87CAUtBWw0b0Z7eAd4CUkfFyM7BjNQRANKb3RGYgZEBlZmPhY4VlJSATNpEW4FW1FTM21CO1FTAlczPhZtUg0eDTQ1UCc" />
        <link rel="apple-touch-icon" sizes="57x57" href="https://v.wpimg.pl/MjcxNDc0YgsCGjh3TEtvHkFCbC0KEmFIFlp0Zkx_Yl9UAHtzTFRjHRMRIyNNQCFFUkF5dFQAdVtQTGN1VgF6WlFOdnBbHysLFREtKw0dfFNRAH99UR49BARaMw">
        <link rel="apple-touch-icon" sizes="60x60" href="https://v.wpimg.pl/MjcxNDc0YgsCGjh3TEtvHkFCbC0KEmFIFlp0Zkx_YlxTAHh0TFRjHRMRIyNNQCFFUkF5dFQAdVtQTGN1VgF6WlFOdnBbHysLFREtKw0dfFNRAH99UR49BARaMw">
        <link rel="apple-touch-icon" sizes="72x72" href="https://v.wpimg.pl/MjcxNDc0YgsCGjh3TEtvHkFCbC0KEmFIFlp0Zkx_Yl1RAHl2TFRjHRMRIyNNQCFFUkF5dFQAdVtQTGN1VgF6WlFOdnBbHysLFREtKw0dfFNRAH99UR49BARaMw">
        <link rel="apple-touch-icon" sizes="76x76" href="https://v.wpimg.pl/MjcxNDc0YgsCGjh3TEtvHkFCbC0KEmFIFlp0Zkx_Yl1VAHlyTFRjHRMRIyNNQCFFUkF5dFQAdVtQTGN1VgF6WlFOdnBbHysLFREtKw0dfFNRAH99UR49BARaMw">
        <link rel="apple-touch-icon" sizes="114x114" href="https://v.wpimg.pl/MjcxNDc0YgsCGjh3TEtvHkFCbC0KEmFIFlp0Zkx_YltSTDZ1UgRiDk0PPi0OV2MaD1d_fVQAelpbSX1wTgF4W1RIfHJbBHVFBRk4LQBfI0dSQXw8Ugl_RBMWKWYe">
        <link rel="apple-touch-icon" sizes="120x120" href="https://v.wpimg.pl/MjcxNDc0YgsCGjh3TEtvHkFCbC0KEmFIFlp0Zkx_YltRSDZ1UQBiDk0PPi0OV2MaD1d_fVQAelpbSX1wTgF4W1RIfHJbBHVFBRk4LQBfI0dSQXw8Ugl_RBMWKWYe">
        <link rel="apple-touch-icon" sizes="144x144" href="https://v.wpimg.pl/MjcxNDc0YgsCGjh3TEtvHkFCbC0KEmFIFlp0Zkx_YltXTDZ1VwRiDk0PPi0OV2MaD1d_fVQAelpbSX1wTgF4W1RIfHJbBHVFBRk4LQBfI0dSQXw8Ugl_RBMWKWYe">
        <link rel="apple-touch-icon" sizes="152x152" href="https://v.wpimg.pl/MjcxNDc0YgsCGjh3TEtvHkFCbC0KEmFIFlp0Zkx_YltWSjZ1VgJiDk0PPi0OV2MaD1d_fVQAelpbSX1wTgF4W1RIfHJbBHVFBRk4LQBfI0dSQXw8Ugl_RBMWKWYe">
        <link rel="apple-touch-icon" sizes="180x180" href="https://v.wpimg.pl/MjcxNDc0YgsCGjh3TEtvHkFCbC0KEmFIFlp0Zkx_YltbSDZ1WwBiDk0PPi0OV2MaD1d_fVQAelpbSX1wTgF4W1RIfHJbBHVFBRk4LQBfI0dSQXw8Ugl_RBMWKWYe">
        <link rel="icon" type="image/png" sizes="16x16" href="https://v.wpimg.pl/MjcxNDc0YgsCGjh3TEtvHkFCbC0KEmFIFlp0Zkx_YltVAH9yTFRjHRMRIyNNQCFFUk99cFYHfFJWVX90UQh0WlRAdnRMViwcChshKk4BdFgbSXd2TUAjDUEF">
        <link rel="icon" type="image/png" sizes="32x32" href="https://v.wpimg.pl/MjcxNDc0YgsCGjh3TEtvHkFCbC0KEmFIFlp0Zkx_YllRAH12TFRjHRMRIyNNQCFFUk99cFYHfFJWVX90UQh0WlRAdnRMViwcChshKk4BdFgbSXd2TUAjDUEF">
        <link rel="icon" type="image/png" sizes="96x96" href="https://v.wpimg.pl/MjcxNDc0YgsCGjh3TEtvHkFCbC0KEmFIFlp0Zkx_YlNVAHdyTFRjHRMRIyNNQCFFUk99cFYHfFJWVX90UQh0WlRAdnRMViwcChshKk4BdFgbSXd2TUAjDUEF">
        <link rel="icon" type="image/png" sizes="160x160" href="https://v.wpimg.pl/MjcxNDc0YgsCGjh3TEtvHkFCbC0KEmFIFlp0Zkx_YltVSDZ1VQBiDk0PPi0OV2MaD1d_c1AEeF1SQHtpUgB_UlpIeXxbAGIMAg4nJwxeYFtaSjZ1WgJjGg0fbDk">
        <link rel="icon" type="image/png" sizes="192x192" href="https://v.wpimg.pl/MjcxNDc0YgsCGjh3TEtvHkFCbC0KEmFIFlp0Zkx_YltaSjZ1WgJiDk0PPi0OV2MaD1d_c1AEeF1SQHtpUgB_UlpIeXxbAGIMAg4nJwxeYFtaSjZ1WgJjGg0fbDk">
        <meta name="msapplication-TileImage" content="https://v.wpimg.pl/MjcxNDc0YgsCGjh3TEtvHkFCbC0KEmFIFlp0Zkx_YltXTDZ1VwRiDk0PPi0OV2MaD1d_c1AEeF1SQHtpUgB_UlpIeXxbAGIMAg4nJwxeYFtaSjZ1WgJjGg0fbDk">
        <link rel="manifest" href="/manifest.json">
        <meta name="theme-color" content="#ba6d78">
        <script>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</script>
        <meta name="gaf" content="bffxndsi">
      <script>
      !function(e,f){try{f.WP=f.WP||[];var r,s,c=["https://kobieta.wp.pl/MjcxNDc0YgsCGjh3TEtvHkFCbDYIEmFIPFp0ZjxvEjU8JxEbPG8SNTwnERs8bxI1PCcRGzxvEjU8JxEbPG8SNTwnERs8bxI1PCcRGzxvEjU8JxEbPG8SNTwnERs8bxI1PCcRGzxvEjU8JxEbPG8SNTwnERs8bxI1PCcRGzxvEjU8JxEbPG8SNTwnERs8bxI1PCcRGzxvEjU8JxEbPG8SNTwnERs8bxJIT1o7ZlkSYg0CHmAuEA8_HF5JaDcTWSNXAR4oPA1UPgNFCisvClQ-V1FLenBQB2saER0oKBoNfEwCHDgXD185GV5IfnJGAg5aUkhoNAtEIAZeEyEmClU5C00PPmoTXGhYVkoIJQRROQtOEyE2DVgsHxAdPGkHRSkLTgs-KxdbLAYCVT0tBh03RxMXPSgCXiYLDhFjKxNfNxMAEidpEV83BwIPJyUPSWAFThQrPE5TNwsRFisvTgZ6WFpAf31UBHVYW0h3clNRbxc",[(s=e.cookie.match(/(^|;)\s*PWA_adbd\s*=\s*([^;]+)/),"PWA_adbd="+(s?s.pop():"2")),location.search.substring(1),(r=e.referrer,r&&"PWAref="+encodeURIComponent(r.replace(/^https?:\/\//,"")))].join("&")].join("/?");e.write('<script src="'+c+'"><\/script>')}catch(_){console.error(_)}}(document,window);
      </script>
        
        <script crossorigin id="wpjslib" src="https://kobieta.wp.pl/YThmMzg3djUJDztJSEh7IEpXbxkXWwYnHAlvVkVse25KMhIlOGwGCzcyEiU4bAYLNzISJThsBgs3MhIlOGwGCzcyEiU4bAYLNzISJThsBgs3MhIlOGwGCzcyEiU4bAYLNzISJThsBgs3MhIlOGwGCzcyEiU4bAYLNzISJThsBgs3MhIlOGwGCzcyEiU4bAYLNzISJThsBgs3MhIlOGwGCzcyEiU4bAYLNzISJThsBgs3MhIlOGwGCzcyEiU4bAYLNzISJThsBgs3MhIlOGwGCzcyEiU4bAYLNzISJThsBgs3MhIlOGwGCzcyEiU4bAYLNzISJThsBgs3MhIlOGwGCzcyEiU4bAYLNzISJThsBgs3MhIlOGwGCzcyEiU4bAYLNzISJThsBgs3MhIlOGwGCzcyEiU4bAYLNzISJThsBgs3MhIlOGwGCzcyEiU4bAYLNzISJTgRdXYdT3dYSEQpPhsBJBhIRCk-GwEkGEpAPjUYQycJRU4"></script>
    
        
    </head>
    <body class="theme-default">
        <div style="color: #fefefe; position:absolute">Trwa ładowanie...</div>

        <div class="bffxndsih"></div>
    
        <div id="app"><div class="f1T_82cS" data-reactroot="" data-reactid="1" data-react-checksum="1931159620"><div class="f1z1kLyn f2UUymuM" data-reactid="2"><div data-reactid="3"><!-- react-empty: 4 --><b class="yvu2c2x50e" data-reactid="5"><b><b><cite></cite></b></b></b><b class="ylk6g0t150e" data-reactid="6"><b><b><strong></strong></b></b></b><b class="rts68s2h1700e" data-reactid="7"><i><cite><em></em></cite></i></b><b class="yba10k1p250e" data-reactid="8"><b><i><samp></samp></i></b></b><!-- react-empty: 9 --><header class="f2dWsoB- header fwpAPPrT" data-reactid="10"><div class="f3OdCjtC f2WU8IRA" style="border-bottom-color:#ba6d78;" data-reactid="11"><div data-st-area="Header" class="f1eC5C0Q" style="border-bottom-color:#ba6d78;" data-reactid="12"><div class="f3TeSS9P" data-reactid="13"><a href="https://www.wp.pl?src01=20804" class="f3IxTUNV" style="background:#ba6d78;color:#ba6d78;" data-st-area="Header-back" data-reactid="14"><figure class="f2WN26Gj" data-reactid="15"></figure><span style="width:43px;height:29px;fill:#ffffff;" class="fk-0W4yM f3NvS14I f3_Qw9eR" data-reactid="16"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 170.1 115.8" height="100%"><path d="M129.2 37.6c-.2 1.6-.4 3.1-.5 4.7-.2 2.4-.5 4.7-.7 7.1-.4 3.5-.7 7-1.1 10.4-.4 4.1-.9 8.3-1.3 12.4-.2 2-.4 4-.8 6-.8 3.6-2.3 6.8-5 9.3-2.2 2.2-4.9 3.6-7.9 4.5-2.2.7-4.4.9-6.7.8-4.5-.3-8.1-2.3-10.6-6-1.2-1.7-2-3.7-2.4-5.7-1-4.1-1.9-8.2-2.9-12.4-.9-4.1-1.9-8.3-2.8-12.4-1-4.6-2-9.1-3.1-13.7-.3-1.5-.7-3.1-1-4.6 0-.2-.1-.3-.1-.5-.3-.5-.7-.8-1.3-.7-.5.1-.8.4-.9 1-.1.6-.1 1.2-.2 1.8-.4 3.8-.8 7.5-1.1 11.3-.3 3.3-.6 6.6-1 9.8-.4 4-.8 8-1.2 12.1-.3 3-.6 6.1-.9 9.1-.3 2.9-.9 5.7-2.2 8.3-1.8 3.8-4.7 6.6-8.2 8.8-3.6 2.2-7.7 3.5-11.9 4-2.4.3-4.9.5-7.4.3-4.5-.4-8.6-1.7-12.2-4.5-2.4-1.9-4.2-4.2-5.4-7-1.1-2.5-1.9-5-2.7-7.6-.6-2.1-1.3-4.1-1.9-6.2-.8-2.4-1.5-4.9-2.3-7.3-.7-2.2-1.3-4.4-2-6.6l-2.4-7.8c-.8-2.6-1.6-5.3-2.4-7.9-.9-3-1.8-6.1-2.8-9.1-.8-2.6-1.6-5.2-2.4-7.7-.7-2.2-1.3-4.3-1.9-6.5-.4-1.5-.4-3.1.1-4.7.6-2.1 2-3.7 3.7-4.9 3.6-2.5 7.7-3.2 12-2.5 3.7.6 7 2.1 9.8 4.5 2.4 2 3.9 4.6 4.7 7.6.6 2.3 1.2 4.6 1.8 6.8.9 3.2 1.7 6.4 2.6 9.7.9 3.3 1.7 6.5 2.6 9.8l3 12 2.1 8.7c.7 2.8 1.3 5.7 2 8.5.2.9.4 1.8.6 2.6.2.8.8 1.2 1.6 1.1.7-.1 1-.4 1-1.1l.3-3c.3-2.8.5-5.7.8-8.5.3-3.5.6-6.9 1-10.4.4-4.4.8-8.8 1.2-13.1l.9-10.2c.2-2.6.6-5.2 1.4-7.7.7-2.2 1.7-4.3 3.2-6.1 2.1-2.6 4.7-4.2 7.8-5.1 5.9-1.6 11.7-1.1 17.2 1.7 3.8 1.9 6.6 5 8.5 8.7 1.3 2.5 2 5.1 2.5 7.8 1.2 6 2.4 12.1 3.6 18.1l3.9 19.8c.1.4.2.9.3 1.3.1.5.6.8 1.1.8.3 0 .5-.3.6-.8.1-.6.1-1.1.2-1.7.2-3.2.5-6.3.7-9.5.3-3.3.5-6.6.8-9.9.2-2.6.5-5.3.7-7.9.3-3.2.6-6.3.9-9.5.3-3 .6-5.9.9-8.9.1-1.1.3-2.3.7-3.4 1.3-3.6 4.9-5.1 7.9-4.8 1.4.2 2.9.2 4.3.4 1.5.1 2.9.2 4.4.4 1.9.1 3.8.3 5.7.4 2 .2 3.9.3 5.9.5 1.2.1 2.5.2 3.7.4 7 1.4 11.8 5.5 14.5 12.1.8 2 1.3 4.1 1.6 6.2.4 2.4.4 4.9.2 7.4-.2 3.2-.7 6.3-1.8 9.3-2.1 5.5-6 9-11.6 10.8-1.4.4-2.8.7-4.3.8-2.3.3-4.5.6-6.8.8-.6.1-1.2.1-1.7.2-1.2.1-2.3-.3-3.1-1.2-.8-.8-1.2-1.8-1.5-2.9-.6-2.4-.4-4.8.7-7.1.3-.6.7-1.1 1.1-1.7.8-1 1.8-1.5 3.1-1.6 1.9-.1 3.7-.2 5.6-.4 1.1-.1 2.2-.2 3.3-.4 5.6-.9 6.7-16.8-.7-17.4-1-.1-2-.1-3-.1-4-.1-8-.1-12.1-.2h-.6z"/></svg>
</span></a><div class="fEDSrt49" data-reactid="17"><a data-st-area="Header-logo" href="/" data-reactid="18"><span data-reactid="19"><span class="f9-RdI2v" data-reactid="20">WP Kobieta</span><div class="fk-0W4yM f3_Qw9eR" style="width:100px;height:21px;" data-reactid="21"><span class="f3NvS14I" style="fill:#ba6d78;" data-reactid="22"><?xml version="1.0" encoding="UTF-8" standalone="no"?><!-- Generator: Gravit.io -->
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" style="isolation:isolate"
     viewBox="0 0 214.4 49.1">
  <g>
    <path
      d=" M 0 0.8 L 6.9 0.8 L 6.9 48.3 L 0 48.3 L 0 0.8 Z  M 20.6 14.7 L 29.3 14.7 L 17.5 28.1 C 16.8 28.8 16.1 29.7 16.1 30.5 C 16.1 31.3 16.7 32.1 17.4 32.9 L 30.8 48.3 L 22.1 48.3 L 11.9 36.6 C 9.7 34.1 9.2 32.4 9.2 30.4 C 9.2 28.3 9.7 27 11.9 24.6 L 20.6 14.7 Z  M 32.3 34.4 L 32.3 28.6 C 32.3 19.3 37.3 14 47.9 14 C 58.9 14 63.4 19.2 63.4 28.6 L 63.4 34.4 C 63.4 43.6 58.5 49 47.9 49 C 36.9 49 32.3 43.9 32.3 34.4 Z  M 56.4 28.6 C 56.4 23.3 54.8 20.5 47.9 20.5 C 40.9 20.5 39.3 23.3 39.3 28.6 L 39.3 34.4 C 39.3 39.7 40.9 42.5 47.9 42.5 C 54.8 42.5 56.4 39.7 56.4 34.4 L 56.4 28.6 Z  M 70.2 0.8 L 77.1 0.8 L 77.1 18.3 C 78.8 15.6 81.8 13.9 87.1 13.9 C 96.9 13.9 101.2 19.4 101.2 28.7 L 101.2 34.5 C 101.2 44.4 96 49 85.7 49 C 76.3 49 70.2 44.4 70.2 34.5 L 70.2 0.8 Z  M 94.2 28.6 C 94.2 23.3 92.7 20.5 85.7 20.5 C 78.7 20.5 77.1 23.3 77.1 28.6 L 77.1 34.4 C 77.1 39.7 78.7 42.5 85.7 42.5 C 92.8 42.5 94.2 39.7 94.2 34.4 L 94.2 28.6 Z  M 112.1 0 C 114.5 0 116.4 2 116.4 4.3 C 116.4 6.7 114.5 8.6 112.1 8.6 C 109.7 8.6 107.8 6.7 107.8 4.3 C 107.8 1.9 109.8 0 112.1 0 Z  M 108.6 14.7 L 115.6 14.7 L 115.6 48.3 L 108.6 48.3 L 108.6 14.7 Z  M 151.7 34.1 L 129.9 34.1 L 129.9 35.6 C 129.9 40.6 132.7 42.5 139.6 42.5 C 143.5 42.5 148.7 41.6 151.2 40.5 L 151.2 47.1 C 148.1 48.4 143.5 49.1 139.6 49.1 C 128.3 49.1 122.9 45 122.9 34.6 L 122.9 28.7 C 122.9 20.2 126.6 14 138 14 C 147.4 14 152.4 18.7 152.4 28 C 152.4 29.5 152.3 32.2 151.7 34.1 Z  M 130 28.4 L 145.8 28.4 L 145.8 26.7 C 145.8 22.1 142.9 20 137.8 20 C 132.7 20 129.9 22.1 129.9 26.7 L 129.9 28.4 L 130 28.4 Z  M 155.7 15.7 L 161.6 14.6 L 162.8 5.8 L 168.6 5.8 L 168.6 14.6 L 180.9 14.6 L 180.9 21.1 L 168.6 21.1 L 168.6 36.5 C 168.6 41 170.7 42.4 173.9 42.4 C 177 42.4 180.2 41.8 182.2 41 L 182.2 47.5 C 180 48.4 177.1 48.9 173.9 48.9 C 166.8 48.9 161.7 45.8 161.7 36.4 L 161.7 21.2 L 155.8 21.2 L 155.8 15.7 L 155.7 15.7 Z  M 214.4 38.2 C 214.4 45.7 210 49.1 200 49.1 C 191.2 49.1 186.2 45.8 186.2 38.7 C 186.2 31.1 191.6 28.5 200 28.5 L 207.5 28.5 L 207.5 25.2 C 207.5 21 204.3 20 199.5 20 C 195.5 20 192 20.5 189.9 21.3 L 189.9 15.2 C 192.3 14.4 195.5 14 199.1 14 C 208.3 14 214.4 16.6 214.4 25.1 L 214.4 38.2 Z  M 207.5 33.7 L 200 33.7 C 195.4 33.7 193.1 35.1 193.1 38.5 C 193.1 42.5 196.3 43.2 199.7 43.2 C 204.1 43.2 207.4 42.5 207.4 37.9 L 207.4 33.7 L 207.5 33.7 Z "
    />
  </g>
</svg>
</span></div></span></a><a data-st-area="Header-special-logo" href="/tag/self%20care" data-reactid="23"><span class="f2dAK8NU" data-reactid="24"><div class="fk-0W4yM f3_Qw9eR" style="width:217px;height:40px;" data-reactid="25"><span class="" data-reactid="26"><?xml version="1.0" encoding="UTF-8" standalone="no"?><!-- Generator: Gravit.io --><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" style="isolation:isolate" viewBox="0 0 385 71" width="385pt" height="71pt"><defs><clipPath id="_clipPath_C7APq9C0zJcpaqfDtkHr0xy5dumo5MfV"><rect width="385" height="71"/></clipPath></defs><g clip-path="url(#_clipPath_C7APq9C0zJcpaqfDtkHr0xy5dumo5MfV)"><g><g><g><path d=" M 379.3 5.7 L 379.3 65.4 L 5.6 65.4 L 5.6 5.7 L 379.3 5.7 Z  M 385 0 L 0 0 L 0 71 L 385 71 L 385 0 L 385 0 Z " fill="rgb(145,188,175)"/></g></g></g><g><g><g><path d=" M 50.5 33.6 L 49.5 38.2 L 54.1 38.2 L 54.1 44.1 L 48.2 44.1 L 47 50 L 40.9 50 L 42.2 44.1 L 35.9 44.1 L 34.6 50 L 28.6 50 L 29.9 44.1 L 24.4 44.1 L 24.4 38.2 L 31.2 38.2 L 32.2 33.6 L 26.8 33.6 L 26.8 27.7 L 33.5 27.7 L 34.7 21.9 L 40.7 21.9 L 39.5 27.7 L 45.8 27.7 L 47 21.9 L 53.1 21.9 L 51.9 27.7 L 56.7 27.7 L 56.7 33.6 L 50.5 33.6 Z  M 44.4 33.6 L 38.1 33.6 L 37.1 38.2 L 43.4 38.2 L 44.4 33.6 Z " fill="rgb(145,188,175)"/><path d=" M 78.4 46.3 C 77.7 47.5 76.6 48.4 75.2 49.2 C 73.8 50 72.1 50.3 70.1 50.3 C 67.1 50.3 64.6 49.6 62.7 48.1 C 60.7 46.6 59.7 44.6 59.5 41.9 L 66.4 41.9 C 66.5 42.9 66.9 43.7 67.5 44.3 C 68.1 44.9 68.9 45.2 69.9 45.2 C 70.7 45.2 71.4 45 71.9 44.5 C 72.4 44 72.6 43.4 72.6 42.7 C 72.6 42 72.4 41.4 71.9 41 C 71.4 40.6 70.9 40.2 70.2 39.9 C 69.5 39.6 68.6 39.3 67.5 38.9 C 65.8 38.3 64.4 37.8 63.3 37.2 C 62.2 36.7 61.3 35.8 60.5 34.8 C 59.7 33.7 59.3 32.3 59.3 30.6 C 59.3 29 59.7 27.6 60.5 26.5 C 61.3 25.3 62.4 24.4 63.9 23.8 C 65.3 23.2 67 22.9 68.8 22.9 C 71.8 22.9 74.2 23.6 75.9 25 C 77.6 26.4 78.7 28.4 78.9 30.9 L 71.9 30.9 C 71.8 30 71.4 29.3 70.9 28.8 C 70.4 28.3 69.7 28 68.8 28 C 68 28 67.4 28.2 67 28.6 C 66.5 29 66.3 29.6 66.3 30.4 C 66.3 31 66.5 31.6 66.9 32 C 67.3 32.4 67.8 32.8 68.5 33.1 C 69.1 33.4 70 33.7 71.2 34.2 C 72.9 34.8 74.3 35.4 75.4 35.9 C 76.5 36.5 77.4 37.3 78.2 38.4 C 79 39.5 79.4 40.9 79.4 42.7 C 79.5 43.8 79.2 45.1 78.4 46.3 Z " fill="rgb(145,188,175)"/><path d=" M 100.5 45.1 L 90.4 45.1 L 88.7 50 L 81.9 50 L 91.7 23.3 L 99.2 23.3 L 109 50 L 102.1 50 L 100.5 45.1 Z  M 98.9 40.1 L 95.6 30.2 L 92.2 40.1 L 98.9 40.1 Z " fill="rgb(145,188,175)"/><path d=" M 142.6 23.3 L 142.6 50 L 136.1 50 L 136.1 33.3 L 130.3 50 L 124.7 50 L 118.9 33.3 L 118.9 50 L 112.4 50 L 112.4 23.3 L 120.3 23.3 L 127.6 41.9 L 134.7 23.3 C 134.7 23.3 142.6 23.3 142.6 23.3 Z " fill="rgb(145,188,175)"/><path d=" M 167.5 24.5 C 169.6 25.7 171.2 27.3 172.4 29.4 C 173.6 31.5 174.2 33.9 174.2 36.5 C 174.2 39.1 173.6 41.5 172.4 43.6 C 171.2 45.7 169.6 47.3 167.5 48.5 C 165.4 49.7 163.1 50.3 160.6 50.3 C 158.1 50.3 155.8 49.7 153.7 48.5 C 151.6 47.3 150 45.7 148.8 43.6 C 147.6 41.5 147 39.1 147 36.5 C 147 33.9 147.6 31.5 148.8 29.4 C 150 27.3 151.6 25.7 153.7 24.5 C 155.8 23.3 158.1 22.7 160.6 22.7 C 163.1 22.7 165.4 23.3 167.5 24.5 Z  M 155.5 30.8 C 154.2 32.2 153.6 34.1 153.6 36.4 C 153.6 38.8 154.2 40.6 155.5 42 C 156.8 43.4 158.4 44.1 160.6 44.1 C 162.7 44.1 164.4 43.4 165.7 42 C 167 40.6 167.6 38.7 167.6 36.4 C 167.6 34 167 32.2 165.7 30.8 C 164.4 29.4 162.8 28.7 160.6 28.7 C 158.5 28.7 156.8 29.4 155.5 30.8 Z " fill="rgb(145,188,175)"/><path d=" M 201.1 43.5 C 200 45.5 198.4 47.1 196.2 48.3 C 194.1 49.4 191.6 50 188.7 50 L 178.6 50 L 178.6 23.1 L 188.7 23.1 C 191.6 23.1 194.1 23.7 196.2 24.8 C 198.3 25.9 199.9 27.5 201 29.5 C 202.1 31.5 202.7 33.9 202.7 36.5 C 202.7 39.1 202.2 41.5 201.1 43.5 Z  M 194.1 42.1 C 195.5 40.8 196.2 38.9 196.2 36.4 C 196.2 33.9 195.5 32.1 194.1 30.7 C 192.7 29.4 190.7 28.7 188.2 28.7 L 185.1 28.7 L 185.1 44.1 L 188.2 44.1 C 190.7 44.2 192.7 43.5 194.1 42.1 Z " fill="rgb(145,188,175)"/><path d=" M 227.2 38.5 C 228.2 39.7 228.6 41.1 228.6 42.6 C 228.6 44.9 227.8 46.7 226.3 48 C 224.8 49.3 222.6 49.9 219.7 49.9 L 207.2 49.9 L 207.2 23.1 L 219.4 23.1 C 222.1 23.1 224.3 23.7 225.7 24.9 C 227.2 26.1 227.9 27.8 227.9 30 C 227.9 31.6 227.5 33 226.6 34 C 225.7 35.1 224.6 35.8 223.2 36.1 C 224.9 36.5 226.2 37.3 227.2 38.5 Z  M 213.7 34.1 L 218 34.1 C 220.3 34.1 221.4 33.1 221.4 31.2 C 221.4 29.3 220.2 28.3 217.9 28.3 L 213.7 28.3 L 213.7 34.1 L 213.7 34.1 Z  M 221.9 41.7 C 221.9 40.7 221.6 40 220.9 39.4 C 220.3 38.9 219.4 38.6 218.2 38.6 L 213.6 38.6 L 213.6 44.6 L 218.2 44.6 C 220.7 44.7 221.9 43.7 221.9 41.7 Z " fill="rgb(145,188,175)"/><path d=" M 249.4 45.1 L 239.3 45.1 L 237.6 50 L 230.8 50 L 240.6 23.3 L 248.1 23.3 L 258 50 L 251.1 50 L 249.4 45.1 Z  M 247.7 40.1 L 244.4 30.2 L 241 40.1 L 247.7 40.1 Z " fill="rgb(145,188,175)"/><path d=" M 277.1 45 L 277.1 50 L 261.9 50 L 261.9 40 L 259.4 40.8 L 259.4 34.5 L 261.9 33.7 L 261.9 23.1 L 268.4 23.1 L 268.4 31.5 L 272 30.3 L 272 36.7 L 268.4 37.8 L 268.4 45 L 277.1 45 Z " fill="rgb(145,188,175)"/><path d=" M 300.5 24.5 C 302.6 25.7 304.2 27.3 305.4 29.4 C 306.6 31.5 307.2 33.9 307.2 36.5 C 307.2 39.1 306.6 41.5 305.4 43.6 C 304.2 45.7 302.6 47.3 300.5 48.5 C 298.4 49.7 296.1 50.3 293.6 50.3 C 291.1 50.3 288.8 49.7 286.7 48.5 C 284.6 47.3 283 45.7 281.8 43.6 C 280.6 41.5 280 39.1 280 36.5 C 280 33.9 280.6 31.5 281.8 29.4 C 283 27.3 284.6 25.7 286.7 24.5 C 288.8 23.3 291.1 22.7 293.6 22.7 C 296.1 22.7 298.4 23.3 300.5 24.5 Z  M 288.5 30.8 C 287.2 32.2 286.6 34.1 286.6 36.4 C 286.6 38.8 287.2 40.6 288.5 42 C 289.8 43.4 291.4 44.1 293.6 44.1 C 295.7 44.1 297.4 43.4 298.7 42 C 300 40.6 300.6 38.7 300.6 36.4 C 300.6 34 300 32.2 298.7 30.8 C 297.4 29.4 295.8 28.7 293.6 28.7 C 291.4 28.7 289.8 29.4 288.5 30.8 Z " fill="rgb(145,188,175)"/><path d=" M 329.8 46.3 C 329.1 47.5 328 48.4 326.6 49.2 C 325.2 49.9 323.5 50.3 321.5 50.3 C 318.5 50.3 316 49.6 314.1 48.1 C 312.1 46.6 311.1 44.6 310.9 41.9 L 317.8 41.9 C 317.9 42.9 318.3 43.7 318.9 44.3 C 319.5 44.9 320.3 45.2 321.3 45.2 C 322.1 45.2 322.8 45 323.3 44.5 C 323.8 44 324 43.4 324 42.7 C 324 42 323.8 41.4 323.3 41 C 322.8 40.6 322.3 40.2 321.6 39.9 C 320.9 39.6 320 39.3 318.9 38.9 C 317.2 38.3 315.8 37.8 314.7 37.2 C 313.6 36.7 312.7 35.8 311.9 34.8 C 311.1 33.7 310.7 32.3 310.7 30.6 C 310.7 29 311.1 27.6 311.9 26.5 C 312.7 25.3 313.8 24.4 315.3 23.8 C 316.7 23.2 318.4 22.9 320.2 22.9 C 323.2 22.9 325.6 23.6 327.3 25 C 329.1 26.4 330.1 28.4 330.3 30.9 L 323.3 30.9 C 323.2 30 322.8 29.3 322.3 28.8 C 321.8 28.3 321.1 28 320.2 28 C 319.4 28 318.8 28.2 318.4 28.6 C 317.9 29 317.7 29.6 317.7 30.4 C 317.7 31 317.9 31.6 318.3 32 C 318.7 32.4 319.2 32.8 319.9 33.1 C 320.5 33.4 321.4 33.7 322.6 34.2 C 324.3 34.8 325.7 35.4 326.8 35.9 C 327.9 36.5 328.8 37.3 329.6 38.4 C 330.4 39.5 330.8 40.9 330.8 42.7 C 330.9 43.8 330.5 45.1 329.8 46.3 Z  M 326.3 17.7 L 317.1 21.6 L 317.1 17.2 L 326.3 12.8 L 326.3 17.7 Z " fill="rgb(145,188,175)"/><path d=" M 356 25.5 C 358.2 27.3 359.7 29.7 360.4 32.8 L 353.5 32.8 C 353 31.6 352.2 30.6 351.2 29.9 C 350.1 29.2 348.9 28.8 347.5 28.8 C 345.6 28.8 344.1 29.5 342.9 30.9 C 341.7 32.3 341.2 34.2 341.2 36.5 C 341.2 38.8 341.8 40.7 342.9 42.1 C 344 43.5 345.6 44.2 347.5 44.2 C 348.9 44.2 350.2 43.8 351.2 43.1 C 352.3 42.4 353 41.4 353.5 40.2 L 360.4 40.2 C 359.7 43.2 358.3 45.7 356 47.5 C 353.8 49.3 350.9 50.2 347.5 50.2 C 344.9 50.2 342.6 49.6 340.6 48.5 C 338.6 47.3 337.1 45.7 336 43.7 C 334.9 41.6 334.4 39.3 334.4 36.6 C 334.4 33.9 334.9 31.6 336 29.5 C 337.1 27.4 338.6 25.8 340.6 24.7 C 342.6 23.5 344.9 23 347.5 23 C 350.9 22.8 353.8 23.7 356 25.5 Z  M 352.8 17.7 L 343.6 21.6 L 343.6 17.2 L 352.8 12.8 L 352.8 17.7 Z " fill="rgb(145,188,175)"/></g></g></g></g></svg></span></div></span></a></div><div class="f1BrwK4m f23jlTkc" data-reactid="27"><div class="f3J86BdW fORJE3jl" data-reactid="28"><div class="f3Zc4X11" data-reactid="29"><input type="checkbox" class="f1Ir1_eR" data-reactid="30"/><label class="foYYE9kb" title="Włącz tryb ciemny" data-reactid="31"><span style="width:14px;height:14px;fill:currentColor;" class="ff9-ynMQ fazdhFI5 fk-0W4yM f3NvS14I" data-reactid="32"><?xml version="1.0" encoding="UTF-8" standalone="no"?><!-- Generator: Gravit.io --><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" style="isolation:isolate" viewBox="0 0 13.029 14" width="13.029pt" height="14pt"><defs><clipPath id="_clipPath_OrmE0NIkkbOuzGujLbMw2mA2VydmM8al"><rect width="13.029" height="14"/></clipPath></defs><g clip-path="url(#_clipPath_OrmE0NIkkbOuzGujLbMw2mA2VydmM8al)"><path d=" M 12.925 10.13 C 12.8 9.976 12.59 9.92 12.405 9.986 C 11.887 10.172 11.325 10.267 10.733 10.267 C 7.903 10.267 5.6 7.963 5.6 5.133 C 5.6 3.43 6.441 1.844 7.849 0.89 C 8.009 0.782 8.085 0.587 8.043 0.399 C 8 0.212 7.846 0.07 7.654 0.042 C 7.436 0.01 7.218 0 7 0 C 3.14 0 0 3.14 0 7 C 0 10.86 3.14 14 7 14 C 9.45 14 11.679 12.755 12.96 10.67 C 13.064 10.501 13.049 10.285 12.925 10.13 Z " /></g></svg>
</span><span style="width:14px;height:14px;fill:currentColor;" class="ff9-ynMQ f3CQMUq3 fk-0W4yM f3NvS14I" data-reactid="33"><?xml version="1.0" encoding="UTF-8" standalone="no"?><!-- Generator: Gravit.io --><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" style="isolation:isolate" viewBox="0 0 14.379 14.574" width="14.379pt" height="14.574pt"><defs><clipPath id="_clipPath_KZbVbUwXAy7BISsFEGhef3SvFAEA0AU9"><rect width="14.379" height="14.574"/></clipPath></defs><g clip-path="url(#_clipPath_KZbVbUwXAy7BISsFEGhef3SvFAEA0AU9)"><g><path d=" M 3.765 2.855 L 2.588 1.664 L 1.667 2.602 L 2.837 3.793 L 3.765 2.855 Z  M 1.961 6.621 L 0 6.621 L 0 7.952 L 1.961 7.952 L 1.961 6.621 Z  M 7.843 0 L 6.536 0 L 6.536 1.963 L 7.843 1.963 L 7.843 0 L 7.843 0 Z  M 12.712 2.602 L 11.791 1.664 L 10.621 2.855 L 11.542 3.793 L 12.712 2.602 Z  M 10.614 11.719 L 11.784 12.917 L 12.706 11.979 L 11.529 10.787 L 10.614 11.719 Z  M 12.418 6.621 L 12.418 7.952 L 14.379 7.952 L 14.379 6.621 L 12.418 6.621 Z  M 7.19 3.294 C 5.026 3.294 3.268 5.084 3.268 7.287 C 3.268 9.49 5.026 11.28 7.19 11.28 C 9.353 11.28 11.111 9.49 11.111 7.287 C 11.111 5.084 9.353 3.294 7.19 3.294 Z  M 6.536 14.574 L 7.843 14.574 L 7.843 12.611 L 6.536 12.611 L 6.536 14.574 Z  M 1.667 11.972 L 2.588 12.91 L 3.758 11.712 L 2.837 10.774 L 1.667 11.972 Z " /></g></g></svg>
</span><span class="f1OfdzKV" data-reactid="34">Dark Mode</span></label></div><span class="f3ThkvuQ" data-reactid="35">Włącz tryb ciemny</span></div><!-- react-empty: 36 --></div></div><div class="f2nQ3EP5" data-reactid="37"><div class="f2wrgdhI" data-reactid="38"><div class="fp7bUWWX" data-reactid="39"><a class="f3yDnEn9" href="https://poczta.wp.pl" target="_blank" aria-label="Poczta" data-reactid="40"><svg width="24" height="17" viewBox="0 0 24 17" data-reactid="41"><g fill="none" data-reactid="42"><path d="M0-4h24v25H0z" data-reactid="43"></path><path fill="currentColor" d="M.944 16.008C.514 15.587 0 14.818 0 13.544V3.187c0-.148.012-.292.037-.428C.273 1.425 1.354 0 3.677 0h17.24a2.506 2.506 0 0 1 2.3 1.756 2.52 2.52 0 0 1-.793 2.706A2624.05 2624.05 0 0 0 15.82 10c-1.827 1.606-3.996 1.705-5.954.27a1 1 0 0 1-.06-.047L4.029 5.232a.96.96 0 1 1 1.255-1.454l5.747 4.965c1.21.87 2.396.807 3.528-.191.064-.055 4.806-4.043 6.636-5.566a.588.588 0 0 0 .19-.652.574.574 0 0 0-.504-.413H3.678c-1.275 0-1.655.638-1.75 1.173a.536.536 0 0 0-.007.093v10.357c0 .488.117.842.359 1.083.346.345.924.42 1.12.42h16.343a.96.96 0 1 1 0 1.921H3.423c-.294 0-1.549-.05-2.479-.96z" data-reactid="44"></path></g></svg><span data-reactid="45">Poczta</span></a><a class="f3yDnEn9" target="_blank" href="https://pilot.wp.pl" data-reactid="46"><svg width="25" height="20" viewBox="0 0 25 20" data-reactid="47"><g data-reactid="48"><path fill="currentColor" d="M22.0342071,9.91120061 L22.0342071,15.4757098 C22.0342071,15.9729122 21.5387539,16.5 21.0416514,16.5 C20.5444489,16.5 20.0342071,15.9729122 20.0342071,15.4757098 C20.0342071,15.4757098 20.069549,12.4347268 20.0986507,9.93274663 C20.3926532,9.97703991 20.6936453,10 21,10 C21.3526696,10 21.6982327,9.96957289 22.0342071,9.91120061 Z M15.0829584,5 L3.58313854,5 C2.38899241,5 2.12312538,5.6825943 2.03420705,6.18419769 C2.02990616,6.20880276 2.03420705,7 2.03420705,6.5 L2.08072887,16.5912096 C2.08072887,17.0485039 2.19065153,17.3804723 2.41689816,17.6061188 C2.74126502,17.9295855 3.2830767,18.0001 3.4810175,18 L18.0342071,18 C18.5314095,18 18.8004751,18.5027975 18.8004751,19 C18.8004751,19.4971025 18.5314095,20.0001 18.0342071,20.0001 L3.11573516,20.0001 C2.86348317,20.0001 1.68744077,19.9522902 0.81566108,19.1001145 C0.411877853,18.7054332 0.0684141013,17.693546 0.0684141013,16.5 L0,6.08508032 C1.93143302e-17,5.94725191 0.0115023708,5.81242412 0.0342070506,5.68419769 C0.255952756,4.43383997 1.53663109,3 3.71468002,3 L8.04887337,3 C10.0342071,3 12.0342071,3.00210043 14.0342071,3 C14.0342071,3 14.4693649,3.00006119 15.0829276,3.00018357 C15.0283881,3.32533419 15,3.6593519 15,4 C15,4.34071221 15.0283988,4.67479153 15.0829584,5 Z" data-reactid="49"></path><path fill="currentColor" d="M13.7653362,11.9850279 L9.81834321,14.9012448 C9.4683765,15.1593643 9,14.881448 9,14.4154625 L9,8.58379003 C9,8.11856587 9.4683765,7.84064964 9.81834321,8.0987691 L13.7653362,11.014986 C13.9111414,11.1185678 14,11.3023716 14,11.5003877 C14,11.6984037 13.9111414,11.8822076 13.7653362,11.9857893 L13.7653362,11.9850279 Z" data-reactid="50"></path><circle fill="#ED1C24" cx="21" cy="4" r="4" data-reactid="51"></circle></g></svg><span data-reactid="52">TV ONLINE</span></a><a class="f3yDnEn9" href="https://tv.wp.pl/" target="_blank" data-reactid="53"><svg width="23" height="21" viewBox="0 0 23 21" data-reactid="54"><g fill="none" data-reactid="55"><path d="M0 0h24v25H0z" data-reactid="56"></path><path fill="currentColor" d="M20 5.002L15 5c1.065-.898 2.584-2.662 3.43-3.366A.9.9 0 1 0 17.278.25c-1.368 1.14-3.614 3.548-4.27 4.118l-.147.13c-.592.531-.89.797-1.861.002C9.354 3.153 6.525.264 6.498.24A.9.9 0 0 0 5.276 1.56C5.368 1.647 7.43 3.638 9.015 5H4.68C2.502 5 1.222 6.434 1 7.684a2.306 2.306 0 0 0-.034.401l.068 9.415c0 1.194.344 2.205.747 2.6.872.852 2.048.9 2.3.9H19c.497 0 .766-.503.766-1s-.269-1-.766-1H4.447c-.198 0-.74-.07-1.064-.394-.227-.226-.336-.557-.336-1.015L3 8.5c0 .5-.004-.291 0-.316C3.089 7.683 3.355 7 4.549 7h15.217l.067.002c.437 0 .638.153.752.268.385.39.52 1.175.517 1.429L21 16.476c0 .497.51 1.024 1.007 1.024.498 0 .993-.527.993-1.024V8.5c.004-.223-.035-1.705-.993-2.685-.513-.525-1.206-.806-2.007-.813z" data-reactid="57"></path></g></svg><span data-reactid="58">Program TV</span></a></div><div class="f2zQDZey" data-reactid="59"><div class="f2HMfvpj" data-oneloginButton="true" data-reactid="60"></div></div><span class="f3yDnEn9 f2mk8_1e" data-hamburger-container="true" data-reactid="61"><div class="f1gmo6aw" data-hamburger-icon="true" data-reactid="62"><figure class="fDTDDv1a" data-reactid="63"></figure><figure class="fDTDDv1a" data-reactid="64"></figure><figure class="fDTDDv1a" data-reactid="65"></figure><figure class="fDTDDv1a" data-reactid="66"></figure></div><span data-reactid="67">Menu</span></span></div></div></div><div data-st-area="Menu" class="f3d-ngZ0" data-reactid="68"><ul data-reactid="69"><li class="f3mu7F3s" data-reactid="70"><figure class="f3NveKDW" data-reactid="71"><span class="f218mrNK f1aIqa9K f2OhPLeK f2wUF4Ie" style="padding-bottom:100%;" data-reactid="72"><img src="https://v.wpimg.pl/MjcxNDc0YgsCGjh3TEtvHkFCbC0KEmFIFlp0Zkx_Yl9TAHt0TFYkBgYKKzQMHioYFggvMxMePQZMGT4tTEZ8RQcRPTQPUTRFBhUsIQcffF0FTH99VVFgD1oaeWlXUn0IThl5cgAdLw8HSHl2BQMsDlZJbDk" width="50" height="50" class="f17NH_Hy" alt="" data-reactid="73"/></span></figure><a class="fXGGwcFx" href="tag/self care" data-reactid="74">Samodbałość</a></li><li class="f3mu7F3s" data-reactid="75"><figure class="f3NveKDW" data-reactid="76"><span class="f218mrNK f1aIqa9K f2OhPLeK f2wUF4Ie" style="padding-bottom:100%;" data-reactid="77"><img src="https://v.wpimg.pl/MjcxNDc0YgsCGjh3TEtvHkFCbC0KEmFIFlp0Zkx_Yl9TAHt0TFYkBgYKKzQMHioYFggvMxMePQZMGT4tTEZ8RQcRPTQPUTRFBhUsIQcfLFkGHi9xW1ZgWAAdemlXBXpTThl6fFcdeF9aQHYhBVMrDgYabDk" width="50" height="50" class="f17NH_Hy" alt="" data-reactid="78"/></span></figure><a class="fXGGwcFx" href="/tag/wszechmocne" data-reactid="79">#WSZECHMOCNE</a></li><li class="f3mu7F3s" data-reactid="80"><figure class="f3NveKDW" data-reactid="81"><span class="f218mrNK f1aIqa9K f2OhPLeK f2wUF4Ie" style="padding-bottom:100%;" data-reactid="82"><img src="https://v.wpimg.pl/MjcxNDc0YgsCGjh3TEtvHkFCbC0KEmFIFlp0Zkx_Yl9TAHt0TFRjHRMRIyNNQCFFUkx6dVUDeVlaS2N1UAR1XVVAeHJQHyYFARErME1AIw1BBQ" width="50" height="50" class="f17NH_Hy" alt="" data-reactid="83"/></span></figure><a class="fXGGwcFx" href="/moda" data-reactid="84">Moda</a></li><li class="f3mu7F3s" data-reactid="85"><figure class="f3NveKDW" data-reactid="86"><span class="f218mrNK f1aIqa9K f2OhPLeK f2wUF4Ie" style="padding-bottom:100%;" data-reactid="87"><img src="https://v.wpimg.pl/MjcxNDc0YgsCGjh3TEtvHkFCbC0KEmFIFlp0Zkx_Yl9TAHt0TFYkBgYKKzQMHioYFggvMxMePQZMGT4tTEZ8RQcRPTQPUTRFBhUsIQcffg4GGyhxVARgCVUddmlXU38LTkF7d1cdfgxQGnxxUAl-XlNObDk" width="50" height="50" class="f17NH_Hy" alt="" data-reactid="88"/></span></figure><a href="https://domodi.pl/?utm_source=WP&amp;utm_medium=kobieta_content_nawigacja&amp;utm_campaign=domodi_sg" target="_blank" class="fXGGwcFx" rel="nofollow" data-reactid="89">DOMODI</a></li><li class="f3mu7F3s" data-reactid="90"><figure class="f3NveKDW" data-reactid="91"><span class="f218mrNK f1aIqa9K f2OhPLeK f2wUF4Ie" style="padding-bottom:100%;" data-reactid="92"><img src="https://v.wpimg.pl/MjcxNDc0YgsCGjh3TEtvHkFCbC0KEmFIFlp0Zkx_Yl9TAHt0TFRjHRMRIyNNQCFFUUl-d1UFeFNaTmN1UAJ1WlVBenNMWyIICh06JU1AIw1BBQ" width="50" height="50" class="f17NH_Hy" alt="" data-reactid="93"/></span></figure><a class="fXGGwcFx" href="/uroda" data-reactid="94">Uroda</a></li><li class="f3mu7F3s" data-reactid="95"><figure class="f3NveKDW" data-reactid="96"><span class="f218mrNK f1aIqa9K f2OhPLeK f2wUF4Ie" style="padding-bottom:100%;" data-reactid="97"><img src="https://v.wpimg.pl/MjcxNDc0YgsCGjh3TEtvHkFCbC0KEmFIFlp0Zkx_Yl9TAHt0TFRjHRMRIyNNQCFFUkh8clYGdFhVQWNyVwJ6XVpJf3BMWyIICh06JU5DNw8FHSNqE14qSB4" width="50" height="50" class="f17NH_Hy" alt="" data-reactid="98"/></span></figure><a class="fXGGwcFx" href="/ludzie" data-reactid="99">Ludzie</a></li><li class="f3mu7F3s" data-reactid="100"><figure class="f3NveKDW" data-reactid="101"><span class="f218mrNK f1aIqa9K f2OhPLeK f2wUF4Ie" style="padding-bottom:100%;" data-reactid="102"><img src="https://v.wpimg.pl/MjcxNDc0YgsCGjh3TEtvHkFCbC0KEmFIFlp0Zkx_Yl9TAHt0TFYkBgYKKzQMHioYFggvMxMePQZMGT4tTEZ8RQcRPTQPUTRFBhUsIQcfflxSTndzWwVgXFIaK2lXBXQPThl3fVMdKwxXTSh3BQB6WVJAbDk" width="50" height="50" class="f17NH_Hy" alt="" data-reactid="103"/></span></figure><a href="https://interaktywny.wp.pl/rytual-prawdziwej-przyjemnosci-z-ziaja-baltic-home-spa-wellness-wielki-test-konsumencki" target="_blank" class="fXGGwcFx" rel="nofollow" data-reactid="104">TEST KONSUMENCKI - ZIAJA BHS WELLNESS</a></li><!-- react-empty: 105 --><!-- react-empty: 106 --><!-- react-empty: 107 --><!-- react-empty: 108 --><!-- react-empty: 109 --><!-- react-empty: 110 --><!-- react-empty: 111 --><!-- react-empty: 112 --><li class="f3mu7F3s" data-reactid="113"><figure class="f3NveKDW" data-reactid="114"><span class="f218mrNK f1aIqa9K f2OhPLeK f2wUF4Ie" style="padding-bottom:100%;" data-reactid="115"><img src="https://v.wpimg.pl/MjcxNDc0YgsCGjh3TEtvHkFCbC0KEmFIFlp0Zkx_Yl9TAHt0TFRjHRMRIyNNQCFFUk52fVEEfF1TSmNpUgR1WVFPdnNVCGIBDBonIRdRYxoNH2w5" width="50" height="50" class="f17NH_Hy" alt="" data-reactid="116"/></span></figure><a class="fXGGwcFx" href="/wideo" data-reactid="117">Wideo</a></li><li class="f3mu7F3s" data-reactid="118"><figure class="f3NveKDW" data-reactid="119"><span class="f218mrNK f1aIqa9K f2OhPLeK f2wUF4Ie" style="padding-bottom:100%;" data-reactid="120"><img src="https://v.wpimg.pl/MjcxNDc0YgsCGjh3TEtvHkFCbC0KEmFIFlp0Zkx_Yl9TAHt0TFRjHRMRIyNNQCFFV058dFAAdVJOVXtyWgd6W1RBemsTQjcPExE9PU1AIw1BBQ" width="50" height="50" class="f17NH_Hy" alt="" data-reactid="121"/></span></figure><a href="https://kobieta.wp.pl/smaki" target="_blank" class="fXGGwcFx" data-reactid="122">Przepisy</a></li><li class="f3mu7F3s" data-reactid="123"><figure class="f3NveKDW" data-reactid="124"><span class="f218mrNK f1aIqa9K f2OhPLeK f2wUF4Ie" style="padding-bottom:100%;" data-reactid="125"><img src="https://v.wpimg.pl/MjcxNDc0YgsCGjh3TEtvHkFCbC0KEmFIFlp0Zkx_Yl9TAHt0TFRjHRMRIyNNQCFFV0t7dlACelxUVXtyUAl6XFtLfmsERyQLGRw3ahNeKkge" width="50" height="50" class="f17NH_Hy" alt="" data-reactid="126"/></span></figure><a href="https://kobieta.wp.pl/gwiazdy" target="_blank" class="fXGGwcFx" data-reactid="127">Gwiazdy</a></li><li class="f3mu7F3s" data-reactid="128"><figure class="f3NveKDW" data-reactid="129"><span class="f218mrNK f1aIqa9K f2OhPLeK f2wUF4Ie" style="padding-bottom:100%;" data-reactid="130"><img src="https://v.wpimg.pl/MjcxNDc0YgsCGjh3TEtvHkFCbC0KEmFIFlp0Zkx_Yl9TAHt0TFRjHRMRIyNNQCFFUkp5fVoJf1xSTmN1Vgl8WFZIfXZXHysDF1Y-KgQSMA" width="50" height="50" class="f17NH_Hy" alt="" data-reactid="131"/></span></figure><a href="https://kobieta.wp.pl/fit" target="_blank" class="fXGGwcFx" data-reactid="132">FIT</a></li><li class="f3mu7F3s" data-reactid="133"><figure class="f3NveKDW" data-reactid="134"><span class="f218mrNK f1aIqa9K f2OhPLeK f2wUF4Ie" style="padding-bottom:100%;" data-reactid="135"><img src="https://v.wpimg.pl/MjcxNDc0YgsCGjh3TEtvHkFCbC0KEmFIFlp0Zkx_Yl9TAHt0TFYkBgYKKzQMHioYFggvMxMePQZMGT4tTEZ8RQcRPTQPUTRFBhUsIQcfL1lSQC9zUFFgWlZJf2lXB3ReThl6IVAde1lSTy0gW1MvUgEdbDk" width="50" height="50" class="f17NH_Hy" alt="" data-reactid="136"/></span></figure><a class="fXGGwcFx" href="/strefa-porad" data-reactid="137">Strefa porad</a></li><li class="f3mu7F3s" data-reactid="138"><figure class="f3NveKDW f2-gdLjw" style="background:#ba6d78;" data-reactid="139"><span class="fk-0W4yM" data-reactid="140"><?xml version="1.0" encoding="UTF-8"?>
<svg width="30px" height="30px" viewBox="5 5 35 35" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <path d="M13.1120879,27.3472222 L19.0461538,20.9305556 L13.1120879,27.3472222 Z M23.2,25.0138889 L31.5076923,16.8472222 L23.2,25.0138889 Z M23.2,25.0138889 L19.0461538,20.9305556 L23.2,25.0138889 Z M31.5076923,20.9305556 L31.5076923,16.8472222 L31.5076923,20.9305556 Z M31.5076923,16.5555556 L27.3538462,16.5555556 L31.5076923,16.5555556 Z" id="Shape" stroke="#FFFFFF" stroke-width="2" fill="#FFFFFF" stroke-linecap="round" stroke-linejoin="round" ></path>
</svg>
</span></figure><a class="fXGGwcFx" href="/najnowsze" data-reactid="141">Najnowsze</a></li><li class="f3mu7F3s" data-reactid="142"><figure class="f3NveKDW f2-gdLjw" style="background:#ba6d78;" data-reactid="143"><span class="fk-0W4yM" data-reactid="144"><?xml version="1.0" encoding="UTF-8"?>
<svg width="30px" height="30px" viewBox="5 5 35 35" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <path d="M23.7601642,13.596462 L25.9031235,18.1369085 C26.0521438,18.4527008 26.3402761,18.6715175 26.6735901,18.7220774 L31.4656228,19.4502231 C32.3050509,19.5778662 32.6399502,20.6562015 32.0327718,21.2749389 L28.5652758,24.8091601 C28.3243068,25.0549144 28.2141269,25.4092483 28.2711985,25.7561225 L29.0896211,30.7466351 C29.2330928,31.6206587 28.3556169,32.287055 27.6049669,31.8747015 L23.3190483,29.5186922 C23.0210077,29.3549941 22.6647066,29.3549941 22.366666,29.5186922 L18.0807474,31.8747015 C17.3300973,32.2874694 16.4526215,31.6206587 16.5960932,30.7466351 L17.4145157,25.7561225 C17.4715873,25.4092483 17.3614075,25.0549144 17.1204385,24.8091601 L13.6529425,21.2749389 C13.0457641,20.6557871 13.3806634,19.5774517 14.2200915,19.4502231 L19.0121242,18.7220774 C19.3454382,18.6715175 19.6335705,18.4527008 19.7825908,18.1369085 L21.9255501,13.596462 C22.3004788,12.8011793 23.3848392,12.8011793 23.7601642,13.596462 Z" id="Path" fill="#FFFFFF" fill-rule="nonzero"></path>
</svg>
</span></figure><a class="fXGGwcFx" href="/popularne" data-reactid="145">Popularne</a></li></ul></div></div></header><!-- react-empty: 146 --><!-- react-empty: 147 --><div class="ygf03d0w75e" data-reactid="148"></div><div class="content f2d9_HLt" data-reactid="149"><div class="f2XqLOhR" data-component="HotNewsBanner" data-reactid="150"><a class="f2dbK_5k" href="/tag/self%20care" data-reactid="151"><div class="f2RGPuQQ" style="background-color:#91bcaf;color:#ffffff;" data-reactid="152"><span data-reactid="153">Samodbałość</span></div><div class="f17YKKQm" style="color:#91bcaf;" data-reactid="154"><span data-reactid="155">Nikt nie zadba o Ciebie lepiej. Sprawdź &raquo;</span></div></a></div><div data-reactid="156"><div class="f3gatTWV f3KvVGpi" data-reactid="157"><!-- react-empty: 158 --><a href="https://www.wp.pl?src01=20804" class="f1HaiiFQ" style="background:#ba6d78;" data-st-area="goToSG" title="Przejdź na WP" data-reactid="159"><span class="f35LEmnc" data-reactid="160">Przejdź na</span><span style="width:40px;height:27px;" class="fk-0W4yM f3_Qw9eR" data-reactid="161"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 170.1 115.8" height="100%"><path d="M129.2 37.6c-.2 1.6-.4 3.1-.5 4.7-.2 2.4-.5 4.7-.7 7.1-.4 3.5-.7 7-1.1 10.4-.4 4.1-.9 8.3-1.3 12.4-.2 2-.4 4-.8 6-.8 3.6-2.3 6.8-5 9.3-2.2 2.2-4.9 3.6-7.9 4.5-2.2.7-4.4.9-6.7.8-4.5-.3-8.1-2.3-10.6-6-1.2-1.7-2-3.7-2.4-5.7-1-4.1-1.9-8.2-2.9-12.4-.9-4.1-1.9-8.3-2.8-12.4-1-4.6-2-9.1-3.1-13.7-.3-1.5-.7-3.1-1-4.6 0-.2-.1-.3-.1-.5-.3-.5-.7-.8-1.3-.7-.5.1-.8.4-.9 1-.1.6-.1 1.2-.2 1.8-.4 3.8-.8 7.5-1.1 11.3-.3 3.3-.6 6.6-1 9.8-.4 4-.8 8-1.2 12.1-.3 3-.6 6.1-.9 9.1-.3 2.9-.9 5.7-2.2 8.3-1.8 3.8-4.7 6.6-8.2 8.8-3.6 2.2-7.7 3.5-11.9 4-2.4.3-4.9.5-7.4.3-4.5-.4-8.6-1.7-12.2-4.5-2.4-1.9-4.2-4.2-5.4-7-1.1-2.5-1.9-5-2.7-7.6-.6-2.1-1.3-4.1-1.9-6.2-.8-2.4-1.5-4.9-2.3-7.3-.7-2.2-1.3-4.4-2-6.6l-2.4-7.8c-.8-2.6-1.6-5.3-2.4-7.9-.9-3-1.8-6.1-2.8-9.1-.8-2.6-1.6-5.2-2.4-7.7-.7-2.2-1.3-4.3-1.9-6.5-.4-1.5-.4-3.1.1-4.7.6-2.1 2-3.7 3.7-4.9 3.6-2.5 7.7-3.2 12-2.5 3.7.6 7 2.1 9.8 4.5 2.4 2 3.9 4.6 4.7 7.6.6 2.3 1.2 4.6 1.8 6.8.9 3.2 1.7 6.4 2.6 9.7.9 3.3 1.7 6.5 2.6 9.8l3 12 2.1 8.7c.7 2.8 1.3 5.7 2 8.5.2.9.4 1.8.6 2.6.2.8.8 1.2 1.6 1.1.7-.1 1-.4 1-1.1l.3-3c.3-2.8.5-5.7.8-8.5.3-3.5.6-6.9 1-10.4.4-4.4.8-8.8 1.2-13.1l.9-10.2c.2-2.6.6-5.2 1.4-7.7.7-2.2 1.7-4.3 3.2-6.1 2.1-2.6 4.7-4.2 7.8-5.1 5.9-1.6 11.7-1.1 17.2 1.7 3.8 1.9 6.6 5 8.5 8.7 1.3 2.5 2 5.1 2.5 7.8 1.2 6 2.4 12.1 3.6 18.1l3.9 19.8c.1.4.2.9.3 1.3.1.5.6.8 1.1.8.3 0 .5-.3.6-.8.1-.6.1-1.1.2-1.7.2-3.2.5-6.3.7-9.5.3-3.3.5-6.6.8-9.9.2-2.6.5-5.3.7-7.9.3-3.2.6-6.3.9-9.5.3-3 .6-5.9.9-8.9.1-1.1.3-2.3.7-3.4 1.3-3.6 4.9-5.1 7.9-4.8 1.4.2 2.9.2 4.3.4 1.5.1 2.9.2 4.4.4 1.9.1 3.8.3 5.7.4 2 .2 3.9.3 5.9.5 1.2.1 2.5.2 3.7.4 7 1.4 11.8 5.5 14.5 12.1.8 2 1.3 4.1 1.6 6.2.4 2.4.4 4.9.2 7.4-.2 3.2-.7 6.3-1.8 9.3-2.1 5.5-6 9-11.6 10.8-1.4.4-2.8.7-4.3.8-2.3.3-4.5.6-6.8.8-.6.1-1.2.1-1.7.2-1.2.1-2.3-.3-3.1-1.2-.8-.8-1.2-1.8-1.5-2.9-.6-2.4-.4-4.8.7-7.1.3-.6.7-1.1 1.1-1.7.8-1 1.8-1.5 3.1-1.6 1.9-.1 3.7-.2 5.6-.4 1.1-.1 2.2-.2 3.3-.4 5.6-.9 6.7-16.8-.7-17.4-1-.1-2-.1-3-.1-4-.1-8-.1-12.1-.2h-.6z"/></svg>
</span></a></div></div><div data-reactid="162"><div data-reactid="163"><div class="fEanFVXt" data-reactid="164"><div class="f3s-mP2l" data-reactid="165"><div class="fhiCifJ8 f1JVHGQm" data-reactid="166"><div class="f30SROfM" data-reactid="167"><div class="f3iPBXrb" data-reactid="168"><div class="fRQvycma f2G32N3L" data-st-area="Menu-left" data-reactid="169"><a class="sectionsMenu f1H56GIO" href="/moda" data-reactid="170"><figure class="f3bBevUs" data-reactid="171"><span class="f218mrNK f1aIqa9K f2OhPLeK f2wUF4Ie" style="padding-bottom:100%;" data-reactid="172"><img src="https://v.wpimg.pl/MjcxNDc0YgsCGjh3TEtvHkFCbC0KEmFIFlp0Zkx_Yl5WAHpxTFRjHRMRIyNNQCFFUkx6dVUDeVlaS2N1UAR1XVVAeHJQHyYFARErME1AIw1BBQ" width="45" height="45" class="f17NH_Hy" alt="" data-reactid="173"/></span></figure><div class="f1lXcfrU" data-reactid="174">Moda</div></a><a class="sectionsMenu f1H56GIO" href="/tag/self care" data-reactid="175"><figure class="f3bBevUs" data-reactid="176"><span class="f218mrNK f1aIqa9K f2OhPLeK f2wUF4Ie" style="padding-bottom:100%;" data-reactid="177"><img src="https://v.wpimg.pl/MjcxNDc0YgsCGjh3TEtvHkFCbC0KEmFIFlp0Zkx_Yl5WAHpxTFYkBgYKKzQMHioYFggvMxMePQZMGT4tTEZ8RQcRPTQPUTRFBhUsIQcffF0FTH99VVFgD1oaeWlXUn0IThl5cgAdLw8HSHl2BQMsDlZJbDk" width="45" height="45" class="f17NH_Hy" alt="" data-reactid="178"/></span></figure><div class="f1lXcfrU" data-reactid="179">Samodbałość</div></a><a class="sectionsMenu f1H56GIO" href="/tag/wszechmocne" data-reactid="180"><figure class="f3bBevUs" data-reactid="181"><span class="f218mrNK f1aIqa9K f2OhPLeK f2wUF4Ie" style="padding-bottom:100%;" data-reactid="182"><img src="https://v.wpimg.pl/MjcxNDc0YgsCGjh3TEtvHkFCbC0KEmFIFlp0Zkx_Yl5WAHpxTFYkBgYKKzQMHioYFggvMxMePQZMGT4tTEZ8RQcRPTQPUTRFBhUsIQcfLFkGHi9xW1ZgWAAdemlXBXpTThl6fFcdeF9aQHYhBVMrDgYabDk" width="45" height="45" class="f17NH_Hy" alt="" data-reactid="183"/></span></figure><div class="f1lXcfrU" data-reactid="184">#Wszechmocne</div></a><a href="https://domodi.pl/?utm_source=WP&amp;utm_medium=kobieta_content_nawigacja&amp;utm_campaign=domodi_sg" target="_blank" class="sectionsMenu f1H56GIO" rel="nofollow" data-reactid="185"><figure class="f3bBevUs" data-reactid="186"><span class="f218mrNK f1aIqa9K f2OhPLeK f2wUF4Ie" style="padding-bottom:100%;" data-reactid="187"><img src="https://v.wpimg.pl/MjcxNDc0YgsCGjh3TEtvHkFCbC0KEmFIFlp0Zkx_Yl5WAHpxTFsiCAodOiVNRz0JBxZgNA8fKQUOFyotTVo9DUEF" width="45" height="45" class="f17NH_Hy" alt="" data-reactid="188"/></span></figure><div class="f1lXcfrU" data-reactid="189">DOMODI</div></a><a class="sectionsMenu f1H56GIO" href="/uroda" data-reactid="190"><figure class="f3bBevUs" data-reactid="191"><span class="f218mrNK f1aIqa9K f2OhPLeK f2wUF4Ie" style="padding-bottom:100%;" data-reactid="192"><img src="https://v.wpimg.pl/MjcxNDc0YgsCGjh3TEtvHkFCbC0KEmFIFlp0Zkx_Yl5WAHpxTFRjHRMRIyNNQCFFUUl-d1UFeFNaTmN1UAJ1WlVBenNMWyIICh06JU1AIw1BBQ" width="45" height="45" class="f17NH_Hy" alt="" data-reactid="193"/></span></figure><div class="f1lXcfrU" data-reactid="194">Uroda</div></a><a class="sectionsMenu f1H56GIO" href="/ludzie" data-reactid="195"><figure class="f3bBevUs" data-reactid="196"><span class="f218mrNK f1aIqa9K f2OhPLeK f2wUF4Ie" style="padding-bottom:100%;" data-reactid="197"><img src="https://v.wpimg.pl/MjcxNDc0YgsCGjh3TEtvHkFCbC0KEmFIFlp0Zkx_Yl5WAHpxTFRjHRMRIyNNQCFFUkh8clYGdFhVQWNyVwJ6XVpJf3BMWyIICh06JU5DNw8FHSNqE14qSB4" width="45" height="45" class="f17NH_Hy" alt="" data-reactid="198"/></span></figure><div class="f1lXcfrU" data-reactid="199">Ludzie</div></a><a href="https://interaktywny.wp.pl/rytual-prawdziwej-przyjemnosci-z-ziaja-baltic-home-spa-wellness-wielki-test-konsumencki" target="_blank" class="sectionsMenu f1H56GIO" rel="nofollow" data-reactid="200"><figure class="f3bBevUs" data-reactid="201"><span class="f218mrNK f1aIqa9K f2OhPLeK f2wUF4Ie" style="padding-bottom:100%;" data-reactid="202"><img src="https://v.wpimg.pl/MjcxNDc0YgsCGjh3TEtvHkFCbC0KEmFIFlp0Zkx_Yl5WAHpxTFsiCAodOiVNRz0JBxZgNA8fNwMCEi9rGQF0WBtJd3ZNWj0NQQU" width="45" height="45" class="f17NH_Hy" alt="" data-reactid="203"/></span></figure><div class="f1lXcfrU" data-reactid="204">TEST KONSUMENCKI - ZIAJA BHS WELLNESS</div></a><a class="sectionsMenu f1H56GIO" href="/wideo" data-reactid="205"><figure class="f3bBevUs" data-reactid="206"><span class="f218mrNK f1aIqa9K f2OhPLeK f2wUF4Ie" style="padding-bottom:100%;" data-reactid="207"><img src="https://v.wpimg.pl/MjcxNDc0YgsCGjh3TEtvHkFCbC0KEmFIFlp0Zkx_Yl5WAHpxTFRjHRMRIyNNQCFFUk52fVEEfF1TSmNpUgR1WVFPdnNVCGIBDBonIRdRYxoNH2w5" width="45" height="45" class="f17NH_Hy" alt="" data-reactid="208"/></span></figure><div class="f1lXcfrU" data-reactid="209">Wideo</div></a><a class="sectionsMenu f1H56GIO" href="/smaki" data-reactid="210"><figure class="f3bBevUs" data-reactid="211"><span class="f218mrNK f1aIqa9K f2OhPLeK f2wUF4Ie" style="padding-bottom:100%;" data-reactid="212"><img src="https://v.wpimg.pl/MjcxNDc0YgsCGjh3TEtvHkFCbC0KEmFIFlp0Zkx_Yl5WAHpxTFRjHRMRIyNNQCFFV058dFAAdVJOVXtyWgd6W1RBemsTQjcPExE9PU1AIw1BBQ" width="45" height="45" class="f17NH_Hy" alt="" data-reactid="213"/></span></figure><div class="f1lXcfrU" data-reactid="214">Przepisy</div></a><a class="sectionsMenu f1H56GIO" href="/gwiazdy" data-reactid="215"><figure class="f3bBevUs" data-reactid="216"><span class="f218mrNK f1aIqa9K f2OhPLeK f2wUF4Ie" style="padding-bottom:100%;" data-reactid="217"><img src="https://v.wpimg.pl/MjcxNDc0YgsCGjh3TEtvHkFCbC0KEmFIFlp0Zkx_Yl5WAHpxTFRjHRMRIyNNQCFFVUp9fVIDelhQVWNxUAJ_X1ZLeWsIXy8DBgwvahNeKkge" width="45" height="45" class="f17NH_Hy" alt="" data-reactid="218"/></span></figure><div class="f1lXcfrU" data-reactid="219">Gwiazdy</div></a><a class="sectionsMenu f1H56GIO" href="/fit" data-reactid="220"><figure class="f3bBevUs" data-reactid="221"><span class="f218mrNK f1aIqa9K f2OhPLeK f2wUF4Ie" style="padding-bottom:100%;" data-reactid="222"><img src="https://v.wpimg.pl/MjcxNDc0YgsCGjh3TEtvHkFCbC0KEmFIFlp0Zkx_Yl5WAHpxTFRjHRMRIyNNQCFFUkF9clcEe15TQWNyUwN4WFRAe3JMWyIICh06JU1AIw1BBQ" width="45" height="45" class="f17NH_Hy" alt="" data-reactid="223"/></span></figure><div class="f1lXcfrU" data-reactid="224">Fit</div></a><a class="sectionsMenu f1H56GIO" href="/strefa-porad" data-reactid="225"><figure class="f3bBevUs" data-reactid="226"><span class="f218mrNK f1aIqa9K f2OhPLeK f2wUF4Ie" style="padding-bottom:100%;" data-reactid="227"><img src="https://v.wpimg.pl/MjcxNDc0YgsCGjh3TEtvHkFCbC0KEmFIFlp0Zkx_Yl5WAHpxTFsiCAodOiVNRz0JBxZgNA8fKBwGCik2BlUjRQYOKzYEQigPDSd_fVZIfFNWViQ0BBIw" width="45" height="45" class="f17NH_Hy" alt="" data-reactid="228"/></span></figure><div class="f1lXcfrU" data-reactid="229">Strefa porad</div></a><a class="sectionsMenu f1H56GIO" href="/najnowsze" data-reactid="230"><figure class="f3bBevUs f3TbnkKP" style="background:#ba6d78;" data-reactid="231"><span class="fk-0W4yM" data-reactid="232"><?xml version="1.0" encoding="UTF-8"?>
<svg width="30px" height="30px" viewBox="5 5 35 35" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <path d="M13.1120879,27.3472222 L19.0461538,20.9305556 L13.1120879,27.3472222 Z M23.2,25.0138889 L31.5076923,16.8472222 L23.2,25.0138889 Z M23.2,25.0138889 L19.0461538,20.9305556 L23.2,25.0138889 Z M31.5076923,20.9305556 L31.5076923,16.8472222 L31.5076923,20.9305556 Z M31.5076923,16.5555556 L27.3538462,16.5555556 L31.5076923,16.5555556 Z" id="Shape" stroke="#FFFFFF" stroke-width="2" fill="#FFFFFF" stroke-linecap="round" stroke-linejoin="round" ></path>
</svg>
</span></figure><div class="f1lXcfrU" data-reactid="233">Najnowsze</div></a><a class="sectionsMenu f1H56GIO" href="/popularne" data-reactid="234"><figure class="f3bBevUs f3TbnkKP" style="background:#ba6d78;" data-reactid="235"><span class="fk-0W4yM" data-reactid="236"><?xml version="1.0" encoding="UTF-8"?>
<svg width="30px" height="30px" viewBox="5 5 35 35" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <path d="M23.7601642,13.596462 L25.9031235,18.1369085 C26.0521438,18.4527008 26.3402761,18.6715175 26.6735901,18.7220774 L31.4656228,19.4502231 C32.3050509,19.5778662 32.6399502,20.6562015 32.0327718,21.2749389 L28.5652758,24.8091601 C28.3243068,25.0549144 28.2141269,25.4092483 28.2711985,25.7561225 L29.0896211,30.7466351 C29.2330928,31.6206587 28.3556169,32.287055 27.6049669,31.8747015 L23.3190483,29.5186922 C23.0210077,29.3549941 22.6647066,29.3549941 22.366666,29.5186922 L18.0807474,31.8747015 C17.3300973,32.2874694 16.4526215,31.6206587 16.5960932,30.7466351 L17.4145157,25.7561225 C17.4715873,25.4092483 17.3614075,25.0549144 17.1204385,24.8091601 L13.6529425,21.2749389 C13.0457641,20.6557871 13.3806634,19.5774517 14.2200915,19.4502231 L19.0121242,18.7220774 C19.3454382,18.6715175 19.6335705,18.4527008 19.7825908,18.1369085 L21.9255501,13.596462 C22.3004788,12.8011793 23.3848392,12.8011793 23.7601642,13.596462 Z" id="Path" fill="#FFFFFF" fill-rule="nonzero"></path>
</svg>
</span></figure><div class="f1lXcfrU" data-reactid="237">Popularne</div></a><div data-reactid="238"></div><!-- react-empty: 239 --></div></div></div></div></div><div class="f1t26d10" data-reactid="240"><div class="fhiCifJ8" data-reactid="241"><div class="f30SROfM" data-reactid="242"><article class="article desktop f1CJk4lf f1b86Rja" data-st-area="article-article" data-reactid="243"><!-- react-empty: 244 --><div data-st-area="article-header" data-reactid="245"><div class="f3KaUVlr" data-reactid="246"><div class="f3mfrBxN" data-reactid="247"><div class="f2XbI6sD f2iR_8W5" data-reactid="248"></div></div><a href="/tag/agata%20kornhauser-duda" data-reactid="249"><div class="teaserSubject article desktop f3fecl-B f2yI96rU f2sMRd9I" data-reactid="250">agata kornhauser-duda</div></a><div class="f3pj5t1m fThEub2I" data-reactid="251"><div class="f1TS8ZGX f2er1oZR" data-reactid="252"><div class="subjectsList--btn desktop f2fyxbJu" data-reactid="253"><!-- react-text: 254 -->+<!-- /react-text --><!-- react-text: 255 -->3<!-- /react-text --></div><div class="f2rfnHBj" data-reactid="256"><div class="f3v0El6z" data-reactid="257"><div class="subjectsList--overlay f3msLBK9" data-reactid="258"><div class="fczXPGR_" data-reactid="259"><a class="subjectsList--link f3c2fokE" href="/tag/pos%C5%82anki" data-reactid="260">posłanki</a><a class="subjectsList--link f3c2fokE" href="/tag/lex%20czarnek" data-reactid="261">lex czarnek</a><a class="subjectsList--link f3c2fokE" href="/tag/prawo%20o%C5%9Bwiatowe" data-reactid="262">prawo oświatowe</a></div></div></div></div></div></div><span data-reactid="263"><div class="f2OP5BaX f2H_x0a9 signature" data-reactid="264"><a class="f21Hub9j" href="/autor/oliwia-rybialek/6676044570470529" data-reactid="265"><div class="fu7xf8ZL" data-reactid="266"><div class="f1c8pa3s f3uTmmye fF2GAGkh" data-reactid="267"><div class="f1IDXUQA" data-reactid="268"></div><span class="signature--author f2aU53vl desktop" data-reactid="269"><!-- react-text: 270 --><!-- /react-text --><!-- react-text: 271 -->Oliwia Rybiałek<!-- /react-text --></span></div></div></a><div class="signature--when f2VIX-Kh desktop" data-reactid="272"><time datetime="2022-01-24T12:54:19+01:00" data-reactid="273">Dzisiaj, 24-01-2022 12:54</time></div></div><div data-reactid="274"></div></span></div></div><div class="fjOqPE5L" data-reactid="275"><h1 class="article--title f1xAmRvR" data-reactid="276"><!-- react-text: 277 -->Agata Kornhauser-Duda spotkała się z posłankami opozycji. Rozmawiały o &quot;lex Czarnek&quot;<!-- /react-text --></h1><div class="article--lead f1HGmjUl" data-reactid="278"><p>Agata Kornhauser-Duda zaprosiła posłanki opozycji na spotkanie do Pałacu Prezydenckiego. Jego tematem był projekt znany jako "lex Czarnek". Jak się okazuje, pierwsza dama podzieliła obawy przedstawicielek Koalicji Obywatelskiej co do zawartych w nim zapisów. "Obiecała nam, że postara się być na spotkaniu z ministrem Czarnkiem i prezydentem Andrzejem Dudą" – powiedziała Kinga Gajewska w trakcie briefingu prasowego po spotkaniu.</p></div><div class="fQ54P8i_" data-reactid="279"><div class="fxU1sB_3 f3hHhfX2" data-reactid="280"><div class="f3V6W5kL" data-reactid="281"><div class="f2QfedaS f4iwoJyx f1sWqqFP" data-reactid="282"><div class="fe9J8nRY fKGjqMdC fWefN3Ww f1H1-_iz f1X5Knx4 f3RyCVKb" data-reactid="283"><div class="f2AbYYLR" data-reactid="284"><div class="f1R30uNZ" data-reactid="285"><span style="width:17px;height:16px;fill:#fff;" class="fk-0W4yM f3NvS14I" data-reactid="286"><svg xmlns="http://www.w3.org/2000/svg" width="17" height="16" viewBox="0 0 17 16">
    <path fill-rule="nonzero" d="M3.873 14.897H.813A.82.82 0 0 1 0 14.069v-6.62a.82.82 0 0 1 .813-.828h2.87L8.857.298A.807.807 0 0 1 9.48 0h2.168c.513 0 .898.478.797.99l-.89 4.527h4.432c.529 0 .917.506.788 1.029l-2.17 8.827a.816.816 0 0 1-.789.627H6.23a.801.801 0 0 1-.364-.088l-1.992-1.015zM9.776 1.6L4.755 7.746v5.86l1.555.794h6.811l1.777-7.235h-4.414a.83.83 0 0 1-.803-.998l.896-4.567h-.801zM3.17 8H1.585v5.12H3.17V8z"/>
</svg>
</span></div></div></div><div class="fe9J8nRY fKGjqMdC fWefN3Ww f3q1_OVS f1X5Knx4 f3RyCVKb" data-reactid="287"><div class="f2AbYYLR" data-reactid="288"><div class="f1R30uNZ" data-reactid="289"><span style="width:17px;height:16px;fill:#fff;" class="fk-0W4yM f3NvS14I" data-reactid="290"><svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 16 16">
    <path fill-rule="nonzero" d="M12.312 1.05h2.914c.427 0 .774.354.774.79v6.304a.781.781 0 0 1-.774.789h-2.734l-4.926 6.021a.769.769 0 0 1-.595.284H4.907a.784.784 0 0 1-.76-.943l.847-4.311H.774a.785.785 0 0 1-.75-.98L2.09.597A.777.777 0 0 1 2.84 0h7.227c.12 0 .24.029.347.083l1.897.968zM6.69 13.715l4.782-5.853V2.28L9.99 1.524H3.504L1.81 8.414h4.204c.492 0 .861.459.765.951l-.853 4.35h.763zM12.98 7.62h1.51V2.743h-1.51v4.876z"/>
</svg>
</span></div></div></div></div></div><div class="f3k3s6kF" data-reactid="291"><div class="f1TiOmT3" data-reactid="292"><div class="fb0slQwY" data-reactid="293"><span style="width:15px;height:15px;" class="fk-0W4yM" data-reactid="294"><svg width="16px" height="16px" viewBox="0 0 16 16" version="1.1" xmlns="http://www.w3.org/2000/svg"
     xmlns:xlink="http://www.w3.org/1999/xlink">
    <g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
        <g transform="translate(-610.000000, -382.000000)"
           fill="#FFFFFF" fill-rule="nonzero">
            <g id="Group-2" transform="translate(437.000000, 370.000000)">
                <path d="M173.75,23.1363636 C173.335786,23.1363636 173,22.8005772 173,22.3863636 L173,12.75 C173,12.3357864 173.335786,12 173.75,12 L187.75,12 C188.164214,12 188.5,12.3357864 188.5,12.75 L188.5,22.3863636 C188.5,22.8005772 188.164214,23.1363636 187.75,23.1363636 L185.5,23.1363636 L185.5,26.75 C185.5,27.3939133 184.741989,27.7384635 184.256849,27.3150685 L179.46875,23.1363636 L173.75,23.1363636 Z M174.5,13.5 L174.5,21.6363636 L179.75,21.6363636 C179.931335,21.6363636 180.106529,21.7020614 180.243151,21.8212951 L184,25.1 L184,22.3863636 C184,21.9721501 184.335786,21.6363636 184.75,21.6363636 L187,21.6363636 L187,13.5 L174.5,13.5 Z"></path>
            </g>
        </g>
    </g>
</svg>
</span></div></div></div><div class="f3V6W5kL f10Vz3r4" data-reactid="295"><div class="f3AREt4b f2pkAVlT f3hLUTND" data-reactid="296"><span style="width:15px;height:15px;" class="f28uAksm fk-0W4yM" data-reactid="297"><?xml version="1.0" encoding="UTF-8"?>
<svg width="17px" height="17px" viewBox="0 0 17 17" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <title>Share</title>
    <g id="-" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
        <g id="PAKO_reakcje-Copy" transform="translate(-582.000000, -527.000000)" stroke="#005599" stroke-width="1.5">
            <g id="Group-2" transform="translate(433.000000, 466.000000)">
                <g id="share" transform="translate(0.000000, 53.000000)">
                    <g id="mix/shape/rounded-copy">
                        <g id="Group-6">
                            <g id="Group-7">
                                <g id="share" transform="translate(141.000000, 1.000000)">
                                    <path d="M9.34269231,22.9959091 C9.17653846,22.9672727 9.04961538,22.8145455 9.03692308,22.6304546 C9.01269231,22.3127274 9,21.9963638 9,21.6868184 C9,18.873637 9.94269231,16.179092 11.6538462,14.1022741 C13.2773077,12.127729 15.4638462,10.8650019 17.8373077,10.5186383 L17.8373077,8.40500226 C17.8373077,8.24682046 17.9203846,8.10363867 18.0496154,8.0368205 C18.1776923,7.97136596 18.33,7.99454778 18.4384615,8.09545685 L23.8719231,13.2036379 C23.9526923,13.2800015 24,13.3918197 24,13.510456 C24,13.6290924 23.9538462,13.7422742 23.8730769,13.8186378 L18.4396154,18.9650006 C18.3311538,19.0672733 18.1788462,19.0904552 18.0496154,19.0250006 C17.9203846,18.9581824 17.8373077,18.8163643 17.8373077,18.6568189 L17.8373077,16.3590919 C14.2788462,16.6140919 11.1253846,19.0890915 9.73615385,22.7518182 C9.67846154,22.9045455 9.54461538,23 9.40038462,23 C9.38076923,23 9.36230769,22.9986364 9.34269231,22.9959091 Z" id="Fill-1"></path>
                                </g>
                            </g>
                        </g>
                    </g>
                </g>
            </g>
        </g>
    </g>
</svg></span></div></div></div></div><picture class="f1G2Y3iX" data-selector="main-photo" style="width:100%;height:auto;padding-bottom:72%;" data-reactid="298"><source media="(max-width: 799px)" srcset="https://v.wpimg.pl/MjcxNDc0YgsCGjh3TEtvHkFCbC0KEmFIFlp0ZkwGfVobVygtD1U_DxMXYCMRRT0LFAhgNA8fLBoKVzh1TFQkGRMULz1MVSAIBhxhdABWfVhWTX1pWlV5Xk5MeCYCHSxbBx1jdQIAdFhbTnZ3WgAoSB4" data-reactid="299"/><source media="(min-width: 800px)" srcset="https://v.wpimg.pl/MjcxNDc0YgsCGjh3TEtvHkFCbC0KEmFIFlp0ZkwIfVobVygtD1U_DxMXYCMRRT0LFAhgNA8fLBoKVzh1TFQkGRMULz1MVSAIBhxhdABWfVhWTX1pWlV5Xk5MeCYCHSxbBx1jdQIAdFhbTnZ3WgAoSB4" data-reactid="300"/><img src="https://v.wpimg.pl/MjcxNDc0YgsCGjh3TEtvHkFCbC0KEmFIFlp0ZkwBf1pTAGEiClwoGAYIIWoEQjgaAg8-ahNcYgsTEWEyUh8pAxAIIiUaHygHAR0qa1NTK1pRTXt3TgkoXldVenIBUWALUhwraVJRfVNRQHh8UAl9D0EF" alt="Agata Kornhauser-Duda spotkała się z posłankami opozycji " class="f2M9GK-e" style="width:100%;height:auto;" data-reactid="301"/><!-- react-empty: 302 --></picture><small class="article--mainPhotoSource f2GJb2Ai f3OAxpGg" data-reactid="303"><span data-title="Agata Kornhauser-Duda spotkała się z posłankami opozycji " class="fb3ZJrzb" data-reactid="304">Agata Kornhauser-Duda spotkała się z posłankami opozycji </span><span data-source="East News" data-reactid="305"><!-- react-text: 306 -->Źródło: <!-- /react-text --><!-- react-text: 307 -->East News<!-- /react-text --><!-- react-text: 308 -->, fot: <!-- /react-text --><!-- react-text: 309 -->Piotr Molecki<!-- /react-text --></span></small><div data-reactid="310"><!-- react-empty: 311 --><div class="f2xUHwx3" data-reactid="312"><div class="bzj3qzs d11iqe8" data-reactid="313"><!-- react-empty: 314 --><div class="i10fh9u b1101kz gygaslr ygf3d0w75d" data-reactid="315"><div class="d16y3hc f11ii4u" data-reactid="316"></div><img width="56" height="45" class="a10f8b5" src="https://v.wpimg.pl/MjcxNDc0YgsCGjh3TEtvHkFCbC0KEmFIFlp0Zkx_Yl9VAHpxTFljHRNWPihMUWIDTAs6I0xAJgxMGilqE14qVVBaMw" alt="d10g1r0" data-reactid="317"/><b class="ygf3d0w75e" data-reactid="318"><b><b><samp></samp></b></b></b></div></div></div><div data-reactid="319"><div class="article--text fFQN8OU2 fYwaUr3X" data-reactid="320"><p>24 stycznia o&nbsp;godzinie 12 w&nbsp;Pałacu Prezydenckim miało miejsce spotkanie Agaty Kornhauser-Dudy z&nbsp;Kingą Gajewską, Katarzyną Lubnauer, Barbarą Nowacką i&nbsp;Krystyną Szumilas. Jego celem było omówienie z&nbsp;pierwszą damą projektu nowelizacji ustawy o&nbsp;prawie oświatowym określanym potocznie jako "lex Czarnek", który został przyjęty przez Sejm podczas drugiego czytania na sali plenarnej. Spotkanie odbyło się na prośbę, którą posłanki opozycji wystosowały kilka dni temu w&nbsp;oficjalnym liście.&nbsp;</p></div></div><div data-reactid="321"><div class="article--text fFQN8OU2 fYwaUr3X" data-reactid="322"><h2 data-reactid="323">Posłanki liczą, że Agata Kornhauser-Duda wpłynie na prezydenta, by ten zablokował nowelizację</h2></div><div class="article--text fFQN8OU2 fYwaUr3X" data-reactid="324"><p>"«Lex Czarnek» to cofnięcie polskiej szkoły w&nbsp;rozwoju o&nbsp;całe dekady. Powierzenie praktycznie pełnej kontroli nad aktywnościami i&nbsp;życiem szkoły kuratorowi z&nbsp;nadania centralnego pozbawi uczennice i&nbsp;uczniów możliwości rozwoju poza obowiązkowymi zajęciami. Wszelkie inicjatywy o&nbsp;charakterze społecznym czy rozrywkowym będą musiały zyskać aprobatę urzędnika, który wprost lub przynajmniej ideowo, związany będzie z&nbsp;rządzącą formacją" –&nbsp;stwierdziły w&nbsp;liście przedstawicielki Koalicji Obywatelskiej. </p></div></div><div data-reactid="325"><div class="article--text fFQN8OU2 fYwaUr3X" data-reactid="326"><p>Jednocześnie wyraziły nadzieję, że pierwsza dama namówi Andrzeja Dudę do zawetowania "lex Czarnek", gdy projekt trafi na jego biurko. Posłanki odwołują się do doświadczenia Agaty Kornhauser-Dudy jako wieloletniej nauczycielki języka niemieckiego, która zna realia polskiej oświaty.&nbsp;</p></div></div><div class="bzj3qzs d11iqe8" data-reactid="327"><!-- react-empty: 328 --><div class="i10fh9u b1101kz e108m30 iygc2kt egf5f2u125d" data-reactid="329"><div class="d16y3hc f11ii4u" data-reactid="330"></div><img width="56" height="45" class="a10f8b5" src="https://v.wpimg.pl/MjcxNDc0YgsCGjh3TEtvHkFCbC0KEmFIFlp0Zkx_Yl9VAHpxTFljHRNWPihMUWIDTAs6I0xAJgxMGilqE14qVVZaMw" alt="d10g1r0" data-reactid="331"/><b class="egf5f2u125e" data-reactid="332"><b><b><em></em></b></b></b></div></div><div data-reactid="333"><div class="article--text fFQN8OU2 fYwaUr3X" data-reactid="334"><p><strong>Zobacz: <a href="https://kobieta.wp.pl/komisja-sejmowa-przyjela-lex-czarnek-nauczyciel-mowi-o-kolejnych-ciosach-6723052926221152a" rel="noopener noreferrer" target="_blank">Komisja sejmowa przyjęła "lex Czarnek". Nauczyciel mówi o&nbsp;kolejnych ciosach</a></strong></p></div></div><div data-reactid="335"><div class="article--text fFQN8OU2 fYwaUr3X" data-reactid="336"><h2 data-reactid="337">Agata Kornhauser-Duda podziela obawy posłanek opozycji</h2></div><div class="article--text fFQN8OU2 fYwaUr3X" data-reactid="338"><p>Kinga Gajewska w&nbsp;trakcie spotkania opublikowała na swoim koncie na Twitterze zdjęcie ze spotkania z&nbsp;Agatą Kornhauser-Dudą i&nbsp;opatrzyła je podpisem, w&nbsp;którym stwierdziła, że pierwsza dama podziela ich obawy w&nbsp;związku z&nbsp;projektem "lex Czarnek".&nbsp;W ten sposób potwierdziły się nieoficjalne informacje redakcji WP Wiadomości, która zebrała wiele głosów z&nbsp;Pałacu Prezydenckiego, mówiących, że pierwsza dama może w&nbsp;tej sprawie wesprzeć posłanki opozycji.</p></div></div><div data-reactid="339"><div class="article--text fFQN8OU2 fYwaUr3X" data-reactid="340"><p>"Pani prezydentowa nieczęsto zaprasza polityków, a&nbsp;opozycji to już w&nbsp;ogóle. Jeśli to robi, to znaczy, że sprawa jest dla niej ważna. A&nbsp;jeśli dla niej jest ważna, to dla prezydenta także. To mocny sygnał polityczny, którego nie należy lekceważyć" –&nbsp;powiedział w&nbsp;rozmowie z&nbsp;WP Wiadomości jeden z&nbsp;polityków PiS.</p></div></div><div class="fOf50qDO f22APDV5" data-reactid="341"><div data-reactid="342">
        <div>
          <blockquote class="twitter-tweet" lang="pl" ">
            <a href="https://twitter.com/gajewska_kinga/status/1485575234031869955"></a>
          </blockquote>
        </div>
    </div><!-- react-empty: 343 --><!-- react-empty: 344 --></div><div data-reactid="345"><div class="article--text fFQN8OU2 fYwaUr3X" data-reactid="346"><p>Podczas briefingu prasowego posłanki opozycji podziękowały Agacie Kornhauser-Dudzie za spotkanie, które określiły jako satysfakcjonujące i&nbsp;merytoryczne. Podkreśliły przede wszystkim, że pierwsza dama była bardzo dobrze przygotowana i&nbsp;doskonale orientowała się w&nbsp;zapisach ustawy.</p></div></div><div class="bzj3qzs d11iqe8" data-reactid="347"><!-- react-empty: 348 --><div class="i10fh9u b1101kz e108m30 dz77fpe kml11l2o275d" data-reactid="349"><div class="d16y3hc f11ii4u" data-reactid="350"></div><img width="56" height="45" class="a10f8b5" src="https://v.wpimg.pl/MjcxNDc0YgsCGjh3TEtvHkFCbC0KEmFIFlp0Zkx_Yl9VAHpxTFljHRNWPihMUWIDTAs6I0xAJgxMGilqE14qVVJJbDk" alt="d10g1r0" data-reactid="351"/><b class="kml11l2o275e" data-reactid="352"><b><i><var></var></i></b></b></div></div><div data-reactid="353"><div class="article--text fFQN8OU2 fYwaUr3X" data-reactid="354"><p>Kinga Gajewska powiedziała, że Agata Kornhauser-Duda wyraziła przede wszystkim zastrzeżenia co do trzech zapisów w&nbsp;projekcie "lex Czarnek": zwalniania dyrektorów bez wypowiedzenia, wzrost kompetencji kuratorów oświaty w&nbsp;kwestii wpuszczania organizacji pozarządowych do szkół oraz zapisów dotyczących inwigilowania nauczycieli.</p></div></div><div data-reactid="355"><div class="article--text fFQN8OU2 fYwaUr3X" data-reactid="356"><p>"Obiecała nam, że po pierwsze będzie rozmawiała z&nbsp;prezydentem, ze swoim mężem o&nbsp;tych zapisach. Przedstawi argumenty, które zaprezentowałyśmy. W&nbsp;naszym przekonaniu uzbroiłyśmy ją w&nbsp;naprawdę mocne argumenty przeciwne tej ustawie. (...) Obiecała nam również to, że postara się być na spotkaniu z&nbsp;ministrem Czarnkiem i&nbsp;prezydentem Andrzejem Dudą" –&nbsp;powiedziała Kinga Gajewska. </p></div></div><div data-reactid="357"><div class="article--text fFQN8OU2 fYwaUr3X" data-reactid="358"><p><strong>Zobacz: <a href="https://wiadomosci.wp.pl/agata-kornhauser-duda-byla-nauczycielka-jak-ocenili-ja-jej-uczniowie-6694897476766560a" rel="noopener noreferrer" target="_blank">Agata Kornhauser-Duda była nauczycielką. Jak ocenili ją jej uczniowie?</a></strong></p></div></div><div data-reactid="359"><div class="article--text fFQN8OU2 fYwaUr3X" data-reactid="360"><p><strong>Zapraszamy na grupę FB -&nbsp;<a href="https://www.facebook.com/groups/126020819449720" rel="noopener noreferrer">#Wszechmocne.</a> To tu będziemy informować na bieżąco o&nbsp;terminach webinarów, wywiadach, nowych historiach. Dołączcie do nas i&nbsp;zaproście wszystkie znajome. Czekamy na was!</strong></p></div></div><div class="f3-XtjyH f1EvE0ES f1699YqJ" data-reactid="361"><h2 class="f2O4Yqk2" data-reactid="362">Surowa ocena Agaty Kornhauser-Dudy. &quot;Chciałaby, żeby jej nie było&quot;</h2><div id="video-player-2049735-13" data-reactid="363"></div><!-- react-empty: 364 --><!-- react-empty: 365 --></div><div data-reactid="366"><div class="article--text fFQN8OU2 fYwaUr3X" data-reactid="367"><p><strong>Masz newsa, zdjęcie lub filmik? Prześlij nam przez <a href="https://dziejesie.wp.pl/" rel="noopener noreferrer">dziejesie.wp.pl</a></strong></p></div></div><div class="f2eZEh2q" data-reactid="368"><div class="f2LFIxqj" data-reactid="369"><div class="f1zfFZMH" data-reactid="370"><span style="width:28px;height:15px;" class="fk-0W4yM" data-reactid="371"><svg width="28" height="18" viewBox="0 0 28 18" fill="none" xmlns="http://www.w3.org/2000/svg">
<path d="M22.0356 5.42098C22.0009 5.71122 21.9661 5.98331 21.9487 6.27354C21.914 6.70889 21.8618 7.1261 21.8271 7.56145C21.7575 8.19634 21.7054 8.83122 21.6359 9.44797C21.5664 10.1917 21.4795 10.9536 21.41 11.6973C21.3752 12.0601 21.3404 12.4229 21.2709 12.7856C21.1319 13.4387 20.8712 14.0191 20.402 14.4726C20.0196 14.8717 19.5504 15.1257 19.029 15.2889C18.6467 15.4159 18.2644 15.4522 17.8646 15.434C17.0826 15.3796 16.4569 15.0168 16.0225 14.3457C15.8139 14.0373 15.6749 13.6745 15.6054 13.3117C15.4316 12.568 15.2752 11.8243 15.1014 11.0624C14.945 10.3187 14.7712 9.55681 14.6148 8.81308C14.441 7.97866 14.2672 7.16238 14.076 6.32796C14.0239 6.05587 13.9544 5.76564 13.9022 5.49354C13.9022 5.45726 13.8848 5.43912 13.8848 5.40284C13.8327 5.31215 13.7632 5.25773 13.6589 5.27587C13.572 5.29401 13.5199 5.34843 13.5025 5.45726C13.4851 5.5661 13.4851 5.67494 13.4677 5.78377C13.3982 6.47308 13.3287 7.14424 13.2766 7.83355C13.2244 8.43215 13.1723 9.03076 13.1028 9.61123C13.0333 10.3368 12.9637 11.0624 12.8942 11.8061C12.8421 12.3503 12.79 12.9126 12.7378 13.4568C12.6857 13.9829 12.5814 14.4908 12.3555 14.9624C12.0427 15.6517 11.5387 16.1596 10.9304 16.5587C10.3048 16.9578 9.59221 17.1936 8.86229 17.2843C8.44519 17.3387 8.01072 17.375 7.57624 17.3387C6.79418 17.2661 6.08164 17.0303 5.456 16.5224C5.0389 16.1778 4.72608 15.7605 4.51753 15.2526C4.32636 14.7991 4.18733 14.3457 4.04829 13.874C3.94402 13.4931 3.82237 13.1303 3.71809 12.7494C3.57906 12.314 3.45741 11.8605 3.31837 11.4252C3.19672 11.0261 3.09245 10.627 2.97079 10.228L2.5537 8.81308C2.41466 8.34145 2.27563 7.85169 2.1366 7.38006C1.98019 6.83587 1.82377 6.27354 1.64998 5.72936C1.51095 5.25773 1.37192 4.7861 1.23289 4.33261C1.11123 3.93354 1.00696 3.55261 0.902685 3.15354C0.833169 2.88144 0.833169 2.59121 0.920064 2.30098C1.02434 1.92005 1.26765 1.62981 1.56309 1.41214C2.18873 0.958649 2.90128 0.831672 3.64858 0.958649C4.2916 1.06749 4.86511 1.33958 5.35172 1.77493C5.76882 2.13772 6.02951 2.60935 6.16854 3.15354C6.27281 3.57075 6.37709 3.98796 6.48136 4.38703C6.63777 4.96749 6.7768 5.54796 6.93322 6.14657C7.08963 6.74517 7.22866 7.32564 7.38507 7.92424L7.90644 10.101L8.2714 11.6791C8.39306 12.187 8.49733 12.7131 8.61898 13.221C8.65374 13.3843 8.6885 13.5475 8.72326 13.6926C8.75802 13.8377 8.86229 13.9103 9.00132 13.8922C9.12298 13.874 9.17511 13.8196 9.17511 13.6926L9.22725 13.1484C9.27939 12.6405 9.31415 12.1145 9.36628 11.6066C9.41842 10.9717 9.47056 10.3549 9.54007 9.72006C9.60959 8.92192 9.67911 8.12378 9.74862 7.34378L9.90503 5.49354C9.93979 5.02191 10.0093 4.55028 10.1483 4.09679C10.27 3.69772 10.4438 3.31679 10.7045 2.99028C11.0694 2.51865 11.5213 2.22842 12.06 2.06516C13.0854 1.77493 14.0934 1.86563 15.0492 2.37354C15.7096 2.71819 16.1962 3.28051 16.5265 3.95168C16.7524 4.40517 16.874 4.8768 16.9609 5.36656C17.1695 6.45494 17.378 7.56145 17.5866 8.64983L18.2644 12.2415C18.2817 12.314 18.2991 12.4047 18.3165 12.4773C18.3339 12.568 18.4208 12.6224 18.5077 12.6224C18.5598 12.6224 18.5946 12.568 18.6119 12.4773C18.6293 12.3684 18.6293 12.2777 18.6467 12.1689C18.6815 11.5884 18.7336 11.0261 18.7683 10.4456C18.8205 9.84704 18.8552 9.24843 18.9074 8.64983C18.9421 8.1782 18.9943 7.68843 19.029 7.2168C19.0812 6.63633 19.1333 6.07401 19.1854 5.49354C19.2376 4.94935 19.2897 4.42331 19.3419 3.87912C19.3592 3.67958 19.394 3.46191 19.4635 3.26237C19.6894 2.60935 20.3151 2.33726 20.8365 2.39167C21.0798 2.42795 21.3404 2.42795 21.5838 2.46423C21.8444 2.48237 22.0877 2.50051 22.3484 2.53679C22.6786 2.55493 23.0088 2.59121 23.339 2.60935C23.6866 2.64563 24.0168 2.66377 24.3644 2.70005C24.573 2.71819 24.7989 2.73633 25.0074 2.77261C26.224 3.02656 27.0582 3.77028 27.5274 4.96749C27.6664 5.33029 27.7533 5.71122 27.8055 6.09215C27.875 6.5275 27.875 6.98099 27.8402 7.43448C27.8055 8.01494 27.7186 8.57727 27.5274 9.12146C27.1624 10.1191 26.4846 10.754 25.5114 11.0805C25.2681 11.1531 25.0248 11.2075 24.7641 11.2256C24.3644 11.2801 23.9821 11.3345 23.5823 11.3708C23.4781 11.3889 23.3738 11.3889 23.2869 11.407C23.0784 11.4252 22.8872 11.3526 22.7482 11.1894C22.6091 11.0443 22.5396 10.8629 22.4875 10.6633C22.3832 10.228 22.4179 9.79262 22.6091 9.37541C22.6613 9.26657 22.7308 9.17587 22.8003 9.06704C22.9393 8.88564 23.1131 8.79494 23.339 8.7768C23.6692 8.75866 23.9821 8.74053 24.3123 8.70425C24.5034 8.68611 24.6946 8.66797 24.8858 8.63169C25.859 8.46843 26.0502 5.58424 24.7641 5.4754C24.5903 5.45726 24.4165 5.45726 24.2427 5.45726C23.5476 5.43912 22.8524 5.43912 22.1399 5.42098H22.0356Z" fill="white"/>
</svg>
</span></div><div class="f20d5IRp" data-reactid="372"><div class="f1vF-9Ct" data-reactid="373"><span data-reactid="374">Oceń jakość naszego artykułu:</span></div><div class="f367eKXi" data-reactid="375">Twoja opinia pozwala nam tworzyć lepsze treści.</div></div><div class="fRe-x3WY" data-reactid="376"><span data-reactid="377"><span class="" data-reactid="378"><span style="width:26px;height:26px;" class="f3qgARGI fk-0W4yM" data-reactid="379"><svg width="28" height="27" viewBox="0 0 28 27" fill="none" xmlns="http://www.w3.org/2000/svg">
<path d="M15.7245 1.75627L18.4035 6.99381C18.5389 7.26319 18.7382 7.49648 18.9846 7.67394C19.231 7.8514 19.5172 7.96778 19.819 8.01325L25.6899 8.94852C26.0433 8.99588 26.3761 9.14024 26.6501 9.36507C26.9241 9.58989 27.1283 9.8861 27.2393 10.2198C27.3503 10.5535 27.3637 10.9113 27.2778 11.2521C27.192 11.593 27.0104 11.9031 26.7539 12.1471L22.5265 16.3278C22.3111 16.537 22.1496 16.7939 22.0554 17.0769C21.9612 17.36 21.9371 17.6611 21.985 17.9552L22.935 23.7913C22.9998 24.1384 22.9635 24.4965 22.8304 24.8242C22.6972 25.1519 22.4726 25.4359 22.1825 25.6432C21.8924 25.8506 21.5487 25.9729 21.191 25.9961C20.8332 26.0192 20.4761 25.9422 20.161 25.7741L14.898 23.0898C14.6255 22.9489 14.3224 22.8753 14.0146 22.8753C13.7068 22.8753 13.4036 22.9489 13.1311 23.0898L7.83964 25.7647C7.52445 25.9329 7.16735 26.0098 6.80963 25.9867C6.45191 25.9635 6.10817 25.8412 5.81807 25.6338C5.52797 25.4265 5.30337 25.1426 5.17023 24.8149C5.03709 24.4872 5.00086 24.1291 5.06568 23.7819L6.01567 17.9458C6.06354 17.6517 6.03935 17.3506 5.94517 17.0676C5.85098 16.7845 5.68952 16.5277 5.47417 16.3185L1.24671 12.1378C0.990206 11.8938 0.808677 11.5836 0.722839 11.2428C0.637 10.9019 0.65033 10.5442 0.761339 10.2105C0.872348 9.87674 1.0765 9.58053 1.3505 9.35571C1.6245 9.13088 1.95727 8.98652 2.31069 8.93916L8.18162 8.00389C8.48339 7.95842 8.76959 7.84203 9.01599 7.66458C9.26238 7.48712 9.4617 7.25383 9.59709 6.98444L12.2761 1.74691C12.4293 1.42337 12.6733 1.14977 12.9794 0.958372C13.2855 0.766974 13.6408 0.665772 14.0034 0.666755C14.366 0.667739 14.7207 0.770854 15.0257 0.963909C15.3307 1.15696 15.5731 1.43191 15.7245 1.75627V1.75627Z" stroke-miterlimit="10"/>
</svg>
</span></span><span class="" data-reactid="380"><span style="width:26px;height:26px;" class="f3qgARGI fk-0W4yM" data-reactid="381"><svg width="28" height="27" viewBox="0 0 28 27" fill="none" xmlns="http://www.w3.org/2000/svg">
<path d="M15.7245 1.75627L18.4035 6.99381C18.5389 7.26319 18.7382 7.49648 18.9846 7.67394C19.231 7.8514 19.5172 7.96778 19.819 8.01325L25.6899 8.94852C26.0433 8.99588 26.3761 9.14024 26.6501 9.36507C26.9241 9.58989 27.1283 9.8861 27.2393 10.2198C27.3503 10.5535 27.3637 10.9113 27.2778 11.2521C27.192 11.593 27.0104 11.9031 26.7539 12.1471L22.5265 16.3278C22.3111 16.537 22.1496 16.7939 22.0554 17.0769C21.9612 17.36 21.9371 17.6611 21.985 17.9552L22.935 23.7913C22.9998 24.1384 22.9635 24.4965 22.8304 24.8242C22.6972 25.1519 22.4726 25.4359 22.1825 25.6432C21.8924 25.8506 21.5487 25.9729 21.191 25.9961C20.8332 26.0192 20.4761 25.9422 20.161 25.7741L14.898 23.0898C14.6255 22.9489 14.3224 22.8753 14.0146 22.8753C13.7068 22.8753 13.4036 22.9489 13.1311 23.0898L7.83964 25.7647C7.52445 25.9329 7.16735 26.0098 6.80963 25.9867C6.45191 25.9635 6.10817 25.8412 5.81807 25.6338C5.52797 25.4265 5.30337 25.1426 5.17023 24.8149C5.03709 24.4872 5.00086 24.1291 5.06568 23.7819L6.01567 17.9458C6.06354 17.6517 6.03935 17.3506 5.94517 17.0676C5.85098 16.7845 5.68952 16.5277 5.47417 16.3185L1.24671 12.1378C0.990206 11.8938 0.808677 11.5836 0.722839 11.2428C0.637 10.9019 0.65033 10.5442 0.761339 10.2105C0.872348 9.87674 1.0765 9.58053 1.3505 9.35571C1.6245 9.13088 1.95727 8.98652 2.31069 8.93916L8.18162 8.00389C8.48339 7.95842 8.76959 7.84203 9.01599 7.66458C9.26238 7.48712 9.4617 7.25383 9.59709 6.98444L12.2761 1.74691C12.4293 1.42337 12.6733 1.14977 12.9794 0.958372C13.2855 0.766974 13.6408 0.665772 14.0034 0.666755C14.366 0.667739 14.7207 0.770854 15.0257 0.963909C15.3307 1.15696 15.5731 1.43191 15.7245 1.75627V1.75627Z" stroke-miterlimit="10"/>
</svg>
</span></span><span class="" data-reactid="382"><span style="width:26px;height:26px;" class="f3qgARGI fk-0W4yM" data-reactid="383"><svg width="28" height="27" viewBox="0 0 28 27" fill="none" xmlns="http://www.w3.org/2000/svg">
<path d="M15.7245 1.75627L18.4035 6.99381C18.5389 7.26319 18.7382 7.49648 18.9846 7.67394C19.231 7.8514 19.5172 7.96778 19.819 8.01325L25.6899 8.94852C26.0433 8.99588 26.3761 9.14024 26.6501 9.36507C26.9241 9.58989 27.1283 9.8861 27.2393 10.2198C27.3503 10.5535 27.3637 10.9113 27.2778 11.2521C27.192 11.593 27.0104 11.9031 26.7539 12.1471L22.5265 16.3278C22.3111 16.537 22.1496 16.7939 22.0554 17.0769C21.9612 17.36 21.9371 17.6611 21.985 17.9552L22.935 23.7913C22.9998 24.1384 22.9635 24.4965 22.8304 24.8242C22.6972 25.1519 22.4726 25.4359 22.1825 25.6432C21.8924 25.8506 21.5487 25.9729 21.191 25.9961C20.8332 26.0192 20.4761 25.9422 20.161 25.7741L14.898 23.0898C14.6255 22.9489 14.3224 22.8753 14.0146 22.8753C13.7068 22.8753 13.4036 22.9489 13.1311 23.0898L7.83964 25.7647C7.52445 25.9329 7.16735 26.0098 6.80963 25.9867C6.45191 25.9635 6.10817 25.8412 5.81807 25.6338C5.52797 25.4265 5.30337 25.1426 5.17023 24.8149C5.03709 24.4872 5.00086 24.1291 5.06568 23.7819L6.01567 17.9458C6.06354 17.6517 6.03935 17.3506 5.94517 17.0676C5.85098 16.7845 5.68952 16.5277 5.47417 16.3185L1.24671 12.1378C0.990206 11.8938 0.808677 11.5836 0.722839 11.2428C0.637 10.9019 0.65033 10.5442 0.761339 10.2105C0.872348 9.87674 1.0765 9.58053 1.3505 9.35571C1.6245 9.13088 1.95727 8.98652 2.31069 8.93916L8.18162 8.00389C8.48339 7.95842 8.76959 7.84203 9.01599 7.66458C9.26238 7.48712 9.4617 7.25383 9.59709 6.98444L12.2761 1.74691C12.4293 1.42337 12.6733 1.14977 12.9794 0.958372C13.2855 0.766974 13.6408 0.665772 14.0034 0.666755C14.366 0.667739 14.7207 0.770854 15.0257 0.963909C15.3307 1.15696 15.5731 1.43191 15.7245 1.75627V1.75627Z" stroke-miterlimit="10"/>
</svg>
</span></span><span class="" data-reactid="384"><span style="width:26px;height:26px;" class="f3qgARGI fk-0W4yM" data-reactid="385"><svg width="28" height="27" viewBox="0 0 28 27" fill="none" xmlns="http://www.w3.org/2000/svg">
<path d="M15.7245 1.75627L18.4035 6.99381C18.5389 7.26319 18.7382 7.49648 18.9846 7.67394C19.231 7.8514 19.5172 7.96778 19.819 8.01325L25.6899 8.94852C26.0433 8.99588 26.3761 9.14024 26.6501 9.36507C26.9241 9.58989 27.1283 9.8861 27.2393 10.2198C27.3503 10.5535 27.3637 10.9113 27.2778 11.2521C27.192 11.593 27.0104 11.9031 26.7539 12.1471L22.5265 16.3278C22.3111 16.537 22.1496 16.7939 22.0554 17.0769C21.9612 17.36 21.9371 17.6611 21.985 17.9552L22.935 23.7913C22.9998 24.1384 22.9635 24.4965 22.8304 24.8242C22.6972 25.1519 22.4726 25.4359 22.1825 25.6432C21.8924 25.8506 21.5487 25.9729 21.191 25.9961C20.8332 26.0192 20.4761 25.9422 20.161 25.7741L14.898 23.0898C14.6255 22.9489 14.3224 22.8753 14.0146 22.8753C13.7068 22.8753 13.4036 22.9489 13.1311 23.0898L7.83964 25.7647C7.52445 25.9329 7.16735 26.0098 6.80963 25.9867C6.45191 25.9635 6.10817 25.8412 5.81807 25.6338C5.52797 25.4265 5.30337 25.1426 5.17023 24.8149C5.03709 24.4872 5.00086 24.1291 5.06568 23.7819L6.01567 17.9458C6.06354 17.6517 6.03935 17.3506 5.94517 17.0676C5.85098 16.7845 5.68952 16.5277 5.47417 16.3185L1.24671 12.1378C0.990206 11.8938 0.808677 11.5836 0.722839 11.2428C0.637 10.9019 0.65033 10.5442 0.761339 10.2105C0.872348 9.87674 1.0765 9.58053 1.3505 9.35571C1.6245 9.13088 1.95727 8.98652 2.31069 8.93916L8.18162 8.00389C8.48339 7.95842 8.76959 7.84203 9.01599 7.66458C9.26238 7.48712 9.4617 7.25383 9.59709 6.98444L12.2761 1.74691C12.4293 1.42337 12.6733 1.14977 12.9794 0.958372C13.2855 0.766974 13.6408 0.665772 14.0034 0.666755C14.366 0.667739 14.7207 0.770854 15.0257 0.963909C15.3307 1.15696 15.5731 1.43191 15.7245 1.75627V1.75627Z" stroke-miterlimit="10"/>
</svg>
</span></span><span class="" data-reactid="386"><span style="width:26px;height:26px;" class="f3qgARGI fk-0W4yM" data-reactid="387"><svg width="28" height="27" viewBox="0 0 28 27" fill="none" xmlns="http://www.w3.org/2000/svg">
<path d="M15.7245 1.75627L18.4035 6.99381C18.5389 7.26319 18.7382 7.49648 18.9846 7.67394C19.231 7.8514 19.5172 7.96778 19.819 8.01325L25.6899 8.94852C26.0433 8.99588 26.3761 9.14024 26.6501 9.36507C26.9241 9.58989 27.1283 9.8861 27.2393 10.2198C27.3503 10.5535 27.3637 10.9113 27.2778 11.2521C27.192 11.593 27.0104 11.9031 26.7539 12.1471L22.5265 16.3278C22.3111 16.537 22.1496 16.7939 22.0554 17.0769C21.9612 17.36 21.9371 17.6611 21.985 17.9552L22.935 23.7913C22.9998 24.1384 22.9635 24.4965 22.8304 24.8242C22.6972 25.1519 22.4726 25.4359 22.1825 25.6432C21.8924 25.8506 21.5487 25.9729 21.191 25.9961C20.8332 26.0192 20.4761 25.9422 20.161 25.7741L14.898 23.0898C14.6255 22.9489 14.3224 22.8753 14.0146 22.8753C13.7068 22.8753 13.4036 22.9489 13.1311 23.0898L7.83964 25.7647C7.52445 25.9329 7.16735 26.0098 6.80963 25.9867C6.45191 25.9635 6.10817 25.8412 5.81807 25.6338C5.52797 25.4265 5.30337 25.1426 5.17023 24.8149C5.03709 24.4872 5.00086 24.1291 5.06568 23.7819L6.01567 17.9458C6.06354 17.6517 6.03935 17.3506 5.94517 17.0676C5.85098 16.7845 5.68952 16.5277 5.47417 16.3185L1.24671 12.1378C0.990206 11.8938 0.808677 11.5836 0.722839 11.2428C0.637 10.9019 0.65033 10.5442 0.761339 10.2105C0.872348 9.87674 1.0765 9.58053 1.3505 9.35571C1.6245 9.13088 1.95727 8.98652 2.31069 8.93916L8.18162 8.00389C8.48339 7.95842 8.76959 7.84203 9.01599 7.66458C9.26238 7.48712 9.4617 7.25383 9.59709 6.98444L12.2761 1.74691C12.4293 1.42337 12.6733 1.14977 12.9794 0.958372C13.2855 0.766974 13.6408 0.665772 14.0034 0.666755C14.366 0.667739 14.7207 0.770854 15.0257 0.963909C15.3307 1.15696 15.5731 1.43191 15.7245 1.75627V1.75627Z" stroke-miterlimit="10"/>
</svg>
</span></span></span></div></div></div></div></div><div class="bzj3qzs d11iqe8" data-reactid="388"><!-- react-empty: 389 --><div class="i10fh9u b1101kz gz8bnvn yvu32h2s800d" data-reactid="390"><div class="d16y3hc f11ii4u" data-reactid="391"></div><img width="56" height="45" class="a10f8b5" src="https://v.wpimg.pl/MjcxNDc0YgsCGjh3TEtvHkFCbC0KEmFIFlp0Zkx_Yl9VAHpxTFljHRNWPihMUWIDTAs6I0xAJgxMGilqE14qVVBKbDk" alt="d10g1r0" data-reactid="392"/><b class="yvu32h2s800e" data-reactid="393"><b><var><var></var></var></b></b></div></div></article></div></div><div class="fhiCifJ8" data-reactid="394"><div class="f30SROfM" data-reactid="395"><div class="f3WA51MZ f1W2VvN5" data-reactid="396"><!-- react-empty: 397 --><div class="fKKDlFpe" data-reactid="398"><div data-reactid="399"><p class="f2D6Fczm" data-reactid="400">Podziel się opinią</p></div><div data-reactid="401"><div class="f2i7kbHv" data-reactid="402"><div class="f2QfedaS f2zYfzyx f1sWqqFP" data-reactid="403"><div class="fe9J8nRY fKGjqMdC fWefN3Ww f1H1-_iz f3RyCVKb" data-reactid="404"><div class="f2AbYYLR" data-reactid="405"><div class="f1R30uNZ" data-reactid="406"><span style="width:17px;height:16px;fill:#fff;" class="fk-0W4yM f3NvS14I" data-reactid="407"><svg xmlns="http://www.w3.org/2000/svg" width="17" height="16" viewBox="0 0 17 16">
    <path fill-rule="nonzero" d="M3.873 14.897H.813A.82.82 0 0 1 0 14.069v-6.62a.82.82 0 0 1 .813-.828h2.87L8.857.298A.807.807 0 0 1 9.48 0h2.168c.513 0 .898.478.797.99l-.89 4.527h4.432c.529 0 .917.506.788 1.029l-2.17 8.827a.816.816 0 0 1-.789.627H6.23a.801.801 0 0 1-.364-.088l-1.992-1.015zM9.776 1.6L4.755 7.746v5.86l1.555.794h6.811l1.777-7.235h-4.414a.83.83 0 0 1-.803-.998l.896-4.567h-.801zM3.17 8H1.585v5.12H3.17V8z"/>
</svg>
</span></div></div></div><div class="fe9J8nRY fKGjqMdC fWefN3Ww f3q1_OVS f3RyCVKb" data-reactid="408"><div class="f2AbYYLR" data-reactid="409"><div class="f1R30uNZ" data-reactid="410"><span style="width:17px;height:16px;fill:#fff;" class="fk-0W4yM f3NvS14I" data-reactid="411"><svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 16 16">
    <path fill-rule="nonzero" d="M12.312 1.05h2.914c.427 0 .774.354.774.79v6.304a.781.781 0 0 1-.774.789h-2.734l-4.926 6.021a.769.769 0 0 1-.595.284H4.907a.784.784 0 0 1-.76-.943l.847-4.311H.774a.785.785 0 0 1-.75-.98L2.09.597A.777.777 0 0 1 2.84 0h7.227c.12 0 .24.029.347.083l1.897.968zM6.69 13.715l4.782-5.853V2.28L9.99 1.524H3.504L1.81 8.414h4.204c.492 0 .861.459.765.951l-.853 4.35h.763zM12.98 7.62h1.51V2.743h-1.51v4.876z"/>
</svg>
</span></div></div></div></div></div><div class="f15YYw7X" data-reactid="412"><div class="f3AREt4b f2pkAVlT" data-reactid="413"><span style="width:15px;height:15px;" class="f28uAksm fk-0W4yM" data-reactid="414"><?xml version="1.0" encoding="UTF-8"?>
<svg width="17px" height="17px" viewBox="0 0 17 17" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <title>Share</title>
    <g id="-" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
        <g id="PAKO_reakcje-Copy" transform="translate(-582.000000, -527.000000)" stroke="#005599" stroke-width="1.5">
            <g id="Group-2" transform="translate(433.000000, 466.000000)">
                <g id="share" transform="translate(0.000000, 53.000000)">
                    <g id="mix/shape/rounded-copy">
                        <g id="Group-6">
                            <g id="Group-7">
                                <g id="share" transform="translate(141.000000, 1.000000)">
                                    <path d="M9.34269231,22.9959091 C9.17653846,22.9672727 9.04961538,22.8145455 9.03692308,22.6304546 C9.01269231,22.3127274 9,21.9963638 9,21.6868184 C9,18.873637 9.94269231,16.179092 11.6538462,14.1022741 C13.2773077,12.127729 15.4638462,10.8650019 17.8373077,10.5186383 L17.8373077,8.40500226 C17.8373077,8.24682046 17.9203846,8.10363867 18.0496154,8.0368205 C18.1776923,7.97136596 18.33,7.99454778 18.4384615,8.09545685 L23.8719231,13.2036379 C23.9526923,13.2800015 24,13.3918197 24,13.510456 C24,13.6290924 23.9538462,13.7422742 23.8730769,13.8186378 L18.4396154,18.9650006 C18.3311538,19.0672733 18.1788462,19.0904552 18.0496154,19.0250006 C17.9203846,18.9581824 17.8373077,18.8163643 17.8373077,18.6568189 L17.8373077,16.3590919 C14.2788462,16.6140919 11.1253846,19.0890915 9.73615385,22.7518182 C9.67846154,22.9045455 9.54461538,23 9.40038462,23 C9.38076923,23 9.36230769,22.9986364 9.34269231,22.9959091 Z" id="Fill-1"></path>
                                </g>
                            </g>
                        </g>
                    </g>
                </g>
            </g>
        </g>
    </g>
</svg></span></div></div></div></div><div class="f3KHlkO5" data-reactid="415"><div class="f2G6aOIF" data-reactid="416"><div class="f380xAbB" data-reactid="417"><a href="https://www.facebook.com/kobietawppl" title="https://www.facebook.com/kobietawppl" target="_blank" data-reactid="418"><div style="width:37px;height:37px;" data-reactid="419"><svg class="f3Nc6wLz" width="37" height="37" viewBox="0 0 72 72" version="1.1" xmlns="http://www.w3.org/2000/svg" data-reactid="420"><title id="kobieta" data-reactid="421"><!-- react-text: 422 -->WP <!-- /react-text --><!-- react-text: 423 -->kobieta<!-- /react-text --></title><circle fill="#ba6d78" id="Oval-Copy" cx="36" cy="36" r="36" data-reactid="424"></circle><path fill="#fff" d="M47.3619656,24.6428145 C47.3161488,25.0705329 47.2714434,25.474799 47.2299489,25.8794455 C47.1658547,26.5034021 47.1041069,27.1276124 47.0417417,27.7518226 C46.9494905,28.6716579 46.8595858,29.5917469 46.7653587,30.5114555 C46.6532247,31.6061052 46.5371389,32.7005014 46.4236465,33.7950243 C46.3685675,34.3256791 46.3315188,34.8586157 46.2244482,35.3822981 C46.0304367,36.3323045 45.6303112,37.1707542 44.9461459,37.8528978 C44.3717682,38.4253863 43.68538,38.7969461 42.9226715,39.0304544 C42.356321,39.2040011 41.7779914,39.2675123 41.1891647,39.230369 C40.0257132,39.1568431 39.1099938,38.6308788 38.4508981,37.6409402 C38.1441352,37.1800083 37.9480243,36.6673548 37.8215649,36.1297277 C37.5660526,35.0436983 37.3233839,33.9543729 37.0803447,32.8651742 C36.8374289,31.775722 36.599947,30.6850021 36.3608597,29.5945358 C36.0970732,28.3914986 35.8339042,27.1883347 35.5708587,25.9851707 C35.4815714,25.5769748 35.3932721,25.1685253 35.3041083,24.7603293 C35.2945992,24.7174814 35.2843491,24.67438 35.2695296,24.6331801 C35.2114867,24.4715497 35.1160246,24.4056299 34.966348,24.4213492 C34.8317379,24.4352938 34.7515893,24.5204825 34.7280017,24.6893387 C34.7060195,24.8472928 34.691941,25.0063878 34.676257,25.1652293 C34.5789425,26.1569426 34.4810106,27.1484025 34.3855485,28.1401158 C34.3023125,29.0059476 34.2237694,29.8722865 34.1402864,30.7381183 C34.0379086,31.800949 33.9320729,32.8635262 33.8283367,33.9263569 C33.7502875,34.7262689 33.680142,35.5270682 33.5935717,36.325966 C33.5113236,37.0845513 33.3492975,37.8227268 33.0207993,38.5160261 C32.5483054,39.5134441 31.8206697,40.2631555 30.9096431,40.8390668 C29.9703361,41.4328525 28.9402598,41.7516763 27.8546105,41.9035455 C27.2254008,41.9915232 26.5945856,42.030568 25.9608065,41.9725078 C24.8097046,41.8669093 23.7455435,41.5157594 22.8227849,40.7783445 C22.2051837,40.2847063 21.7499791,39.6598622 21.4246919,38.9314479 C21.1354653,38.284039 20.9324387,37.6056984 20.7358338,36.9245689 C20.577389,36.3756595 20.4096821,35.8295389 20.245927,35.2821507 C20.0521625,34.6349953 19.8572865,33.9879666 19.664757,33.3404309 C19.4926042,32.7612237 19.3240328,32.1807487 19.15188,31.601288 C18.9470009,30.9115382 18.7402694,30.2221688 18.5339084,29.5327993 C18.3244599,28.8327813 18.114147,28.1331435 17.9051926,27.4329987 C17.6664757,26.6330868 17.4314637,25.8320339 17.1900299,25.0330093 C16.9835454,24.3493444 16.7655758,23.6694827 16.5614376,22.985184 C16.3902728,22.4116813 16.2179965,21.8379251 16.0721483,21.2574502 C15.9692765,20.8478598 15.9752043,20.4293955 16.0977119,20.01765 C16.2618375,19.4658249 16.5998447,19.0483748 17.0540613,18.7286635 C17.9908985,18.0694651 19.0304839,17.8861572 20.1393503,18.0641408 C21.0889075,18.2163903 21.9304061,18.6167266 22.6686624,19.2482894 C23.2878691,19.7781835 23.6787324,20.4508195 23.8773133,21.2489567 C24.0273603,21.8517429 24.1860521,22.4521206 24.3414095,23.0535124 C24.5612316,23.9050193 24.7825356,24.7560192 25.0011227,25.6079064 C25.2225502,26.4703154 25.4457066,27.3323442 25.6603418,28.1966548 C25.9226464,29.2530203 26.1782821,30.3110338 26.4342884,31.3690473 C26.6192847,32.1333372 26.804775,32.8973735 26.9819911,33.6635649 C27.1553788,34.4135299 27.3187634,35.1657768 27.4862234,35.917263 C27.537721,36.1479825 27.5840318,36.3802232 27.6409633,36.6096749 C27.6959188,36.8307599 27.8360862,36.9226674 28.0457816,36.8889469 C28.2179344,36.8613112 28.2937607,36.7838554 28.3140139,36.5928147 C28.3425414,36.3246984 28.3625477,36.0555679 28.3871233,35.7869446 C28.4560338,35.0359654 28.5263028,34.285113 28.5942253,33.5340071 C28.6769673,32.6186086 28.7574864,31.7029566 28.839364,30.7873046 C28.9427297,29.6304114 29.04696,28.4735181 29.1498317,27.3166248 C29.2298568,26.417326 29.3058066,25.5176469 29.3887956,24.6186017 C29.4520253,23.9330353 29.5329149,23.249624 29.738041,22.5896649 C29.9206909,22.0020909 30.1836129,21.4586325 30.5641026,20.9762767 C31.0957509,20.3021195 31.7757173,19.8541181 32.5833782,19.6331599 C34.1099065,19.2157098 35.5966693,19.3540147 37.0142745,20.0783724 C38.0001394,20.5820253 38.7009766,21.386501 39.1949587,22.3868346 C39.5177761,23.0402017 39.7088237,23.7392056 39.8487441,24.4534217 C40.1609408,26.0455128 40.4699267,27.6382376 40.7770601,29.231216 C41.1134619,30.9754297 41.4461589,32.7201506 41.7807083,34.4647446 C41.8034315,34.5835271 41.8234378,34.7030702 41.8519652,34.8203314 C41.8859265,34.9587631 42.0074461,35.0378669 42.1436617,35.0187248 C42.2267742,35.0070621 42.2834586,34.9411422 42.300748,34.8151339 C42.3208778,34.6679552 42.3347093,34.5197623 42.3455769,34.3716962 C42.4065837,33.5370495 42.4637621,32.7021494 42.5263743,31.8676295 C42.5917035,30.9948254 42.6586381,30.1220213 42.7305125,29.2497243 C42.7878144,28.5530022 42.8509206,27.8566605 42.9162498,27.160699 C42.9945459,26.3278272 43.0787699,25.4955891 43.159042,24.6629708 C43.2344978,23.879412 43.309583,23.09598 43.3821984,22.3121677 C43.4102319,22.0095703 43.4579012,21.7125507 43.5589205,21.4251655 C43.8975453,20.4628625 44.8233913,20.0653152 45.5988198,20.1505039 C45.966713,20.1909432 46.3363352,20.2159167 46.7050928,20.2471018 C47.0844711,20.2791744 47.4640964,20.3107398 47.8435982,20.3415447 C48.3300471,20.3810966 48.816743,20.4179863 49.3030685,20.4589327 C49.8111291,20.5016538 50.3193132,20.5441214 50.8267564,20.593181 C51.1469803,20.6242394 51.4709091,20.6432547 51.7849583,20.7090478 C53.5853997,21.0861854 54.8275178,22.1595379 55.513165,23.9078083 C55.7197731,24.4344064 55.8363529,24.9855977 55.9199593,25.5468038 C56.0164094,26.1938324 56.0109756,26.8436499 55.9797312,27.491566 C55.9389777,28.3326778 55.8035031,29.1584506 55.5130416,29.9541792 C54.9800348,31.4148109 53.9658895,32.3390831 52.5365521,32.8118045 C52.1774271,32.930587 51.8057055,32.9854779 51.433737,33.0354249 C50.8539254,33.113261 50.2732494,33.183491 49.6926969,33.2565099 C49.5435143,33.2752717 49.3943317,33.2939067 49.2450256,33.3112741 C48.928383,33.3481638 48.6653375,33.2409173 48.4525547,32.9987887 C48.2573083,32.7765627 48.1362826,32.5118692 48.0679896,32.2268926 C47.9143611,31.5855686 47.9564731,30.9580624 48.2536034,30.3637696 C48.3312821,30.2083509 48.43119,30.0616793 48.5383841,29.9255294 C48.7393113,29.6708507 49.0005044,29.5180941 49.3251742,29.4970505 C49.8071772,29.4657385 50.2895508,29.4403847 50.7711834,29.4038753 C51.0543587,29.3824513 51.3385219,29.3579849 51.6183628,29.3110804 C53.0649895,29.0640078 53.3406316,24.8744214 51.4300321,24.7263552 C51.1746433,24.6971984 50.9156732,24.6985929 50.6583085,24.6939024 C49.6225514,24.6752674 48.5867943,24.659548 47.5511608,24.6429413 C47.4929944,24.6420539 47.4347045,24.6428145 47.3619656,24.6428145" id="Fill-1-Copy-2" data-reactid="425"></path><text id="opinie" font-family="Plain" font-size="12" font-weight="400" fill="#FFFFFF" fill-opacity="0.965581294" data-reactid="426"><tspan x="50%" text-anchor="middle" y="53" data-reactid="427">kobieta</tspan></text></svg></div></a></div><p class="f2D6Fczm" data-reactid="428">Bądź z nami na bieżąco</p></div><div class="f1_fQNqu" data-reactid="429"><a href="https://www.instagram.com/wp_kobieta" class="f27iDgms" title="https://www.instagram.com/wp_kobieta" target="_blank" data-reactid="430"><div class="f3gyVG32" data-reactid="431"><span style="width:16px;height:16px;" class="f-FeE_hr fk-0W4yM" data-reactid="432"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Layer_1" x="0px"
  y="0px" viewBox="0 0 551.034 551.034" style="enable-background:new 0 0 551.034 551.034;" xml:space="preserve">
  <g>

    <linearGradient id="SVGID_1_" gradientUnits="userSpaceOnUse" x1="275.517" y1="4.57" x2="275.517" y2="549.72"
      gradientTransform="matrix(1 0 0 -1 0 554)">
      <stop offset="0" style="stop-color:#E09B3D" />
      <stop offset="0.3" style="stop-color:#C74C4D" />
      <stop offset="0.6" style="stop-color:#C21975" />
      <stop offset="1" style="stop-color:#7024C4" />
    </linearGradient>
    <path style="fill:url(#SVGID_1_);"
      d="M386.878,0H164.156C73.64,0,0,73.64,0,164.156v222.722   c0,90.516,73.64,164.156,164.156,164.156h222.722c90.516,0,164.156-73.64,164.156-164.156V164.156   C551.033,73.64,477.393,0,386.878,0z M495.6,386.878c0,60.045-48.677,108.722-108.722,108.722H164.156   c-60.045,0-108.722-48.677-108.722-108.722V164.156c0-60.046,48.677-108.722,108.722-108.722h222.722   c60.045,0,108.722,48.676,108.722,108.722L495.6,386.878L495.6,386.878z" />

    <linearGradient id="SVGID_2_" gradientUnits="userSpaceOnUse" x1="275.517" y1="4.57" x2="275.517" y2="549.72"
      gradientTransform="matrix(1 0 0 -1 0 554)">
      <stop offset="0" style="stop-color:#E09B3D" />
      <stop offset="0.3" style="stop-color:#C74C4D" />
      <stop offset="0.6" style="stop-color:#C21975" />
      <stop offset="1" style="stop-color:#7024C4" />
    </linearGradient>
    <path style="fill:url(#SVGID_2_);"
      d="M275.517,133C196.933,133,133,196.933,133,275.516s63.933,142.517,142.517,142.517   S418.034,354.1,418.034,275.516S354.101,133,275.517,133z M275.517,362.6c-48.095,0-87.083-38.988-87.083-87.083   s38.989-87.083,87.083-87.083c48.095,0,87.083,38.988,87.083,87.083C362.6,323.611,323.611,362.6,275.517,362.6z" />

    <linearGradient id="SVGID_3_" gradientUnits="userSpaceOnUse" x1="418.31" y1="4.57" x2="418.31" y2="549.72"
      gradientTransform="matrix(1 0 0 -1 0 554)">
      <stop offset="0" style="stop-color:#E09B3D" />
      <stop offset="0.3" style="stop-color:#C74C4D" />
      <stop offset="0.6" style="stop-color:#C21975" />
      <stop offset="1" style="stop-color:#7024C4" />
    </linearGradient>
    <circle style="fill:url(#SVGID_3_);" cx="418.31" cy="134.07" r="34.15" />
  </g>
</svg>
</span><p class="fGEfdlbT" data-reactid="433">na Instagramie</p></div></a><a href="https://www.facebook.com/kobietawppl" title="https://www.facebook.com/kobietawppl" target="_blank" data-reactid="434"><div class="f1KgVJpj" data-reactid="435"><div class="fu_1VZ96" data-reactid="436"><div class="f1Qq9oHQ" data-reactid="437"><div class="f3UuF-p7" data-reactid="438"><span class="f3BtJj7P" data-reactid="439">👍</span><span class="f1K4IV2V" data-reactid="440">Lubię to!</span></div></div></div><p class="f3OLsf2F" data-reactid="441">na Facebooku</p></div></a></div></div></div><div data-reactid="442"><p class="f2DSIv57" data-reactid="443"><!-- react-text: 444 -->Komentarze<!-- /react-text --><!-- react-text: 445 --><!-- /react-text --></p><span class="f2mhs9Ra" id="comments" data-reactid="446"><div class="fdLGbQpo" data-reactid="447"><div data-reactid="448"><div class="fE0ROtMs f2bpYj8w f2bUm2gQ" data-reactid="449"><div data-reactid="450"><div class="f2QHpjSt" data-reactid="451">Trwa ładowanie</div><div class="fAkCj_Dn" data-reactid="452">.</div><div class="fAkCj_Dn f3EhRzxG" data-reactid="453">.</div><div class="fAkCj_Dn f3b6we4V" data-reactid="454">.</div></div></div></div></div></span></div><div data-reactid="455"><div data-reactid="456"><span data-reactid="457"></span><span data-reactid="458"></span></div></div></div></div></div><div class="f2TqTFZv" data-reactid="459"><div class="fhiCifJ8 f1ZVNGs5" data-reactid="460"><div class="f30SROfM" data-reactid="461"><div class="fhiCifJ8 f1ZVNGs5" data-reactid="462"><div class="f30SROfM" data-reactid="463"><div data-reactid="464"></div><div class="f-x0SWlN" data-reactid="465"><b class="qsr67r1i1675e" data-reactid="466"><i><cite><var></var></cite></i></b></div><div style="height:745px;position:relative;opacity:1;" data-reactid="467"><div class="bzj3qzs b1c2fvd" data-reactid="468"><!-- react-empty: 469 --><div class="i10fh9u b1101kz az8e7tr kml36l0o900d" data-reactid="470"><div class="d16y3hc f11ii4u" data-reactid="471"></div><img width="56" height="45" class="a10f8b5" src="https://v.wpimg.pl/MjcxNDc0YgsCGjh3TEtvHkFCbC0KEmFIFlp0Zkx_Yl9VAHpxTFljHRNWPihMUWIDTAs6I0xAJgxMGilqE14qVVBObDk" alt="d10g1r0" data-reactid="472"/><b class="kml36l0o900e" data-reactid="473"><b><em><i></i></em></b></b></div></div></div><div style="padding-top:220px;opacity:1;" data-reactid="474"><div data-reactid="475"></div></div><div class="f2b9DORP" style="opacity:1;" data-reactid="476"></div><div data-reactid="477"><div style="top:0;z-index:40;" class="eyhf0w1" data-reactid="478"><div class="bzj3qzs b1c2fvd" data-reactid="479"><!-- react-empty: 480 --><div class="i10fh9u b1101kz d101i1i jz8dku8 yba35k2p875d" data-reactid="481"><div class="d16y3hc f11ii4u" data-reactid="482"></div><img width="56" height="45" class="a10f8b5" src="https://v.wpimg.pl/MjcxNDc0YgsCGjh3TEtvHkFCbC0KEmFIFlp0Zkx_Yl9VAHpxTFljHRNWPihMUWIDTAs6I0xAJgxMGilqE14qVVBNbDk" alt="d10g1r0" data-reactid="483"/><b class="yba35k2p875e" data-reactid="484"><b><em><b></b></em></b></b></div></div></div><div class="fVap3Bre" data-reactid="485"></div></div></div></div></div></div></div></div><div class="f1jIbOo6" data-reactid="486"><div class="fEanFVXt" data-reactid="487"><div class="fhiCifJ8" data-reactid="488"><div class="f30SROfM" data-reactid="489"><div data-reactid="490"></div><div data-reactid="491"></div></div></div></div></div></div></div></div></div><div class="f3Fr7j02" data-reactid="492"><div class="fc1tVLjw" data-reactid="493"><div class="f3j7LEFN" data-reactid="494"><div class="f1Mp9g3C f3Fpble7" data-reactid="495"><a href="https://www.wp.pl?src01=20804" class="fp0ohM7D" data-reactid="496"><span style="width:auto;height:47px;fill:#ba6d78;" class="fk-0W4yM f3NvS14I f3_Qw9eR fAeAQtDt" data-reactid="497"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 170.1 115.8" height="100%"><path d="M129.2 37.6c-.2 1.6-.4 3.1-.5 4.7-.2 2.4-.5 4.7-.7 7.1-.4 3.5-.7 7-1.1 10.4-.4 4.1-.9 8.3-1.3 12.4-.2 2-.4 4-.8 6-.8 3.6-2.3 6.8-5 9.3-2.2 2.2-4.9 3.6-7.9 4.5-2.2.7-4.4.9-6.7.8-4.5-.3-8.1-2.3-10.6-6-1.2-1.7-2-3.7-2.4-5.7-1-4.1-1.9-8.2-2.9-12.4-.9-4.1-1.9-8.3-2.8-12.4-1-4.6-2-9.1-3.1-13.7-.3-1.5-.7-3.1-1-4.6 0-.2-.1-.3-.1-.5-.3-.5-.7-.8-1.3-.7-.5.1-.8.4-.9 1-.1.6-.1 1.2-.2 1.8-.4 3.8-.8 7.5-1.1 11.3-.3 3.3-.6 6.6-1 9.8-.4 4-.8 8-1.2 12.1-.3 3-.6 6.1-.9 9.1-.3 2.9-.9 5.7-2.2 8.3-1.8 3.8-4.7 6.6-8.2 8.8-3.6 2.2-7.7 3.5-11.9 4-2.4.3-4.9.5-7.4.3-4.5-.4-8.6-1.7-12.2-4.5-2.4-1.9-4.2-4.2-5.4-7-1.1-2.5-1.9-5-2.7-7.6-.6-2.1-1.3-4.1-1.9-6.2-.8-2.4-1.5-4.9-2.3-7.3-.7-2.2-1.3-4.4-2-6.6l-2.4-7.8c-.8-2.6-1.6-5.3-2.4-7.9-.9-3-1.8-6.1-2.8-9.1-.8-2.6-1.6-5.2-2.4-7.7-.7-2.2-1.3-4.3-1.9-6.5-.4-1.5-.4-3.1.1-4.7.6-2.1 2-3.7 3.7-4.9 3.6-2.5 7.7-3.2 12-2.5 3.7.6 7 2.1 9.8 4.5 2.4 2 3.9 4.6 4.7 7.6.6 2.3 1.2 4.6 1.8 6.8.9 3.2 1.7 6.4 2.6 9.7.9 3.3 1.7 6.5 2.6 9.8l3 12 2.1 8.7c.7 2.8 1.3 5.7 2 8.5.2.9.4 1.8.6 2.6.2.8.8 1.2 1.6 1.1.7-.1 1-.4 1-1.1l.3-3c.3-2.8.5-5.7.8-8.5.3-3.5.6-6.9 1-10.4.4-4.4.8-8.8 1.2-13.1l.9-10.2c.2-2.6.6-5.2 1.4-7.7.7-2.2 1.7-4.3 3.2-6.1 2.1-2.6 4.7-4.2 7.8-5.1 5.9-1.6 11.7-1.1 17.2 1.7 3.8 1.9 6.6 5 8.5 8.7 1.3 2.5 2 5.1 2.5 7.8 1.2 6 2.4 12.1 3.6 18.1l3.9 19.8c.1.4.2.9.3 1.3.1.5.6.8 1.1.8.3 0 .5-.3.6-.8.1-.6.1-1.1.2-1.7.2-3.2.5-6.3.7-9.5.3-3.3.5-6.6.8-9.9.2-2.6.5-5.3.7-7.9.3-3.2.6-6.3.9-9.5.3-3 .6-5.9.9-8.9.1-1.1.3-2.3.7-3.4 1.3-3.6 4.9-5.1 7.9-4.8 1.4.2 2.9.2 4.3.4 1.5.1 2.9.2 4.4.4 1.9.1 3.8.3 5.7.4 2 .2 3.9.3 5.9.5 1.2.1 2.5.2 3.7.4 7 1.4 11.8 5.5 14.5 12.1.8 2 1.3 4.1 1.6 6.2.4 2.4.4 4.9.2 7.4-.2 3.2-.7 6.3-1.8 9.3-2.1 5.5-6 9-11.6 10.8-1.4.4-2.8.7-4.3.8-2.3.3-4.5.6-6.8.8-.6.1-1.2.1-1.7.2-1.2.1-2.3-.3-3.1-1.2-.8-.8-1.2-1.8-1.5-2.9-.6-2.4-.4-4.8.7-7.1.3-.6.7-1.1 1.1-1.7.8-1 1.8-1.5 3.1-1.6 1.9-.1 3.7-.2 5.6-.4 1.1-.1 2.2-.2 3.3-.4 5.6-.9 6.7-16.8-.7-17.4-1-.1-2-.1-3-.1-4-.1-8-.1-12.1-.2h-.6z"/></svg>
</span></a><a class="f19Bo85f" href="/" data-reactid="498"><div class="fk-0W4yM f3_Qw9eR" style="width:100px;height:21px;" data-reactid="499"><span class="f3NvS14I" style="fill:#ba6d78;" data-reactid="500"><?xml version="1.0" encoding="UTF-8" standalone="no"?><!-- Generator: Gravit.io -->
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" style="isolation:isolate"
     viewBox="0 0 214.4 49.1">
  <g>
    <path
      d=" M 0 0.8 L 6.9 0.8 L 6.9 48.3 L 0 48.3 L 0 0.8 Z  M 20.6 14.7 L 29.3 14.7 L 17.5 28.1 C 16.8 28.8 16.1 29.7 16.1 30.5 C 16.1 31.3 16.7 32.1 17.4 32.9 L 30.8 48.3 L 22.1 48.3 L 11.9 36.6 C 9.7 34.1 9.2 32.4 9.2 30.4 C 9.2 28.3 9.7 27 11.9 24.6 L 20.6 14.7 Z  M 32.3 34.4 L 32.3 28.6 C 32.3 19.3 37.3 14 47.9 14 C 58.9 14 63.4 19.2 63.4 28.6 L 63.4 34.4 C 63.4 43.6 58.5 49 47.9 49 C 36.9 49 32.3 43.9 32.3 34.4 Z  M 56.4 28.6 C 56.4 23.3 54.8 20.5 47.9 20.5 C 40.9 20.5 39.3 23.3 39.3 28.6 L 39.3 34.4 C 39.3 39.7 40.9 42.5 47.9 42.5 C 54.8 42.5 56.4 39.7 56.4 34.4 L 56.4 28.6 Z  M 70.2 0.8 L 77.1 0.8 L 77.1 18.3 C 78.8 15.6 81.8 13.9 87.1 13.9 C 96.9 13.9 101.2 19.4 101.2 28.7 L 101.2 34.5 C 101.2 44.4 96 49 85.7 49 C 76.3 49 70.2 44.4 70.2 34.5 L 70.2 0.8 Z  M 94.2 28.6 C 94.2 23.3 92.7 20.5 85.7 20.5 C 78.7 20.5 77.1 23.3 77.1 28.6 L 77.1 34.4 C 77.1 39.7 78.7 42.5 85.7 42.5 C 92.8 42.5 94.2 39.7 94.2 34.4 L 94.2 28.6 Z  M 112.1 0 C 114.5 0 116.4 2 116.4 4.3 C 116.4 6.7 114.5 8.6 112.1 8.6 C 109.7 8.6 107.8 6.7 107.8 4.3 C 107.8 1.9 109.8 0 112.1 0 Z  M 108.6 14.7 L 115.6 14.7 L 115.6 48.3 L 108.6 48.3 L 108.6 14.7 Z  M 151.7 34.1 L 129.9 34.1 L 129.9 35.6 C 129.9 40.6 132.7 42.5 139.6 42.5 C 143.5 42.5 148.7 41.6 151.2 40.5 L 151.2 47.1 C 148.1 48.4 143.5 49.1 139.6 49.1 C 128.3 49.1 122.9 45 122.9 34.6 L 122.9 28.7 C 122.9 20.2 126.6 14 138 14 C 147.4 14 152.4 18.7 152.4 28 C 152.4 29.5 152.3 32.2 151.7 34.1 Z  M 130 28.4 L 145.8 28.4 L 145.8 26.7 C 145.8 22.1 142.9 20 137.8 20 C 132.7 20 129.9 22.1 129.9 26.7 L 129.9 28.4 L 130 28.4 Z  M 155.7 15.7 L 161.6 14.6 L 162.8 5.8 L 168.6 5.8 L 168.6 14.6 L 180.9 14.6 L 180.9 21.1 L 168.6 21.1 L 168.6 36.5 C 168.6 41 170.7 42.4 173.9 42.4 C 177 42.4 180.2 41.8 182.2 41 L 182.2 47.5 C 180 48.4 177.1 48.9 173.9 48.9 C 166.8 48.9 161.7 45.8 161.7 36.4 L 161.7 21.2 L 155.8 21.2 L 155.8 15.7 L 155.7 15.7 Z  M 214.4 38.2 C 214.4 45.7 210 49.1 200 49.1 C 191.2 49.1 186.2 45.8 186.2 38.7 C 186.2 31.1 191.6 28.5 200 28.5 L 207.5 28.5 L 207.5 25.2 C 207.5 21 204.3 20 199.5 20 C 195.5 20 192 20.5 189.9 21.3 L 189.9 15.2 C 192.3 14.4 195.5 14 199.1 14 C 208.3 14 214.4 16.6 214.4 25.1 L 214.4 38.2 Z  M 207.5 33.7 L 200 33.7 C 195.4 33.7 193.1 35.1 193.1 38.5 C 193.1 42.5 196.3 43.2 199.7 43.2 C 204.1 43.2 207.4 42.5 207.4 37.9 L 207.4 33.7 L 207.5 33.7 Z "
    />
  </g>
</svg>
</span></div></a></div></div><div class="f1Mp9g3C" data-reactid="501"><div class="f3LkAa1k" data-reactid="502"><div class="f-FgCqGx" data-reactid="503"><div class="fFZ3qpfM" data-reactid="504">Uroda</div><ul data-reactid="505"><li data-reactid="506"><a target="_blank" href="https://kobieta.wp.pl/paznokcie-hybrydowe-jesien-2019-sprawdz-co-jest-modne-6422995708810881a" data-reactid="507">Paznokcie hybrydowe</a></li><li data-reactid="508"><a target="_blank" href="https://kobieta.wp.pl/francuskie-perfumy-lepsze-niz-te-ze-zwyklej-drogerii-6194697839085185a" data-reactid="509">Francuskie perfumy</a></li><li data-reactid="510"><a target="_blank" href="https://kobieta.wp.pl/keratynowe-prostowanie-wlosow-jak-wyglada-zabieg-i-ile-kosztuje-6263909962614401a" data-reactid="511">Kreatynowe prostowanie włosów</a></li><li data-reactid="512"><a href=" https://kobieta.wp.pl/ombre-blond-alternatywa-dla-klasycznej-koloryzacji-6268336362395265a" data-reactid="513">Blond ombre</a></li><li data-reactid="514"><a target="_blank" href="https://kobieta.wp.pl/manicure-hybrydowy-i-permanentne-brwi-kosmetyczki-zdradzily-ile-zarabiaja-6423360775366273a" data-reactid="515">Brwi permanentne</a></li><li data-reactid="516"><a target="_blank" href="https://kobieta.wp.pl/olejek-arganowy-jak-dziala-na-skore-wlosy-i-paznokcie-6267658818979969a" data-reactid="517">Olejek arganowy</a></li><li data-reactid="518"><a target="_blank" href="https://kobieta.wp.pl/pomysl-na-jasne-wlosy-najbardziej-zjawiskowe-odcienie-blondu-6267608571610753a" data-reactid="519">Blond włosy</a></li><li data-reactid="520"><a target="_blank" href="https://kobieta.wp.pl/paznokcie-ombre-jak-wykonac-stylizacje-paznokci-ombre-w-domu-6268769417746561a" data-reactid="521">Paznokcie ombre</a></li></ul></div><div class="f-FgCqGx" data-reactid="522"><div class="fFZ3qpfM" data-reactid="523">Moda</div><ul data-reactid="524"><li data-reactid="525"><a target="_blank" href="https://kobieta.wp.pl/jak-nosic-kozaki-za-kolano-6207090970265217a" data-reactid="526">Kozaki za kolano</a></li><li data-reactid="527"><a target="_blank" href="https://kobieta.wp.pl/najpiekniejsze-fryzury-slubne-upiecia-6268431407654529a" data-reactid="528">Fryzury ślubne</a></li><li data-reactid="529"><a target="_blank" href="https://kobieta.wp.pl/letnie-sukienki-w-duzych-rozmiarach-wygodne-i-podkreslajace-urode-6411604908046465a" data-reactid="530">Letnie sukienki</a></li></ul></div><div class="f-FgCqGx" data-reactid="531"><div class="fFZ3qpfM" data-reactid="532">Porady</div><ul data-reactid="533"><li data-reactid="534"><a target="_blank" href="https://kobieta.wp.pl/odzywka-do-rzes-jak-ja-stosowac-ktora-wybrac-i-ile-poczekamy-na-efekty-6261984999630977a" data-reactid="535">Odżywka do rzęs</a></li><li data-reactid="536"><a target="_blank" href="https://kobieta.wp.pl/fryzury-cieniowane-najlepsze-propozycje-dla-kobiety-w-kazdym-wieku-6268019490903681a" data-reactid="537">Cieniowane włosy</a></li><li data-reactid="538"><a target="_blank" href="https://kobieta.wp.pl/balejaz-rozswietlajace-pasemka-wracaja-do-lask-6260938292262529a" data-reactid="539">Balejaż</a></li><li data-reactid="540"><a target="_blank" href="https://kobieta.wp.pl/zmyslowy-symbol-kobiecosci-czerwone-szpilki-dla-kazdej-z-nas-6378089131054721a" data-reactid="541">Czerwone szpilki</a></li><li data-reactid="542"><a target="_blank" href="https://kobieta.wp.pl/brazowe-wlosy-najmodniejsze-odcienie-dla-brunetek-6266156362356865a" data-reactid="543">Brązowe włosy</a></li><li data-reactid="544"><a target="_blank" href="https://kobieta.wp.pl/nalogowe-wyciskanie-pryszczy-tradzik-neuropatyczny-6266354324915841a" data-reactid="545">Wyciskanie wągrów</a></li><li data-reactid="546"><a target="_blank" href="https://kobieta.wp.pl/kolczyk-w-nosie-co-trzeba-wiedziec-o-piercingu-nosa-6284610109323393a" data-reactid="547">Kolczyk w nosie</a></li><li data-reactid="548"><a target="_blank" href="https://kobieta.wp.pl/tatuaze-damskie-na-przedramieniu-6222751746406017a" data-reactid="549">Tatuaż na przedramieniu</a></li></ul></div><div class="f-FgCqGx" data-reactid="550"><div class="fFZ3qpfM" data-reactid="551">Artykuły</div><ul data-reactid="552"><li data-reactid="553"><a target="_blank" href="https://kobieta.wp.pl/jaka-fryzura-na-wesele-6140205655906433a" data-reactid="554">Fryzury na wesele</a></li><li data-reactid="555"><a target="_blank" href="https://kobieta.wp.pl/paznokcie-tytanowe-jak-zrobic-manicure-tytanowy-w-domu-6268765720184961a" data-reactid="556">Paznokcie tytanowe</a></li><li data-reactid="557"><a target="_blank" href="https://kobieta.wp.pl/zycie-z-partnerem-z-zaburzeniem-borderline-nie-stygmatyzuj-zrozum-6463387573454465a" data-reactid="558">Osobowość borderline</a></li><li data-reactid="559"><a target="_blank" href="https://kobieta.wp.pl/ciekawe-pomysly-na-dobierane-warkocze-6260901502289537a" data-reactid="560">Warkocz dobierany</a></li><li data-reactid="561"><a target="_blank" href="https://kobieta.wp.pl/upiecia-slubne-najmodniejsze-koki-na-slub-2018-6266215167158401a" data-reactid="562">Upięcia ślubne</a></li><li data-reactid="563"><a target="_blank" href="https://kobieta.wp.pl/ostracyzm-czym-sie-przejawia-i-do-czego-moze-doprowadzic-spoleczne-wykluczenie-6528090793474784a" data-reactid="564">Ostracyzm</a></li></ul></div><div class="f-FgCqGx" data-reactid="565"><div class="fFZ3qpfM" data-reactid="566">Polecane</div><ul data-reactid="567"><li data-reactid="568"><a target="_blank" href="https://www.extradom.pl/" data-reactid="569">Extradom</a></li><li data-reactid="570"><a target="_blank" href="https://portal.abczdrowie.pl/koronawirus-objawy-jak-rozpoznac-objawy-koronawirusa-co-dzieje-sie-z-organizmem" data-reactid="571">Koronawirus</a></li><li data-reactid="572"><a target="_blank" href="https://portal.abczdrowie.pl/koronawirus-najnowsze-informacje" data-reactid="573">Koronawirus - wiadomości</a></li><li data-reactid="574"><a target="_blank" href="https://koronawirus.abczdrowie.pl/" data-reactid="575">Koronawirus w Polsce</a></li><li data-reactid="576"><a target="_blank" href="https://kuchnia.wp.pl/wielkanoc-6428720646584449c" data-reactid="577">Dania na Wielkanoc</a></li><li data-reactid="578"><a target="_blank" href="https://kuchnia.wp.pl/tag/grill" data-reactid="579">Przepisy na grilla</a></li><li data-reactid="580"><a target="_blank" href="https://www.o2.pl" data-reactid="581">o2.pl</a></li><li data-reactid="582"><a target="_blank" href="https://sportowefakty.wp.pl/zuzel" data-reactid="583">Żużel</a></li></ul></div><div class="f-FgCqGx" data-reactid="584"><div class="fFZ3qpfM" data-reactid="585">Nasze serwisy</div><ul data-reactid="586"><li data-reactid="587"><a target="_blank" href="https://wiadomosci.wp.pl/" data-reactid="588">Wiadomości</a></li><li data-reactid="589"><a target="_blank" href="https://sportowefakty.wp.pl/" data-reactid="590">Sport</a></li><li data-reactid="591"><a target="_blank" href="https://www.money.pl" data-reactid="592">Biznes</a></li><li data-reactid="593"><a target="_blank" href="https://tech.wp.pl/" data-reactid="594">Technologie</a></li><li data-reactid="595"><a target="_blank" href="https://finanse.wp.pl/" data-reactid="596">Finanse</a></li><li data-reactid="597"><a target="_blank" href="https://autokult.pl/" data-reactid="598">Motoryzacja</a></li><li data-reactid="599"><a target="_blank" href="https://gwiazdy.wp.pl/" data-reactid="600">Gwiazdy</a></li><li data-reactid="601"><a target="_blank" href="https://portal.abczdrowie.pl/" data-reactid="602">Zdrowie</a></li><li data-reactid="603"><a target="_blank" href="https://teleshow.wp.pl/" data-reactid="604">Teleshow</a></li><li data-reactid="605"><a target="_blank" href="https://praca.money.pl" data-reactid="606">Praca</a></li><li data-reactid="607"><a target="_blank" href="https://pogoda.wp.pl" data-reactid="608">Pogoda</a></li><li data-reactid="609"><a target="_blank" href="https://wawalove.wp.pl" data-reactid="610">Wawalove</a></li><li data-reactid="611"><a target="_blank" href="https://praca.money.pl/wynagrodzenia/" data-reactid="612">Wynagrodzenia</a></li><li data-reactid="613"><a target="_blank" href="https://sportowefakty.wp.pl/euro-2020-2021" data-reactid="614">EURO 2020 / 2021</a></li></ul></div><div class="f-FgCqGx" data-reactid="615"><div class="fFZ3qpfM" data-reactid="616">Inne nasze serwisy</div><ul data-reactid="617"><li data-reactid="618"><a target="_blank" href="https://dom.wp.pl/" data-reactid="619">Dom</a></li><li data-reactid="620"><a target="_blank" href="https://kuchnia.wp.pl/" data-reactid="621">Kuchnia</a></li><li data-reactid="622"><a target="_blank" href="https://horoskop.wp.pl/" data-reactid="623">Horoskop</a></li><li data-reactid="624"><a target="_blank" href="https://kafeteria.pl" data-reactid="625">Kafeteria</a></li><li data-reactid="626"><a target="_blank" href="https://turystyka.wp.pl/" data-reactid="627">Turystyka</a></li><li data-reactid="628"><a target="_blank" href="https://gadzetomania.pl/" data-reactid="629">Gadżetomania</a></li><li data-reactid="630"><a target="_blank" href="https://fotoblogia.pl/" data-reactid="631">Fotoblogia</a></li><li data-reactid="632"><a target="_blank" href="https://wroclaw.wp.pl" data-reactid="633">WP Wrocław</a></li><li data-reactid="634"><a target="_blank" href="https://fitness.wp.pl" data-reactid="635">Fitness</a></li><li data-reactid="636"><a target="_blank" href="https://vibez.pl" data-reactid="637">Vibez</a></li><li data-reactid="638"><a target="_blank" href="https://gryonline.wp.pl" data-reactid="639">Gry online</a></li><li data-reactid="640"><a target="_blank" href="https://centralagier.wp.pl" data-reactid="641">Centrala Gier</a></li></ul></div><div class="f-FgCqGx" data-reactid="642"><div class="fFZ3qpfM" data-reactid="643">Praca</div><ul data-reactid="644"><li data-reactid="645"><a target="_blank" href="https://praca.money.pl" data-reactid="646">Praca</a></li><li data-reactid="647"><a target="_blank" href="https://praca.money.pl/oferty-pracy/" data-reactid="648">Oferty pracy</a></li><li data-reactid="649"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/warszawa/" data-reactid="650">Praca Warszawa</a></li><li data-reactid="651"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/krakow/" data-reactid="652">Praca Kraków</a></li><li data-reactid="653"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/poznan/" data-reactid="654">Praca Poznań</a></li><li data-reactid="655"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/wroclaw/" data-reactid="656">Praca Wrocław</a></li><li data-reactid="657"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/lodz/" data-reactid="658">Praca Łódź</a></li><li data-reactid="659"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/szczecin/" data-reactid="660">Praca Szczecin</a></li><li data-reactid="661"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/gdynia/" data-reactid="662">Praca Gdynia</a></li><li data-reactid="663"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/bydgoszcz/" data-reactid="664">Praca Bydgoszcz</a></li><li data-reactid="665"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/radom/" data-reactid="666">Praca Radom</a></li><li data-reactid="667"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/katowice/" data-reactid="668">Praca Katowice</a></li><li data-reactid="669"><a target="_blank" href="https://praca.money.pl/oferty-pracy/t/praca-za-granica/" data-reactid="670">Praca za granicą</a></li><li data-reactid="671"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/" data-reactid="672">Praca w miastach</a></li><li data-reactid="673"><a target="_blank" href="https://praca.money.pl/oferty-pracy/l/" data-reactid="674">Listy ofert pracy</a></li><li data-reactid="675"><a target="_blank" href="https://praca.money.pl/oferty-pracy/i/" data-reactid="676">Szukane ofert pracy</a></li><li data-reactid="677"><a target="_blank" href="https://praca.money.pl/oferty-pracy/t/" data-reactid="678">Popularne stanowiska pracy</a></li></ul></div><div class="f-FgCqGx" data-reactid="679"><div class="fFZ3qpfM" data-reactid="680">Pogoda</div><ul data-reactid="681"><li data-reactid="682"><a target="_blank" href="https://pogoda.wp.pl/wiadomosci/" data-reactid="683">Wiadomości pogodowe</a></li><li data-reactid="684"><a target="_blank" href="https://pogoda.wp.pl/miasta/polska" data-reactid="685">Pogoda w miastach</a></li><li data-reactid="686"><a target="_blank" href="https://pogoda.wp.pl/pogoda-na-dzis/warszawa/756135" data-reactid="687">Pogoda Warszawa</a></li><li data-reactid="688"><a target="_blank" href="https://pogoda.wp.pl/pogoda-na-dzis/wroclaw/3081368" data-reactid="689">Pogoda Wrocław</a></li><li data-reactid="690"><a target="_blank" href="https://pogoda.wp.pl/pogoda-dlugoterminowa/zakopane/3080866" data-reactid="691">Pogoda Zakopane</a></li><li data-reactid="692"><a target="_blank" href="https://pogoda.wp.pl/pogoda-na-dzis/krakow/3094802" data-reactid="693">Pogoda Kraków</a></li><li data-reactid="694"><a target="_blank" href="https://pogoda.wp.pl/pogoda-na-dzis/szczecin/3083829" data-reactid="695">Pogoda Szczecin</a></li><li data-reactid="696"><a target="_blank" href="https://pogoda.wp.pl/pogoda-na-dzis/poznan/3088171" data-reactid="697">Pogoda Poznań</a></li></ul></div></div></div><div class="f2bumeFJ" data-reactid="698">Więcej tematów</div></div><div class="f14gugvC" data-reactid="699"><div data-st-area="Footer" class="f29Ld8c- fgXrZGKQ menuFooterDesktop" data-reactid="700"><div class="f1LNJWaA" data-reactid="701"><span data-reactid="702"><!-- react-text: 703 -->© 1995-<!-- /react-text --><!-- react-text: 704 -->2022<!-- /react-text --><!-- react-text: 705 --> Grupa WP<!-- /react-text --></span><a class="f2CqoVpR f1fh_akp menuItemFooterDesktop" href="http://reklama.wp.pl/" target="_blank" rel="noopener" data-reactid="706">Reklama</a><a class="f2CqoVpR f1fh_akp menuItemFooterDesktop" href="http://onas.wp.pl/" target="_blank" rel="noopener" data-reactid="707">O nas</a><a class="f2CqoVpR f1fh_akp menuItemFooterDesktop" href="https://holding.wp.pl/poufnosc" target="_blank" rel="noopener" data-reactid="708">Prywatność</a><a class="f2CqoVpR f1fh_akp menuItemFooterDesktop" href="/popularne" data-reactid="709">Popularne</a><a class="f2CqoVpR f1fh_akp menuItemFooterDesktop" href="http://onas.wp.pl/zasady.html" target="_blank" rel="noopener" data-reactid="710">Regulamin</a><a class="f2CqoVpR f1fh_akp menuItemFooterDesktop" href="http://onas.wp.pl/regulamin-dodawania-opinii.html" target="_blank" rel="noopener" data-reactid="711">Regulamin dodawania opinii</a></div></div></div></div></div></div></div>

        <script>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</script>
        
        
            <script async crossorigin type="module" id="onelogin6script" src="https://onelogin.wpcdn.pl/onelogin/olwidget-pkce.es6.js"></script>
            <script async crossorigin defer noModule id="oneloginescript" src="https://onelogin.wpcdn.pl/onelogin/olwidget-pkce.js"></script>
        
        
        <noscript>
            <img src="https://kobieta.wp.pl/MjcxNDc0YgsCGjh3TEtvHkFCbCAMEmFIFlp0ZkxCf1pbSXh1UgZ0X0wLJisUHioDBUc9NhUNJgUBESswAhYsCRcRISpeWj4FBR5oNA8NPQsIF2gyXgVjXkEF" style="position:absolute;opacity:0;width:0;height:0;">
        </noscript>
        <!-- Google Tag Manager (noscript) -->
        
                <noscript>
                    <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TBF478J"
                            height="0"
                            width="0"
                            style="display:none;visibility:hidden">
                    </iframe>
                </noscript>
            
        <!-- End Google Tag Manager (noscript) -->
        
        
        
        
        <script>
            WP.push(function() {
                WP.gdpr.runAfterConsent(function() {
                    var salesManagoId = "";
                    var salesManagoScriptPath = "";
                    if (!!salesManagoId && !!salesManagoScriptPath) {
                        var _smid = salesManagoId;
                        (function (w, r, a, sm, s) {
                            w['SalesmanagoObject'] = r;
                            w[r] = w[r] || function () {
                                (w[r].q = w[r].q || []).push(arguments);
                            };
                            sm = document.createElement('script');
                            sm.type = 'text/javascript';
                            sm.async = true;
                            sm.src = a;
                            s = document.getElementsByTagName('script')[0];
                            s.parentNode.insertBefore(sm, s);
                        })(window, 'sm', ('https:' == document.location.protocol ? 'https://' : 'http://') + salesManagoScriptPath);
                    }
                });
            });
        </script>
    </body>
    </html>
    