
    <!doctype html>
    <html lang="pl" class="fonts-loaded-plain fonts-loaded-decorated">
    <head>
        <meta charset="utf-8">
        <meta http-equiv="x-ua-compatible" content="ie=edge">
        <meta name="referrer" content="no-referrer-when-downgrade">
        
        <title data-react-helmet="true">Tak mieszka Marzena Rogalska. Prezenterka lubi jasne kolory - WP Kobieta</title>
        <meta data-react-helmet="true" property="og:site_name" content="kobieta.wp.pl"/><meta data-react-helmet="true" property="fb:app_id" content="227957087405158"/><meta data-react-helmet="true" property="og:locale" content="pl_PL"/><meta data-react-helmet="true" property="twitter:site" content="@wirtualnapolska"/><meta data-react-helmet="true" property="twitter:domain" content="kobieta.wp.pl"/><meta data-react-helmet="true" name="google-site-verification" content="RCgsopChr4I-gwsar6utLms3HxO6lrgw6GO3SfzHsQg"/><meta data-react-helmet="true" property="fb:pages" content="90593452375"/><meta data-react-helmet="true" property="fb:pages" content="127034117991"/><meta data-react-helmet="true" property="fb:pages" content="174708585894934"/><meta data-react-helmet="true" property="fb:pages" content="133002276750780"/><meta data-react-helmet="true" property="og:url" content="https://kobieta.wp.pl/tak-mieszka-marzena-rogalska-prezenterka-lubi-jasne-kolory-6838863736978080a"/><meta data-react-helmet="true" name="keywords" content="marzena rogalska, dziennikarka, mieszkanie, wnętrza"/><meta data-react-helmet="true" property="og:type" content="article"/><meta data-react-helmet="true" property="article:publisher" content="https://www.facebook.com/kobietawppl"/><meta data-react-helmet="true" property="twitter:card" content="summary_large_image"/><meta data-react-helmet="true" property="twitter:url" content="https://kobieta.wp.pl/tak-mieszka-marzena-rogalska-prezenterka-lubi-jasne-kolory-6838863736978080a"/><meta data-react-helmet="true" property="article:published_time" content="2022-11-28T15:38:36+01:00"/><meta data-react-helmet="true" property="article:modified_time" content="2022-11-28T15:41:57+01:00"/><meta data-react-helmet="true" property="artice:tag" content="marzena rogalska, dziennikarka, mieszkanie, wnętrza"/><meta data-react-helmet="true" name="news_keywords" content="marzena rogalska, dziennikarka, mieszkanie, wnętrza"/><meta data-react-helmet="true" name="author" content="JBR"/><meta data-react-helmet="true" name="description" content="Od wielu lat Marzena Rogalska jest jedną z najbardziej lubianych dziennikarek w Polsce. Prowadząca &quot;Miasto kobiet&quot; jest też aktywna w mediach społecznościowych, gdzie chętnie publikuje zdjęcia zrobione"/><meta data-react-helmet="true" property="twitter:description" content="Od wielu lat Marzena Rogalska jest jedną z najbardziej lubianych dziennikarek w Polsce. Prowadząca &quot;Miasto kobiet&quot; jest też aktywna w mediach społecznościowych, gdzie chętnie publikuje zdjęcia zrobione"/><meta data-react-helmet="true" property="og:title" content="Tak mieszka Marzena Rogalska. Prezenterka lubi jasne kolory"/><meta data-react-helmet="true" property="og:description" content="Od wielu lat Marzena Rogalska jest jedną z najbardziej lubianych dziennikarek w Polsce. Prowadząca &quot;Miasto kobiet&quot; jest też aktywna w mediach społecznościowych, gdzie chętnie publikuje zdjęcia zrobione"/><meta data-react-helmet="true" property="og:image" content="https://v.wpimg.pl/MTE3ODA1YjUkUTl3bkpvIGcJbS0oE2F2MBF1Zm5-YmVyB3c8cAN5ZGpVJigkQygkKh0oNjRBLCM1HT8oblA9PWpFfmslWD4kKVI2ayRcLzEhHHlxcVAvYiMDYn11Byl5cQYtc2wJfWFxHn1wd1QoZ3FRK3d2UG8p"/><meta data-react-helmet="true" property="twitter:image" content="https://v.wpimg.pl/MTE3ODA1YjUkUTl3bkpvIGcJbS0oE2F2MBF1Zm5-YmVyB3c8cAN5ZGpVJigkQygkKh0oNjRBLCM1HT8oblA9PWpFfmslWD4kKVI2ayRcLzEhHHlxcVAvYiMDYn11Byl5cQYtc2wJfWFxHn1wd1QoZ3FRK3d2UG8p"/>
        <link data-react-helmet="true" rel="canonical" href="https://kobieta.wp.pl/tak-mieszka-marzena-rogalska-prezenterka-lubi-jasne-kolory-6838863736978080a"/><link data-react-helmet="true" href="https://v.wpimg.pl/MTE3ODA1YjUkUTl3bkpvIGcJbS0oE2F2MBF1Zm4HfWQ9HCktLVQ_MTVcYSMzRD01MkNhNC0eLCQsHDl1blUkJzVfLj1uVCA2IFdgcnQBLDZzVX9peAV7MGgHeiZ2HHVkcAdidnUHKDF2By0gcgYsdjg" rel="preload" as="image" media="(max-width: 799px)"/><link data-react-helmet="true" href="https://v.wpimg.pl/MTE3ODA1YjUkUTl3bkpvIGcJbS0oE2F2MBF1Zm4JfWQ9HCktLVQ_MTVcYSMzRD01MkNhNC0eLCQsHDl1blUkJzVfLj1uVCA2IFdgcnQBLDZzVX9peAV7MGgHeiZ2HHVkcAdidnUHKDF2By0gcgYsdjg" rel="preload" as="image" media="(min-width: 800px)"/><link data-react-helmet="true" href="https://v.wpimg.pl/MTE3ODA1YjUkUTl3bkpvIGcJbS0oE2F2MBF1Zm4Af2R1S2AiKF0oJiBDIGomQzgkJEQ_ajFdYjU1WmAycB4pPTZDIyU4Hig5J1Yra3cEfTUnBSl0bAh5YiEee3EjBmBsdQZ7aXMFezEgAHsmJQJ6NWdO" rel="preload" as="image"/>
        <script data-react-helmet="true" type="application/ld+json">{"@context":"https://schema.org","@type":"NewsArticle","url":"https://kobieta.wp.pl/tak-mieszka-marzena-rogalska-prezenterka-lubi-jasne-kolory-6838863736978080a","mainEntityOfPage":"https://kobieta.wp.pl/tak-mieszka-marzena-rogalska-prezenterka-lubi-jasne-kolory-6838863736978080a","description":"Od wielu lat Marzena Rogalska jest jedną z najbardziej lubianych dziennikarek w Polsce. Prowadząca \"Miasto kobiet\" jest też aktywna w mediach społecznościowych, gdzie chętnie publikuje zdjęcia zrobione","author":{"@type":"Person","name":"JBR","url":"https://kobieta.wp.pl/autor/jbr/6797086385473665"},"publisher":{"@type":"Organization","name":"Wirtualna Polska","logo":{"@type":"ImageObject","width":214,"height":60,"url":"https://d.wpimg.pl/1353512597-802836554/logo-wp-kobieta.png"}},"datePublished":"2022-11-28T15:38:36+01:00","dateModified":"2022-11-28T15:41:57+01:00","headline":"Tak mieszka Marzena Rogalska. Prezenterka lubi jasne kolory","image":"https://v.wpimg.pl/MTE3ODA1YjUkUTl3bkpvIGcJbS0oE2F2MBF1Zm5-YmVyB3c8cAN5ZGpVJigkQygkKh0oNjRBLCM1HT8oblA9PWpFfmslWD4kKVI2ayRcLzEhHHlxcVAvYiMDYn11Byl5cQYtc2wJfWFxHn1wd1QoZ3FRK3d2UG8p"}</script>
        <link rel="amphtml" href="https://kobieta.wp.pl/tak-mieszka-marzena-rogalska-prezenterka-lubi-jasne-kolory-6838863736978080a?amp=1">
        <link rel="dns-prefetch" href="//v.wpimg.pl" />
        <link rel="dns-prefetch" href="//www.google-analytics.com" />
        <link rel="dns-prefetch" href="//wp.hit.gemius.pl" />
        <link rel="dns-prefetch" href="//s372.meetrics.net" />
        <link rel="dns-prefetch" href="//staticxx.facebook.com" />
        <link rel="dns-prefetch" href="//www.facebook.com" />
        <link rel="dns-prefetch" href="//www.googletagservices.com" />
        <link rel="dns-prefetch" href="//pagead2.googlesyndication.com" />
        <link rel="dns-prefetch" href="//tpc.googlesyndication.com" />
        <link rel="dns-prefetch" href="//www.youtube.com" />
        <link rel="dns-prefetch" href="//www.google.com" />
        <link rel="dns-prefetch" href="//bidder.criteo.com" />
        <link rel="dns-prefetch" href="//ib.adnxs.com" />
        <link rel="dns-prefetch" href="//adx.adform.net" />
        <link rel="dns-prefetch" href="//i.connectad.io" />
        <link rel="dns-prefetch" href="//hbopenbid.pubmatic.com" />
        <link rel="dns-prefetch" href="//as-sec.casalemedia.com" />
        <link rel="dns-prefetch" href="//prg.smartadserver.com" />
        <link rel="dns-prefetch" href="//prebid-eu.creativecdn.com" />
        <link rel="dns-prefetch" href="//wirtualn-d.openx.net" />
        <link rel="dns-prefetch" href="//ap.lijit.com" />
        <link rel="dns-prefetch" href="//ads.businessclick.com" />
        <link rel="dns-prefetch" href="//dmx.districtm.io" />
        <link rel="dns-prefetch" href="//static.criteo.net" />
        <link rel="dns-prefetch" href="//an.facebook.com" />
        <link rel="dns-prefetch" href="//www6.smartadserver.com" />
        <link rel="dns-prefetch" href="//c.amazon-adsystem.com" />
        <link rel="dns-prefetch" href="//acdn.adnxs.com" />
        <link rel="dns-prefetch" href="//sync.smartadserver.com" />
        <link rel="dns-prefetch" href="//ads.pubmatic.com" />
        <link rel="dns-prefetch" href="//u.openx.net" />
        <link rel="dns-prefetch" href="//a.teads.tv" />
        <link rel="dns-prefetch" href="//cdn.districtm.io" />
        <link rel="dns-prefetch" href="//ads.stickyadstv.com" />
        <link rel="chrome-webstore-item" href="https://chrome.google.com/webstore/detail/oafehcpjkmcajaddkiokiolhebnfhcmg">
        <link rel="alternate" type="application/rss+xml" title="RSS dla kobieta.wp.pl" href="/rss.xml" />
        
<link rel="preload" as="font" href="https://fonts.wpcdn.pl/playfair-display/woff2/PlayfairDisplay-Regular.woff2" crossorigin="anonymous" />
<link rel="preload" as="font" href="https://fonts.wpcdn.pl/roboto/woff2/Roboto-Light.woff2" crossorigin="anonymous" />
<link rel="preload" as="font" href="https://fonts.wpcdn.pl/roboto/woff2/Roboto-Regular.woff2" crossorigin="anonymous" />
<link rel="preload" as="font" href="https://fonts.wpcdn.pl/roboto/woff2/Roboto-Bold.woff2" crossorigin="anonymous" />
        <style data-react-helmet="true" >
            div.g426gyq {
                min-height:200px;width:980px;
            }
        </style><style data-react-helmet="true" >
            div.i426i8p {
                min-height:250px;width:autopx;
            }
        </style><style data-react-helmet="true" >
            div.d42xdlt {
                min-height:250px;width:autopx;
            }
        </style><style data-react-helmet="true" >
            div.g42yhu0 {
                min-height:250px;width:autopx;
            }
        </style><style data-react-helmet="true" >
            div.a42ykdy {
                min-height:600px;width:autopx;
            }
        </style><style data-react-helmet="true" >
            div.j42yjqy {
                min-height:600px;width:autopx;
            }
        </style>
        <style>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</style>
        <link rel="preload" href="/static/3.8.616/main.css" as="style" onload="this.rel='stylesheet'">
        <link rel="shortcut icon" href="/static/3.8.616/bf4b41360fb149659447626776052adb.ico" />
        <link rel="apple-touch-icon" sizes="57x57" href="https://v.wpimg.pl/MTE3ODA1YjUkUTl3bkpvIGcJbS0oE2F2MBF1Zm5-YmFyS3pzbloiNixWOyVvRj03IV1hNC0eJjsnWiowIG58bXdLfn1zbjo8LEcqajFfKnY4">
        <link rel="apple-touch-icon" sizes="60x60" href="https://v.wpimg.pl/MTE3ODA1YjUkUTl3bkpvIGcJbS0oE2F2MBF1Zm5-YmJ1S3l0bloiNixWOyVvRj03IV1hNC0eJjsnWiowIG58bXdLfn1zbjo8LEcqajFfKnY4">
        <link rel="apple-touch-icon" sizes="72x72" href="https://v.wpimg.pl/MTE3ODA1YjUkUTl3bkpvIGcJbS0oE2F2MBF1Zm5-YmN3S3h2bloiNixWOyVvRj03IV1hNC0eJjsnWiowIG58bXdLfn1zbjo8LEcqajFfKnY4">
        <link rel="apple-touch-icon" sizes="76x76" href="https://v.wpimg.pl/MTE3ODA1YjUkUTl3bkpvIGcJbS0oE2F2MBF1Zm5-YmNzS3hybloiNixWOyVvRj03IV1hNC0eJjsnWiowIG58bXdLfn1zbjo8LEcqajFfKnY4">
        <link rel="apple-touch-icon" sizes="114x114" href="https://v.wpimg.pl/MTE3ODA1YjUkUTl3bkpvIGcJbS0oE2F2MBF1Zm5-YmV0Bzd1cAViPypRJiE1UGMjNVArKm9BIXsuXC0tJEUsC3QKfTxwCH8LMlsmMCQfPToiETI">
        <link rel="apple-touch-icon" sizes="120x120" href="https://v.wpimg.pl/MTE3ODA1YjUkUTl3bkpvIGcJbS0oE2F2MBF1Zm5-YmV3Azd1cwFiPypRJiE1UGMjNVArKm9BIXsuXC0tJEUsC3QKfTxwCH8LMlsmMCQfPToiETI">
        <link rel="apple-touch-icon" sizes="144x144" href="https://v.wpimg.pl/MTE3ODA1YjUkUTl3bkpvIGcJbS0oE2F2MBF1Zm5-YmVxBzd1dQViPypRJiE1UGMjNVArKm9BIXsuXC0tJEUsC3QKfTxwCH8LMlsmMCQfPToiETI">
        <link rel="apple-touch-icon" sizes="152x152" href="https://v.wpimg.pl/MTE3ODA1YjUkUTl3bkpvIGcJbS0oE2F2MBF1Zm5-YmVwATd1dANiPypRJiE1UGMjNVArKm9BIXsuXC0tJEUsC3QKfTxwCH8LMlsmMCQfPToiETI">
        <link rel="apple-touch-icon" sizes="180x180" href="https://v.wpimg.pl/MTE3ODA1YjUkUTl3bkpvIGcJbS0oE2F2MBF1Zm5-YmV9Azd1eQFiPypRJiE1UGMjNVArKm9BIXsuXC0tJEUsC3QKfTxwCH8LMlsmMCQfPToiETI">
        <link rel="icon" type="image/png" sizes="16x16" href="https://v.wpimg.pl/MTE3ODA1YjUkUTl3bkpvIGcJbS0oE2F2MBF1Zm5-YmVzS35ybloiNixWOyVvRj03IV1hNC0eJjsnWiowIG58bXdLfn1zbjkmJF08NCBDKDoxHT8qJhMw">
        <link rel="icon" type="image/png" sizes="32x32" href="https://v.wpimg.pl/MTE3ODA1YjUkUTl3bkpvIGcJbS0oE2F2MBF1Zm5-Ymd3S3x2bloiNixWOyVvRj03IV1hNC0eJjsnWiowIG58bXdLfn1zbjkmJF08NCBDKDoxHT8qJhMw">
        <link rel="icon" type="image/png" sizes="96x96" href="https://v.wpimg.pl/MTE3ODA1YjUkUTl3bkpvIGcJbS0oE2F2MBF1Zm5-Ym1zS3ZybloiNixWOyVvRj03IV1hNC0eJjsnWiowIG58bXdLfn1zbjkmJF08NCBDKDoxHT8qJhMw">
        <link rel="icon" type="image/png" sizes="160x160" href="https://v.wpimg.pl/MTE3ODA1YjUkUTl3bkpvIGcJbS0oE2F2MBF1Zm5-YmVzAzd1dwFiPypRJiE1UGMjNVArKm9BIXsuXC0tJEUsC3QKfTxwCH8LMUEuKjJBLCYgXTtqMV8qdjg">
        <link rel="icon" type="image/png" sizes="192x192" href="https://v.wpimg.pl/MTE3ODA1YjUkUTl3bkpvIGcJbS0oE2F2MBF1Zm5-YmV8ATd1eANiPypRJiE1UGMjNVArKm9BIXsuXC0tJEUsC3QKfTxwCH8LMUEuKjJBLCYgXTtqMV8qdjg">
        <meta name="msapplication-TileImage" content="https://v.wpimg.pl/MTE3ODA1YjUkUTl3bkpvIGcJbS0oE2F2MBF1Zm5-YmVxBzd1dQViPypRJiE1UGMjNVArKm9BIXsuXC0tJEUsC3QKfTxwCH8LMUEuKjJBLCYgXTtqMV8qdjg">
        <link rel="manifest" href="/manifest.json">
        <meta name="theme-color" content="#ba6d78">
        <script>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</script>
        
        <script src="/static/3.8.616/pakoManager.js"></script>
    
        <meta name="gaf" content="bgxxllvk">
	      <script>!function(e,f){try{f.WP=f.WP||[];f.wp_pvid=(function(){var output='';while(output.length<20){output+=Math.random().toString(16).substr(2);output=output.substr(0,20)}return output})(20);var r,s,c=[["https://kobieta","wp","pl/NDRrd2R2YSUzEBIBfUlsMHBIRkA5EGJmDVBeEA1tERsNLTttDW0RGw0tO20NbREbDS07bQ1tERsNLTttDW0RGw0tO20NbREbDS07bQ1tERsNLTttDW0RGw0tO20NbREbDS07bQ1tERsNLTttDW0RGw0tO20NbREbDS07bQ1tERsNLTttDW0RGw0tO20NbREbDS07bQ1tERsNLTttDW0RGw0tO20NbREbDS07bQ1tERsNLTttDW0RGw0tO20NbREbDS07bQ1tERsNLTttDW0RGw0tO20NbREbDS07bQ1tERsNLTttDW0RGw0tO20NbREbDS07bQ1tERsNLTttDW0RGw0tO20NbREbDS07bQ1tERsNLTttDW0RGw0tO20NbREbDS07bQ1tERsNLTttDW0RGw0tO20NbREbDS07bQ1tERsNLTttDW0RGw0tO20NbREbDS07bQ1tERsNLTttDW0RGw0tO20NbREbDS07bQ1tERsNLTttDW0RGw0tO20NbREbDS07bQ1tERsNLTttDW0RGw0tO20NbREbDS07bQ1tERsNLTttDW0RGw0tO20NbREbDS07bQ1tERsNLTttDW0RGw0tO20NbREbDS07bQ1tERsNLTttDW0RGw0tO20NbREbDS07bQ1tERsNLTttDW0RGw0tO20NbREbDS1GHnBHbH5wXQNTNBwkN20AEg9jFD00OxxZUDVKNig-BA8UIFclLTYBWQBhBnp3ZVQUQDdUIj1vQ0JTNkQdKD0GFw9iAnhhYDFUA2IUPiwmHwgPOV0sLTcGBRwlQmA0PldWB2B0OiU5XwlbN0E0LzNfCVMgSCsqM18WXTVTIjc5E0lCIFc0ITwGAUA5U2MoJxANHzhTPSo3Xw9dPl08PX9EXAFqCnh3ZUFSC2UKfnxiE0ZP"].join('.'),["pvid="+f.wp_pvid,(s=e.cookie.match(/(^|;)\s*PWA_adbd\s*=\s*([^;]+)/),"PWA_adbd="+(s?s.pop():"2")),location.search.substring(1),(r=e.referrer,r&&"PWAref="+encodeURIComponent(r.replace(/^https?:\/\//,"")))].filter(Boolean).join("&")].join("/?");e.write('<scr'+'ipt src="'+c+'"><\/scr'+'ipt>')}catch(_){console.error(_)}}(document,window);</script>
        
        <script crossorigin type="module" id="wpjslib6" src="https://kobieta.wp.pl/MTA2MTEzYjUgUDtnagFvIGMIbzc1EhInNVZveGclb25jbRILGiUSCx5tEgsaJRILHm0SCxolEgsebRILGiUSCx5tEgsaJRILHm0SCxolEgsebRILGiUSCx5tEgsaJRILHm0SCxolEgsebRILGiUSCx5tEgsaJRILHm0SCxolEgsebRILGiUSCx5tEgsaJRILHm0SCxolEgsebRILGiUSCx5tEgsaJRILHm0SCxolEgsebRILGiUSCx5tEgsaJRILHm0SCxolEgsebRILGiUSCx5tEgsaJRILHm0SCxolEgsebRILGiUSCx5tEgsaJRILHm0SCxolEgsebRILGiUSCx5tEgsaJRILHm0SCxolEgsebRILGiUSCx5tEgsaJRILHm0SCxolEgsebRILGiUSCx5tEgsaJRILHm0SCxolEgsebRILGiUSCx5tEgsaJRILHm0SCxolEgsebRILGiUSCx5tEgsaJRILHm0SCxolEgsebRILGiUSCx5tEgsaJRILHm0SCxolEgsebRILGiUSCx5tEgsaJRILHm0SCxolEgsebRILGiUSCx5tEgsaJRILHm0SCxolEgsebRILGiUSCx5tEgsaJRILHm0SCxolEgsebRILGiUSCx5tEgsaJRILHm0SCxolEgsebRILGiUSCx5tEgsaJRILHm0SCxolEgsebRILGiUSCx5tEgsaJRILHm0SCxolEgsebRILGiUSCx5tEgsaJRILHm0SCxolEgsebRILGiUSCx5tEgsaJRILHm0SCxolEgsebRILGiUSCx5tEgsaJRILHm0SCxolEgsebRILGiUSCx5tEgsaJRILHm0SCxolEgsebRILGiUSCx5tEgsaJRILHm0SCxolEgtjHm8hZ0BvezZCJycpEy9ibkU9PjYWJDZsQSo1NVQnJ2NP"></script>
        <script crossorigin defer nomodule id="wpjslib" src="https://kobieta.wp.pl/MTA2MTEzYjUgUDtnagFvIGMIbzc1EhInNVZveGclb25jbRILGiUSCx5tEgsaJRILHm0SCxolEgsebRILGiUSCx5tEgsaJRILHm0SCxolEgsebRILGiUSCx5tEgsaJRILHm0SCxolEgsebRILGiUSCx5tEgsaJRILHm0SCxolEgsebRILGiUSCx5tEgsaJRILHm0SCxolEgsebRILGiUSCx5tEgsaJRILHm0SCxolEgsebRILGiUSCx5tEgsaJRILHm0SCxolEgsebRILGiUSCx5tEgsaJRILHm0SCxolEgsebRILGiUSCx5tEgsaJRILHm0SCxolEgsebRILGiUSCx5tEgsaJRILHm0SCxolEgsebRILGiUSCx5tEgsaJRILHm0SCxolEgsebRILGiUSCx5tEgsaJRILHm0SCxolEgsebRILGiUSCx5tEgsaJRILHm0SCxolEgsebRILGiUSCx5tEgsaJRILHm0SCxolEgsebRILGiUSCx5tEgsaJRILHm0SCxolEgsebRILGiUSCx5tEgsaJRILHm0SCxolEgsebRILGiUSCx5tEgsaJRILHm0SCxolEgsebRILGiUSCx5tEgsaJRILHm0SCxolEgsebRILGiUSCx5tEgsaJRILHm0SCxolEgsebRILGiUSCx5tEgsaJRILHm0SCxolEgsebRILGiUSCx5tEgsaJRILHm0SCxolEgsebRILGiUSCx5tEgsaJRILHm0SCxolEgsebRILGiUSCx5tEgsaJRILHm0SCxolEgsebRILGiUSCx5tEgsaJRILHm0SCxolEgsebRILGiUSCx5tEgsaJRILHm0SCxolEgsebRILGiUSCx5tEgsaJRILHm0SCxolEgseEGF2MFh3dm5FPT42FiQ2bkU9PjYWJDZsQSo1NVQnJ2NP"></script>
    
        
    </head>
    <body class="theme-default">
        <div style="color: #fefefe; position:absolute">Trwa ładowanie...</div>

        <div class="bgxxllvkh"></div>
    
        <div id="app"><div class="g1T_82cS" data-reactroot="" data-reactid="1" data-react-checksum="868227733"><div class="g1z1kLyn g2UUymuM" data-reactid="2"><div data-reactid="3"><!-- react-empty: 4 --><div class="fdm2c2g78e" data-reactid="5"></div><div class="jhq6g0s234e" data-reactid="6"></div><div class="vtd68s2e2652e" data-reactid="7"></div><div class="nlu10k1f390e" data-reactid="8"></div><div class="rpy89o2r3471e" data-reactid="9"></div><div class="g13J4OTS" data-reactid="10"><div class="caj24y0w936e" data-reactid="11"></div></div><header class="g2dWsoB- header gwpAPPrT" data-reactid="12"><div class="g3OdCjtC g2WU8IRA" style="margin-top:0;" data-reactid="13"><div data-st-area="Header" class="g1eC5C0Q" data-reactid="14"><div class="g37ToQZF gqGWhEfp" data-reactid="15"><a href="https://www.wp.pl" data-href="https://www.wp.pl?src01=20804" style="color:#ba6d78;" class="g3dQ2klJ" data-st-area="Header-back" data-reactid="16"><span style="width:46px;height:46px;" class="g2OW1Cn1 gk-0W4yM" data-reactid="17"><svg width="46" height="46" viewBox="0 0 46 46" fill="none" xmlns="http://www.w3.org/2000/svg">
<circle cx="23" cy="23" r="22" stroke="#B2B2B3" stroke-width="2"/>
<path d="M20.7603 14.5841L20.5691 14.7376L12.6861 22.1802C12.6501 22.2163 12.6161 22.2541 12.5841 22.2935L12.7185 22.1486C12.6517 22.2118 12.5922 22.2792 12.5402 22.3501L12.4216 22.5415L12.3355 22.7474C12.2908 22.8831 12.2667 23.0281 12.2667 23.1785L12.2843 23.3996L12.3455 23.6393L12.4366 23.8437L12.5559 24.0278L12.6883 24.179L20.5691 31.6194C21.1716 32.1882 22.1485 32.1882 22.751 31.6194C23.2933 31.1075 23.3475 30.3093 22.9137 29.7402L22.751 29.5596L17.5347 24.6335L32.1905 24.635C33.0426 24.635 33.7333 23.9829 33.7333 23.1785C33.7333 22.4473 33.1625 21.8419 32.4185 21.7378L32.1905 21.722L17.5347 21.7206L22.751 16.7974C23.2933 16.2855 23.3475 15.4873 22.9137 14.9182L22.751 14.7376C22.269 14.2826 21.5474 14.1916 20.9695 14.4646L20.7603 14.5841Z" fill="#B2B2B3"/>
<path d="M20.7603 14.5841L20.5124 14.1498L20.4781 14.1694L20.4473 14.1942L20.7603 14.5841ZM20.5691 14.7376L20.256 14.3478L20.2404 14.3603L20.2258 14.3741L20.5691 14.7376ZM12.6861 22.1802L12.3428 21.8166L12.3374 21.8218L12.3321 21.8271L12.6861 22.1802ZM12.5841 22.2935L12.1959 21.9784L12.9505 22.6337L12.5841 22.2935ZM12.7185 22.1486L13.085 22.4888L12.3753 21.785L12.7185 22.1486ZM12.5402 22.3501L12.1372 22.0542L12.1255 22.07L12.1152 22.0867L12.5402 22.3501ZM12.4216 22.5415L11.9966 22.278L11.9757 22.3118L11.9603 22.3485L12.4216 22.5415ZM12.3355 22.7474L11.8742 22.5545L11.8666 22.5725L11.8605 22.5911L12.3355 22.7474ZM12.2667 23.1785H11.7667V23.1984L11.7683 23.2183L12.2667 23.1785ZM12.2843 23.3996L11.7859 23.4394L11.7893 23.4819L11.7999 23.5233L12.2843 23.3996ZM12.3455 23.6393L11.8611 23.763L11.8716 23.8041L11.8888 23.8428L12.3455 23.6393ZM12.4366 23.8437L11.9799 24.0472L11.9958 24.0828L12.0169 24.1155L12.4366 23.8437ZM12.5559 24.0278L12.1362 24.2996L12.1559 24.33L12.1798 24.3573L12.5559 24.0278ZM12.6883 24.179L12.3122 24.5085L12.3278 24.5263L12.345 24.5426L12.6883 24.179ZM20.5691 31.6194L20.2258 31.983L20.2259 31.983L20.5691 31.6194ZM22.751 31.6194L23.0942 31.983L22.751 31.6194ZM22.9137 29.7402L23.3113 29.4371L23.2989 29.4207L23.2851 29.4055L22.9137 29.7402ZM22.751 29.5596L23.1224 29.2249L23.1089 29.21L23.0943 29.1961L22.751 29.5596ZM17.5347 24.6335L17.5348 24.1335L16.2769 24.1334L17.1914 24.997L17.5347 24.6335ZM32.1905 24.635L32.1904 25.135H32.1905V24.635ZM32.4185 21.7378L32.4877 21.2427L32.4704 21.2402L32.453 21.239L32.4185 21.7378ZM32.1905 21.722L32.225 21.2232L32.2078 21.2221L32.1905 21.222L32.1905 21.722ZM17.5347 21.7206L17.1915 21.357L16.2766 22.2205L17.5347 22.2206L17.5347 21.7206ZM22.751 16.7974L23.0942 17.161L23.0942 17.1609L22.751 16.7974ZM22.9137 14.9182L23.3113 14.6151L23.2989 14.5987L23.2851 14.5834L22.9137 14.9182ZM22.751 14.7376L23.1224 14.4029L23.1089 14.3879L23.0942 14.374L22.751 14.7376ZM20.9695 14.4646L20.7559 14.0125L20.7384 14.0208L20.7216 14.0304L20.9695 14.4646ZM20.4473 14.1942L20.256 14.3478L20.8822 15.1275L21.0734 14.9739L20.4473 14.1942ZM20.2258 14.3741L12.3428 21.8166L13.0293 22.5438L20.9123 15.1012L20.2258 14.3741ZM12.3321 21.8271C12.2842 21.8751 12.2387 21.9256 12.1959 21.9784L12.9723 22.6086C12.9934 22.5825 13.0161 22.5574 13.0401 22.5333L12.3321 21.8271ZM12.9505 22.6337L13.085 22.4888L12.3521 21.8084L12.2177 21.9533L12.9505 22.6337ZM12.3753 21.785C12.2866 21.8688 12.2071 21.9589 12.1372 22.0542L12.9432 22.646C12.9773 22.5996 13.0167 22.5548 13.0618 22.5122L12.3753 21.785ZM12.1152 22.0867L11.9966 22.278L12.8466 22.8049L12.9652 22.6135L12.1152 22.0867ZM11.9603 22.3485L11.8742 22.5545L12.7967 22.9403L12.8829 22.7344L11.9603 22.3485ZM11.8605 22.5911C11.7995 22.7766 11.7667 22.9744 11.7667 23.1785H12.7667C12.7667 23.0819 12.7821 22.9896 12.8104 22.9038L11.8605 22.5911ZM11.7683 23.2183L11.7859 23.4394L12.7827 23.3598L12.7651 23.1387L11.7683 23.2183ZM11.7999 23.5233L11.8611 23.763L12.83 23.5156L12.7688 23.2759L11.7999 23.5233ZM11.8888 23.8428L11.9799 24.0472L12.8933 23.6402L12.8022 23.4358L11.8888 23.8428ZM12.0169 24.1155L12.1362 24.2996L12.9756 23.7561L12.8563 23.5719L12.0169 24.1155ZM12.1798 24.3573L12.3122 24.5085L13.0644 23.8495L12.932 23.6984L12.1798 24.3573ZM12.345 24.5426L20.2258 31.983L20.9123 31.2558L13.0315 23.8154L12.345 24.5426ZM20.2259 31.983C21.0211 32.7336 22.299 32.7336 23.0942 31.983L22.4078 31.2558C21.9979 31.6427 21.3222 31.6427 20.9123 31.2558L20.2259 31.983ZM23.0942 31.983C23.8229 31.2951 23.8999 30.2092 23.3113 29.4371L22.516 30.0433C22.7951 30.4094 22.7636 30.9199 22.4078 31.2558L23.0942 31.983ZM23.2851 29.4055L23.1224 29.2249L22.3796 29.8944L22.5422 30.0749L23.2851 29.4055ZM23.0943 29.1961L17.878 24.27L17.1914 24.997L22.4077 29.9232L23.0943 29.1961ZM17.5347 25.1335L32.1904 25.135L32.1905 24.135L17.5348 24.1335L17.5347 25.1335ZM32.1905 25.135C33.2912 25.135 34.2333 24.2858 34.2333 23.1785H33.2333C33.2333 23.68 32.794 24.135 32.1905 24.135V25.135ZM34.2333 23.1785C34.2333 22.1729 33.4532 21.3776 32.4877 21.2427L32.3492 22.233C32.8718 22.3061 33.2333 22.7216 33.2333 23.1785H34.2333ZM32.453 21.239L32.225 21.2232L32.1559 22.2209L32.3839 22.2366L32.453 21.239ZM32.1905 21.222L17.5348 21.2206L17.5347 22.2206L32.1904 22.222L32.1905 21.222ZM17.8779 22.0842L23.0942 17.161L22.4078 16.4337L17.1915 21.357L17.8779 22.0842ZM23.0942 17.1609C23.8229 16.4731 23.8999 15.3872 23.3113 14.6151L22.516 15.2212C22.7951 15.5874 22.7636 16.0978 22.4078 16.4338L23.0942 17.1609ZM23.2851 14.5834L23.1224 14.4029L22.3796 15.0723L22.5422 15.2529L23.2851 14.5834ZM23.0942 14.374C22.4548 13.7705 21.5102 13.6562 20.7559 14.0125L21.1831 14.9167C21.5846 14.727 22.0831 14.7947 22.4078 15.1012L23.0942 14.374ZM20.7216 14.0304L20.5124 14.1498L21.0082 15.0183L21.2174 14.8988L20.7216 14.0304Z" fill="#B2B2B3"/>
</svg>
</span></a><a href="https://www.wp.pl" data-href="https://www.wp.pl?src01=20804" class="g3dQ2klJ" data-st-area="Header-logo" data-reactid="18"><span style="width:83px;height:50px;fill:#ba6d78;" class="gk-0W4yM g3NvS14I" data-reactid="19"><?xml version="1.0" encoding="UTF-8" standalone="no"?>
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" style="isolation:isolate"
     viewBox="0 0 155.42 90.637" width="155.42pt" height="90.637pt">
    <g>
        <path
            d=" M 121.889 24.857 C 121.689 26.457 121.489 27.957 121.389 29.557 C 121.189 31.957 120.889 34.257 120.689 36.657 C 120.289 40.157 119.989 43.657 119.589 47.057 C 119.189 51.157 118.689 55.357 118.289 59.457 C 118.089 61.457 117.889 63.457 117.489 65.457 C 116.689 69.057 115.189 72.257 112.489 74.757 C 110.289 76.957 107.589 78.357 104.589 79.257 C 102.389 79.957 100.189 80.157 97.889 80.057 C 93.389 79.757 89.789 77.757 87.289 74.057 C 86.089 72.357 85.289 70.357 84.889 68.357 C 83.889 64.257 82.989 60.157 81.989 55.957 C 81.089 51.857 80.089 47.657 79.189 43.557 C 78.189 38.957 77.189 34.457 76.089 29.857 C 75.789 28.357 75.389 26.757 75.089 25.257 C 75.089 25.057 74.989 24.957 74.989 24.757 C 74.689 24.257 74.289 23.957 73.689 24.057 C 73.189 24.157 72.889 24.457 72.789 25.057 C 72.689 25.657 72.689 26.257 72.589 26.857 C 72.189 30.657 71.789 34.357 71.489 38.157 C 71.189 41.457 70.889 44.757 70.489 47.957 C 70.089 51.957 69.689 55.957 69.289 60.057 C 68.989 63.057 68.689 66.157 68.389 69.157 C 68.089 72.057 67.489 74.857 66.189 77.457 C 64.389 81.257 61.489 84.057 57.989 86.257 C 54.389 88.457 50.289 89.757 46.089 90.257 C 43.689 90.557 41.189 90.757 38.689 90.557 C 34.189 90.157 30.089 88.857 26.489 86.057 C 24.089 84.157 22.289 81.857 21.089 79.057 C 19.989 76.557 19.189 74.057 18.389 71.457 C 17.789 69.357 17.089 67.357 16.489 65.257 C 15.689 62.857 14.989 60.357 14.189 57.957 C 13.489 55.757 12.889 53.557 12.189 51.357 L 9.789 43.557 C 8.989 40.957 8.189 38.257 7.389 35.657 C 6.489 32.657 5.589 29.557 4.589 26.557 C 3.789 23.957 2.989 21.357 2.189 18.857 C 1.489 16.657 0.889 14.557 0.289 12.357 C -0.111 10.857 -0.111 9.257 0.389 7.657 C 0.989 5.557 2.389 3.957 4.089 2.757 C 7.689 0.257 11.789 -0.443 16.089 0.257 C 19.789 0.857 23.089 2.357 25.889 4.757 C 28.289 6.757 29.789 9.357 30.589 12.357 C 31.189 14.657 31.789 16.957 32.389 19.157 C 33.289 22.357 34.089 25.557 34.989 28.857 C 35.889 32.157 36.689 35.357 37.589 38.657 L 40.589 50.657 L 42.689 59.357 C 43.389 62.157 43.989 65.057 44.689 67.857 C 44.889 68.757 45.089 69.657 45.289 70.457 C 45.489 71.257 46.089 71.657 46.889 71.557 C 47.589 71.457 47.889 71.157 47.889 70.457 L 48.189 67.457 C 48.489 64.657 48.689 61.757 48.989 58.957 C 49.289 55.457 49.589 52.057 49.989 48.557 C 50.389 44.157 50.789 39.757 51.189 35.457 L 52.089 25.257 C 52.289 22.657 52.689 20.057 53.489 17.557 C 54.189 15.357 55.189 13.257 56.689 11.457 C 58.789 8.857 61.389 7.257 64.489 6.357 C 70.389 4.757 76.189 5.257 81.689 8.057 C 85.489 9.957 88.289 13.057 90.189 16.757 C 91.489 19.257 92.189 21.857 92.689 24.557 C 93.889 30.557 95.089 36.657 96.289 42.657 L 100.189 62.457 C 100.289 62.857 100.389 63.357 100.489 63.757 C 100.589 64.257 101.089 64.557 101.589 64.557 C 101.889 64.557 102.089 64.257 102.189 63.757 C 102.289 63.157 102.289 62.657 102.389 62.057 C 102.589 58.857 102.889 55.757 103.089 52.557 C 103.389 49.257 103.589 45.957 103.889 42.657 C 104.089 40.057 104.389 37.357 104.589 34.757 C 104.889 31.557 105.189 28.457 105.489 25.257 C 105.789 22.257 106.089 19.357 106.389 16.357 C 106.489 15.257 106.689 14.057 107.089 12.957 C 108.389 9.357 111.989 7.857 114.989 8.157 C 116.389 8.357 117.889 8.357 119.289 8.557 C 120.789 8.657 122.189 8.757 123.689 8.957 C 125.589 9.057 127.489 9.257 129.389 9.357 C 131.389 9.557 133.289 9.657 135.289 9.857 C 136.489 9.957 137.789 10.057 138.989 10.257 C 145.989 11.657 150.789 15.757 153.489 22.357 C 154.289 24.357 154.789 26.457 155.089 28.557 C 155.489 30.957 155.489 33.457 155.289 35.957 C 155.089 39.157 154.589 42.257 153.489 45.257 C 151.389 50.757 147.489 54.257 141.889 56.057 C 140.489 56.457 139.089 56.757 137.589 56.857 C 135.289 57.157 133.089 57.457 130.789 57.657 C 130.189 57.757 129.589 57.757 129.089 57.857 C 127.889 57.957 126.789 57.557 125.989 56.657 C 125.189 55.857 124.789 54.857 124.489 53.757 C 123.889 51.357 124.089 48.957 125.189 46.657 C 125.489 46.057 125.889 45.557 126.289 44.957 C 127.089 43.957 128.089 43.457 129.389 43.357 C 131.289 43.257 133.089 43.157 134.989 42.957 C 136.089 42.857 137.189 42.757 138.289 42.557 C 143.889 41.657 144.989 25.757 137.589 25.157 C 136.589 25.057 135.589 25.057 134.589 25.057 C 130.589 24.957 126.589 24.957 122.489 24.857 L 121.889 24.857 L 121.889 24.857 Z "
            />
    </g>
</svg>
</span></a><div class="g1hkNxoT" data-reactid="20"><div class="gEDSrt49" data-reactid="21"><a href="https://kobieta.wp.pl" title="" data-st-area="Header-logo" data-reactid="22"><span data-reactid="23"><span class="g9-RdI2v" data-reactid="24">WP Kobieta</span><div class="gk-0W4yM g3_Qw9eR" style="width:100px;height:21px;" data-reactid="25"><span class="g3NvS14I" style="fill:#ba6d78;" data-reactid="26"><?xml version="1.0" encoding="UTF-8" standalone="no"?><!-- Generator: Gravit.io -->
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" style="isolation:isolate"
     viewBox="0 0 214.4 49.1">
  <g>
    <path
      d=" M 0 0.8 L 6.9 0.8 L 6.9 48.3 L 0 48.3 L 0 0.8 Z  M 20.6 14.7 L 29.3 14.7 L 17.5 28.1 C 16.8 28.8 16.1 29.7 16.1 30.5 C 16.1 31.3 16.7 32.1 17.4 32.9 L 30.8 48.3 L 22.1 48.3 L 11.9 36.6 C 9.7 34.1 9.2 32.4 9.2 30.4 C 9.2 28.3 9.7 27 11.9 24.6 L 20.6 14.7 Z  M 32.3 34.4 L 32.3 28.6 C 32.3 19.3 37.3 14 47.9 14 C 58.9 14 63.4 19.2 63.4 28.6 L 63.4 34.4 C 63.4 43.6 58.5 49 47.9 49 C 36.9 49 32.3 43.9 32.3 34.4 Z  M 56.4 28.6 C 56.4 23.3 54.8 20.5 47.9 20.5 C 40.9 20.5 39.3 23.3 39.3 28.6 L 39.3 34.4 C 39.3 39.7 40.9 42.5 47.9 42.5 C 54.8 42.5 56.4 39.7 56.4 34.4 L 56.4 28.6 Z  M 70.2 0.8 L 77.1 0.8 L 77.1 18.3 C 78.8 15.6 81.8 13.9 87.1 13.9 C 96.9 13.9 101.2 19.4 101.2 28.7 L 101.2 34.5 C 101.2 44.4 96 49 85.7 49 C 76.3 49 70.2 44.4 70.2 34.5 L 70.2 0.8 Z  M 94.2 28.6 C 94.2 23.3 92.7 20.5 85.7 20.5 C 78.7 20.5 77.1 23.3 77.1 28.6 L 77.1 34.4 C 77.1 39.7 78.7 42.5 85.7 42.5 C 92.8 42.5 94.2 39.7 94.2 34.4 L 94.2 28.6 Z  M 112.1 0 C 114.5 0 116.4 2 116.4 4.3 C 116.4 6.7 114.5 8.6 112.1 8.6 C 109.7 8.6 107.8 6.7 107.8 4.3 C 107.8 1.9 109.8 0 112.1 0 Z  M 108.6 14.7 L 115.6 14.7 L 115.6 48.3 L 108.6 48.3 L 108.6 14.7 Z  M 151.7 34.1 L 129.9 34.1 L 129.9 35.6 C 129.9 40.6 132.7 42.5 139.6 42.5 C 143.5 42.5 148.7 41.6 151.2 40.5 L 151.2 47.1 C 148.1 48.4 143.5 49.1 139.6 49.1 C 128.3 49.1 122.9 45 122.9 34.6 L 122.9 28.7 C 122.9 20.2 126.6 14 138 14 C 147.4 14 152.4 18.7 152.4 28 C 152.4 29.5 152.3 32.2 151.7 34.1 Z  M 130 28.4 L 145.8 28.4 L 145.8 26.7 C 145.8 22.1 142.9 20 137.8 20 C 132.7 20 129.9 22.1 129.9 26.7 L 129.9 28.4 L 130 28.4 Z  M 155.7 15.7 L 161.6 14.6 L 162.8 5.8 L 168.6 5.8 L 168.6 14.6 L 180.9 14.6 L 180.9 21.1 L 168.6 21.1 L 168.6 36.5 C 168.6 41 170.7 42.4 173.9 42.4 C 177 42.4 180.2 41.8 182.2 41 L 182.2 47.5 C 180 48.4 177.1 48.9 173.9 48.9 C 166.8 48.9 161.7 45.8 161.7 36.4 L 161.7 21.2 L 155.8 21.2 L 155.8 15.7 L 155.7 15.7 Z  M 214.4 38.2 C 214.4 45.7 210 49.1 200 49.1 C 191.2 49.1 186.2 45.8 186.2 38.7 C 186.2 31.1 191.6 28.5 200 28.5 L 207.5 28.5 L 207.5 25.2 C 207.5 21 204.3 20 199.5 20 C 195.5 20 192 20.5 189.9 21.3 L 189.9 15.2 C 192.3 14.4 195.5 14 199.1 14 C 208.3 14 214.4 16.6 214.4 25.1 L 214.4 38.2 Z  M 207.5 33.7 L 200 33.7 C 195.4 33.7 193.1 35.1 193.1 38.5 C 193.1 42.5 196.3 43.2 199.7 43.2 C 204.1 43.2 207.4 42.5 207.4 37.9 L 207.4 33.7 L 207.5 33.7 Z "
    />
  </g>
</svg>
</span></div><span style="height:21px;" class="g3e-n_0c gk-0W4yM g3_Qw9eR" data-reactid="27"><svg width="20" height="21" viewBox="0 0 20 21" fill="none" xmlns="http://www.w3.org/2000/svg">
<rect width="20" height="14" rx="2" fill="#1E7CDD"/>
<path d="M0 7H20V12C20 13.1046 19.1046 14 18 14H2C0.895431 14 0 13.1046 0 12V7Z" fill="#FED330"/>
</svg>
</span></span></a><a href="https://wszechmocne.wp.pl/" title="" data-st-area="Header-special-logo" rel="nofollow" data-reactid="28"><span class="g2dAK8NU" data-reactid="29"><div class="gk-0W4yM g3_Qw9eR" style="width:153px;height:23px;" data-reactid="30"><span class="" data-reactid="31"><?xml version="1.0" encoding="UTF-8" standalone="no"?>
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" style="isolation:isolate" viewBox="0 0 153 23.079" width="153pt" height="23.079pt">
    <g>
        <path d=" M 17.269 6.456 L 16.865 9.764 L 18.883 9.764 L 18.721 11.055 L 16.704 11.055 L 16.542 12.347 L 18.56 12.347 L 18.399 13.638 L 16.381 13.638 L 15.978 16.946 L 14.686 16.946 L 15.09 13.638 L 13.799 13.638 L 13.395 16.946 L 12.104 16.946 L 12.508 13.638 L 10.49 13.638 L 10.652 12.347 L 12.669 12.347 L 12.83 11.055 L 10.732 11.055 L 10.894 9.764 L 12.911 9.764 L 13.315 6.456 L 14.606 6.456 L 14.202 9.764 L 15.493 9.764 L 15.897 6.456 L 17.269 6.456 L 17.269 6.456 Z  M 13.88 12.427 L 15.171 12.427 L 15.332 11.136 L 14.041 11.136 L 13.88 12.427 L 13.88 12.427 Z " fill="rgb(1,10,66)"/>
        <path d=" M 33.811 6.456 L 30.099 17.027 L 27.436 11.378 L 24.773 17.027 L 21.142 6.375 L 23.16 6.375 L 24.935 11.298 L 27.436 6.375 L 29.938 11.298 L 31.713 6.375 L 33.811 6.375 L 33.811 6.456 L 33.811 6.456 Z " fill="rgb(1,10,66)"/>
        <path d=" M 37.604 9.764 C 37.604 10.006 37.846 10.248 38.411 10.491 C 38.572 10.571 38.895 10.652 39.218 10.733 L 39.46 10.813 L 39.702 10.894 C 39.864 10.975 40.025 10.975 40.186 11.055 C 40.993 11.298 41.558 11.62 42.042 11.943 C 42.607 12.427 42.849 12.992 42.849 13.799 C 42.849 15.171 42.204 16.139 40.832 16.704 C 40.186 16.946 39.541 17.108 38.815 17.108 C 37.685 17.108 36.797 16.866 36.152 16.462 C 35.829 16.22 35.587 16.058 35.506 15.816 L 36.152 13.799 C 36.232 14.041 36.474 14.283 36.716 14.445 C 37.281 14.848 37.927 15.09 38.815 15.09 C 39.137 15.09 39.46 15.01 39.783 14.929 C 40.429 14.687 40.751 14.283 40.751 13.799 C 40.751 13.557 40.509 13.315 39.944 13.073 C 39.783 12.992 39.46 12.911 39.057 12.831 L 38.815 12.75 L 38.572 12.669 C 38.411 12.589 38.25 12.589 38.088 12.508 C 37.281 12.266 36.636 11.943 36.232 11.62 C 35.667 11.136 35.425 10.571 35.425 9.764 C 35.425 8.392 35.99 7.424 37.12 6.859 C 37.685 6.617 38.25 6.456 38.815 6.456 C 39.46 6.456 39.944 6.536 40.429 6.698 C 40.832 6.778 41.155 6.94 41.478 7.182 C 41.8 7.424 42.042 7.585 42.123 7.828 L 41.478 9.845 C 41.397 9.603 41.155 9.361 40.913 9.199 C 40.671 9.038 40.429 8.877 40.106 8.715 C 39.702 8.554 39.299 8.473 38.815 8.473 C 38.572 8.473 38.33 8.554 38.169 8.634 C 38.008 8.715 37.846 8.877 37.685 9.038 C 37.685 9.199 37.604 9.441 37.604 9.764 Z " fill="rgb(1,10,66)"/>
        <path d=" M 52.291 6.456 L 48.336 15.09 L 52.291 15.09 L 52.291 17.108 L 45.028 17.108 L 48.982 8.473 L 45.028 8.473 L 45.028 6.456 L 52.291 6.456 L 52.291 6.456 Z " fill="rgb(1,10,66)"/>
        <path d=" M 63.024 6.456 L 63.024 8.473 L 57.052 8.473 L 57.052 10.813 L 63.024 10.813 L 63.024 12.831 L 57.052 12.831 L 57.052 15.09 L 63.024 15.09 L 63.024 17.108 L 55.035 17.108 L 55.035 6.456 L 63.024 6.456 L 63.024 6.456 Z " fill="rgb(1,10,66)"/>
        <path d=" M 73.998 15.816 C 73.03 16.623 71.9 17.027 70.609 17.027 C 69.156 17.027 67.865 16.543 66.816 15.494 C 65.767 14.445 65.283 13.234 65.283 11.701 C 65.283 10.248 65.767 8.957 66.816 7.989 C 67.865 6.94 69.075 6.456 70.609 6.456 C 71.9 6.456 73.03 6.859 73.998 7.666 L 72.626 9.119 C 72.061 8.715 71.335 8.473 70.609 8.473 C 69.721 8.473 68.914 8.796 68.269 9.441 C 67.623 10.087 67.3 10.894 67.3 11.782 C 67.3 12.669 67.623 13.476 68.269 14.122 C 68.914 14.767 69.721 15.09 70.609 15.09 C 71.335 15.09 71.981 14.848 72.626 14.445 L 73.998 15.816 L 73.998 15.816 Z " fill="rgb(1,10,66)"/>
        <path d=" M 84.408 6.456 L 84.408 17.108 L 82.391 17.108 L 82.391 12.831 L 78.436 12.831 L 78.436 17.108 L 76.419 17.108 L 76.419 6.456 L 78.436 6.456 L 78.436 10.733 L 82.391 10.733 L 82.391 6.456 L 84.408 6.456 L 84.408 6.456 Z " fill="rgb(1,10,66)"/>
        <path d=" M 97.077 17.027 L 95.06 17.027 L 95.06 11.055 L 92.397 13.718 L 89.814 11.055 L 89.814 17.027 L 87.797 17.027 L 87.797 6.456 L 92.477 11.055 L 97.077 6.456 L 97.077 17.027 L 97.077 17.027 Z " fill="rgb(1,10,66)"/>
        <path d=" M 108.778 15.494 C 107.729 16.543 106.519 17.027 105.066 17.027 C 103.614 17.027 102.323 16.543 101.273 15.494 C 100.224 14.445 99.74 13.234 99.74 11.701 C 99.74 10.248 100.224 8.957 101.273 7.989 C 102.323 6.94 103.533 6.456 105.066 6.456 C 106.519 6.456 107.81 6.94 108.778 7.989 C 109.827 9.038 110.311 10.248 110.311 11.701 C 110.311 13.234 109.827 14.445 108.778 15.494 Z  M 102.645 9.361 C 102 10.006 101.677 10.813 101.677 11.701 C 101.677 12.589 102 13.396 102.645 14.041 C 103.291 14.687 104.098 15.01 104.985 15.01 C 105.873 15.01 106.68 14.687 107.326 14.041 C 107.971 13.396 108.294 12.589 108.294 11.701 C 108.294 10.813 107.971 10.006 107.326 9.361 C 106.68 8.715 105.873 8.392 104.985 8.392 C 104.098 8.392 103.291 8.715 102.645 9.361 Z " fill="rgb(1,10,66)"/>
        <path d=" M 121.609 15.816 C 120.64 16.623 119.511 17.027 118.22 17.027 C 116.767 17.027 115.476 16.543 114.427 15.494 C 113.378 14.445 112.894 13.234 112.894 11.701 C 112.894 10.248 113.378 8.957 114.427 7.989 C 115.476 6.94 116.686 6.456 118.22 6.456 C 119.511 6.456 120.64 6.859 121.609 7.666 L 120.237 9.119 C 119.672 8.715 118.946 8.473 118.22 8.473 C 117.332 8.473 116.525 8.796 115.879 9.441 C 115.234 10.087 114.911 10.894 114.911 11.782 C 114.911 12.669 115.234 13.476 115.879 14.122 C 116.525 14.767 117.332 15.09 118.22 15.09 C 118.946 15.09 119.591 14.848 120.237 14.445 L 121.609 15.816 L 121.609 15.816 Z " fill="rgb(1,10,66)"/>
        <path d=" M 131.293 6.456 L 131.293 17.108 L 125.967 11.782 L 125.967 17.108 L 123.949 17.108 L 123.949 6.456 L 129.275 11.782 L 129.275 6.456 L 131.293 6.456 L 131.293 6.456 Z " fill="rgb(1,10,66)"/>
        <path d=" M 142.671 6.456 L 142.671 8.473 L 136.699 8.473 L 136.699 10.813 L 142.671 10.813 L 142.671 12.831 L 136.699 12.831 L 136.699 15.09 L 142.671 15.09 L 142.671 17.108 L 134.682 17.108 L 134.682 6.456 L 142.671 6.456 Z " fill="rgb(1,10,66)"/>
        <path d=" M 151.144 1.856 L 151.144 21.304 L 1.856 21.304 L 1.856 1.856 L 151.144 1.856 L 151.144 1.856 Z  M 153 0 L 0 0 L 0 23.079 L 153 23.079 L 153 0 L 153 0 Z " fill="rgb(255,182,182)"/>
    </g>
</svg>
</span></div></span></a></div><div class="g1BrwK4m g23jlTkc" data-reactid="32"><div class="g3J86BdW gORJE3jl" data-reactid="33"><div class="g3Zc4X11" data-reactid="34"><input type="checkbox" class="g1Ir1_eR" data-reactid="35"/><label class="goYYE9kb" title="Włącz tryb ciemny" data-reactid="36"><span style="width:14px;height:14px;fill:currentColor;" class="gf9-ynMQ gazdhFI5 gk-0W4yM g3NvS14I" data-reactid="37"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" style="isolation:isolate"
     viewBox="0 0 13.029 14" width="13.029pt" height="14pt">
    <g>
        <path
            d=" M 12.925 10.13 C 12.8 9.976 12.59 9.92 12.405 9.986 C 11.887 10.172 11.325 10.267 10.733 10.267 C 7.903 10.267 5.6 7.963 5.6 5.133 C 5.6 3.43 6.441 1.844 7.849 0.89 C 8.009 0.782 8.085 0.587 8.043 0.399 C 8 0.212 7.846 0.07 7.654 0.042 C 7.436 0.01 7.218 0 7 0 C 3.14 0 0 3.14 0 7 C 0 10.86 3.14 14 7 14 C 9.45 14 11.679 12.755 12.96 10.67 C 13.064 10.501 13.049 10.285 12.925 10.13 Z "/>
    </g>
</svg>
</span><span style="width:14px;height:14px;fill:currentColor;" class="gf9-ynMQ g3CQMUq3 gk-0W4yM g3NvS14I" data-reactid="38"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" style="isolation:isolate"
     viewBox="0 0 14.379 14.574" width="14.379pt" height="14.574pt">
    <g>
        <g>
            <path
                d=" M 3.765 2.855 L 2.588 1.664 L 1.667 2.602 L 2.837 3.793 L 3.765 2.855 Z  M 1.961 6.621 L 0 6.621 L 0 7.952 L 1.961 7.952 L 1.961 6.621 Z  M 7.843 0 L 6.536 0 L 6.536 1.963 L 7.843 1.963 L 7.843 0 L 7.843 0 Z  M 12.712 2.602 L 11.791 1.664 L 10.621 2.855 L 11.542 3.793 L 12.712 2.602 Z  M 10.614 11.719 L 11.784 12.917 L 12.706 11.979 L 11.529 10.787 L 10.614 11.719 Z  M 12.418 6.621 L 12.418 7.952 L 14.379 7.952 L 14.379 6.621 L 12.418 6.621 Z  M 7.19 3.294 C 5.026 3.294 3.268 5.084 3.268 7.287 C 3.268 9.49 5.026 11.28 7.19 11.28 C 9.353 11.28 11.111 9.49 11.111 7.287 C 11.111 5.084 9.353 3.294 7.19 3.294 Z  M 6.536 14.574 L 7.843 14.574 L 7.843 12.611 L 6.536 12.611 L 6.536 14.574 Z  M 1.667 11.972 L 2.588 12.91 L 3.758 11.712 L 2.837 10.774 L 1.667 11.972 Z "/>
        </g>
    </g>
</svg>
</span><span class="g1OfdzKV" data-reactid="39">Dark Mode</span></label></div><span class="g3ThkvuQ" data-reactid="40">Włącz tryb ciemny</span></div><!-- react-empty: 41 --></div></div></div><div class="g37ToQZF ghSo7z2h" data-reactid="42"><div class="g2wrgdhI" data-reactid="43"><div class="gp7bUWWX" data-reactid="44"><a class="g3yDnEn9" href="https://poczta.wp.pl" target="_blank" aria-label="Poczta" data-reactid="45"><svg width="24" height="17" viewBox="0 0 24 17" data-reactid="46"><g fill="none" data-reactid="47"><path d="M0-4h24v25H0z" data-reactid="48"></path><path fill="currentColor" d="M.944 16.008C.514 15.587 0 14.818 0 13.544V3.187c0-.148.012-.292.037-.428C.273 1.425 1.354 0 3.677 0h17.24a2.506 2.506 0 0 1 2.3 1.756 2.52 2.52 0 0 1-.793 2.706A2624.05 2624.05 0 0 0 15.82 10c-1.827 1.606-3.996 1.705-5.954.27a1 1 0 0 1-.06-.047L4.029 5.232a.96.96 0 1 1 1.255-1.454l5.747 4.965c1.21.87 2.396.807 3.528-.191.064-.055 4.806-4.043 6.636-5.566a.588.588 0 0 0 .19-.652.574.574 0 0 0-.504-.413H3.678c-1.275 0-1.655.638-1.75 1.173a.536.536 0 0 0-.007.093v10.357c0 .488.117.842.359 1.083.346.345.924.42 1.12.42h16.343a.96.96 0 1 1 0 1.921H3.423c-.294 0-1.549-.05-2.479-.96z" data-reactid="49"></path></g></svg><span data-reactid="50">Poczta</span></a><a class="g3yDnEn9" target="_blank" href="https://pilot.wp.pl" data-reactid="51"><svg width="25" height="20" viewBox="0 0 25 20" data-reactid="52"><g data-reactid="53"><path fill="currentColor" d="M22.0342071,9.91120061 L22.0342071,15.4757098 C22.0342071,15.9729122 21.5387539,16.5 21.0416514,16.5 C20.5444489,16.5 20.0342071,15.9729122 20.0342071,15.4757098 C20.0342071,15.4757098 20.069549,12.4347268 20.0986507,9.93274663 C20.3926532,9.97703991 20.6936453,10 21,10 C21.3526696,10 21.6982327,9.96957289 22.0342071,9.91120061 Z M15.0829584,5 L3.58313854,5 C2.38899241,5 2.12312538,5.6825943 2.03420705,6.18419769 C2.02990616,6.20880276 2.03420705,7 2.03420705,6.5 L2.08072887,16.5912096 C2.08072887,17.0485039 2.19065153,17.3804723 2.41689816,17.6061188 C2.74126502,17.9295855 3.2830767,18.0001 3.4810175,18 L18.0342071,18 C18.5314095,18 18.8004751,18.5027975 18.8004751,19 C18.8004751,19.4971025 18.5314095,20.0001 18.0342071,20.0001 L3.11573516,20.0001 C2.86348317,20.0001 1.68744077,19.9522902 0.81566108,19.1001145 C0.411877853,18.7054332 0.0684141013,17.693546 0.0684141013,16.5 L0,6.08508032 C1.93143302e-17,5.94725191 0.0115023708,5.81242412 0.0342070506,5.68419769 C0.255952756,4.43383997 1.53663109,3 3.71468002,3 L8.04887337,3 C10.0342071,3 12.0342071,3.00210043 14.0342071,3 C14.0342071,3 14.4693649,3.00006119 15.0829276,3.00018357 C15.0283881,3.32533419 15,3.6593519 15,4 C15,4.34071221 15.0283988,4.67479153 15.0829584,5 Z" data-reactid="54"></path><path fill="currentColor" d="M13.7653362,11.9850279 L9.81834321,14.9012448 C9.4683765,15.1593643 9,14.881448 9,14.4154625 L9,8.58379003 C9,8.11856587 9.4683765,7.84064964 9.81834321,8.0987691 L13.7653362,11.014986 C13.9111414,11.1185678 14,11.3023716 14,11.5003877 C14,11.6984037 13.9111414,11.8822076 13.7653362,11.9857893 L13.7653362,11.9850279 Z" data-reactid="55"></path><circle fill="#ED1C24" cx="21" cy="4" r="4" data-reactid="56"></circle></g></svg><span data-reactid="57">TV ONLINE</span></a><a class="g3yDnEn9" href="https://tv.wp.pl/" target="_blank" data-reactid="58"><svg width="23" height="21" viewBox="0 0 23 21" data-reactid="59"><g fill="none" data-reactid="60"><path d="M0 0h24v25H0z" data-reactid="61"></path><path fill="currentColor" d="M20 5.002L15 5c1.065-.898 2.584-2.662 3.43-3.366A.9.9 0 1 0 17.278.25c-1.368 1.14-3.614 3.548-4.27 4.118l-.147.13c-.592.531-.89.797-1.861.002C9.354 3.153 6.525.264 6.498.24A.9.9 0 0 0 5.276 1.56C5.368 1.647 7.43 3.638 9.015 5H4.68C2.502 5 1.222 6.434 1 7.684a2.306 2.306 0 0 0-.034.401l.068 9.415c0 1.194.344 2.205.747 2.6.872.852 2.048.9 2.3.9H19c.497 0 .766-.503.766-1s-.269-1-.766-1H4.447c-.198 0-.74-.07-1.064-.394-.227-.226-.336-.557-.336-1.015L3 8.5c0 .5-.004-.291 0-.316C3.089 7.683 3.355 7 4.549 7h15.217l.067.002c.437 0 .638.153.752.268.385.39.52 1.175.517 1.429L21 16.476c0 .497.51 1.024 1.007 1.024.498 0 .993-.527.993-1.024V8.5c.004-.223-.035-1.705-.993-2.685-.513-.525-1.206-.806-2.007-.813z" data-reactid="62"></path></g></svg><span data-reactid="63">Program TV</span></a><span class="g3yDnEn9 g3YBdm5L" data-reactid="64"><div class="g2zQDZey" data-reactid="65"><div class="g2HMfvpj" data-oneloginButton="true" data-reactid="66"></div></div></span></div></div></div><div class="g37ToQZF g2juDIL4" data-reactid="67"><button class="g3yDnEn9 g2mk8_1e" data-hamburger-container="true" data-reactid="68"><div class="g1gmo6aw" data-hamburger-icon="true" data-reactid="69"><figure class="gDTDDv1a" data-reactid="70"></figure><figure class="gDTDDv1a" data-reactid="71"></figure><figure class="gDTDDv1a" data-reactid="72"></figure><figure class="gDTDDv1a" data-reactid="73"></figure></div><span data-reactid="74">Menu</span></button></div></div><div data-st-area="Menu" class="g3d-ngZ0" data-reactid="75"><ul data-reactid="76"><li class="g3mu7F3s" data-reactid="77"><a href="/tag/wszechmocne" class="gXGGwcFx" title="" data-reactid="78">#Wszechmocne</a></li><li class="g3mu7F3s" data-reactid="79"><a href="/tag/self care" class="gXGGwcFx" title="" data-reactid="80">Samodbałość</a></li><li class="g3mu7F3s" data-reactid="81"><a href="https://kobieta.wp.pl/moda" class="gXGGwcFx" title="" data-reactid="82">Moda</a><label class="g2FyDZeL" for="moda" data-reactid="83">Moda</label><input type="checkbox" class="g2-AZF63" id="moda" data-reactid="84"/><div class="g2rucyrK" data-reactid="85"><ul data-reactid="86"><li data-reactid="87"><a href="https://kobieta.wp.pl/moda/stylizacje" class="gE0-xhV7" title="" data-reactid="88"><div data-reactid="89">Stylizacje</div></a></li><li data-reactid="90"><a href="https://kobieta.wp.pl/moda/trendy" class="gE0-xhV7" title="" data-reactid="91"><div data-reactid="92">Trendy</div></a></li></ul></div></li><li class="g3mu7F3s" data-reactid="93"><a href="https://kobieta.wp.pl/uroda" class="gXGGwcFx" title="" data-reactid="94">Uroda</a><label class="g2FyDZeL" for="uroda" data-reactid="95">Uroda</label><input type="checkbox" class="g2-AZF63" id="uroda" data-reactid="96"/><div class="g2rucyrK" data-reactid="97"><ul data-reactid="98"><li data-reactid="99"><a href="https://kobieta.wp.pl/uroda/fryzury" class="gE0-xhV7" title="" data-reactid="100"><div data-reactid="101">Fryzury</div></a></li><li data-reactid="102"><a href="https://kobieta.wp.pl/uroda/makijaz" class="gE0-xhV7" title="" data-reactid="103"><div data-reactid="104">Makijaż</div></a></li><li data-reactid="105"><a href="https://kobieta.wp.pl/uroda/cialo-i-twarz" class="gE0-xhV7" title="" data-reactid="106"><div data-reactid="107">Ciało i twarz</div></a></li><li data-reactid="108"><a href="https://kobieta.wp.pl/uroda/wlosy" class="gE0-xhV7" title="" data-reactid="109"><div data-reactid="110">Włosy</div></a></li><li data-reactid="111"><a href="https://kobieta.wp.pl/uroda/paznokcie" class="gE0-xhV7" title="" data-reactid="112"><div data-reactid="113">Paznokcie</div></a></li><li data-reactid="114"><a href="https://kobieta.wp.pl/uroda/tatuaze" class="gE0-xhV7" title="" data-reactid="115"><div data-reactid="116">Tatuaże</div></a></li></ul></div></li><li class="g3mu7F3s" data-reactid="117"><a href="https://kobieta.wp.pl/gwiazdy" class="gXGGwcFx" title="" data-reactid="118">Gwiazdy</a></li><li class="g3mu7F3s" data-reactid="119"><a href="https://kobieta.wp.pl/fitness" class="gXGGwcFx" title="" data-reactid="120">Fitness</a><label class="g2FyDZeL" for="fitness" data-reactid="121">Fitness</label><input type="checkbox" class="g2-AZF63" id="fitness" data-reactid="122"/><div class="g2rucyrK" data-reactid="123"><ul data-reactid="124"><li data-reactid="125"><a href="https://kobieta.wp.pl/fitness/cwiczenia" class="gE0-xhV7" title="" data-reactid="126"><div data-reactid="127">Ćwiczenia</div></a></li><li data-reactid="128"><a href="https://kobieta.wp.pl/fitness/diety" class="gE0-xhV7" title="" data-reactid="129"><div data-reactid="130">Diety</div></a></li></ul></div></li><li class="g3mu7F3s" data-reactid="131"><a href="https://kobieta.wp.pl/blisko-ludzi" class="gXGGwcFx" title="" data-reactid="132">Blisko ludzi</a></li><li class="g3mu7F3s" data-reactid="133"><a href="https://kobieta.wp.pl/gotowanie" class="gXGGwcFx" title="" data-reactid="134">Gotowanie</a><label class="g2FyDZeL" for="gotowanie" data-reactid="135">Gotowanie</label><input type="checkbox" class="g2-AZF63" id="gotowanie" data-reactid="136"/><div class="g2rucyrK" data-reactid="137"><ul data-reactid="138"><li data-reactid="139"><a href="https://kobieta.wp.pl/gotowanie/przepisy" class="gE0-xhV7" title="" data-reactid="140"><div data-reactid="141">Przepisy</div></a></li></ul></div></li><li class="g3mu7F3s" data-reactid="142"><a href="https://kobieta.wp.pl/dom" class="gXGGwcFx" title="" data-reactid="143">Dom</a><label class="g2FyDZeL" for="dom" data-reactid="144">Dom</label><input type="checkbox" class="g2-AZF63" id="dom" data-reactid="145"/><div class="g2rucyrK" data-reactid="146"><ul data-reactid="147"><li data-reactid="148"><a href="https://kobieta.wp.pl/dom/lazienka" class="gE0-xhV7" title="" data-reactid="149"><div data-reactid="150">Łazienka</div></a></li><li data-reactid="151"><a href="https://kobieta.wp.pl/dom/kuchnia" class="gE0-xhV7" title="" data-reactid="152"><div data-reactid="153">Kuchnia</div></a></li><li data-reactid="154"><a href="https://kobieta.wp.pl/dom/salon" class="gE0-xhV7" title="" data-reactid="155"><div data-reactid="156">Salon</div></a></li><li data-reactid="157"><a href="https://kobieta.wp.pl/dom/sypialnia" class="gE0-xhV7" title="" data-reactid="158"><div data-reactid="159">Sypialnia</div></a></li><li data-reactid="160"><a href="https://kobieta.wp.pl/dom/ogrod" class="gE0-xhV7" title="" data-reactid="161"><div data-reactid="162">Ogród</div></a></li></ul></div></li><li class="g3mu7F3s" data-reactid="163"><a class="gXGGwcFx" title="" href="/najnowsze" data-reactid="164">Najnowsze</a></li></ul></div></div></header><!-- react-empty: 165 --><!-- react-empty: 166 --><div class="dgk03d0j117e" data-reactid="167"></div><div class="content g2d9_HLt" data-reactid="168"><!-- react-empty: 169 --><div data-reactid="170"><div class="g3gatTWV" data-reactid="171"><!-- react-empty: 172 --><span data-reactid="173"><a href="https://www.wp.pl" data-href="https://www.wp.pl?src01=20804" class="g1HaiiFQ" style="background:#ba6d78;" data-st-area="goToSG" title="Przejdź na WP" data-reactid="174"><span class="g35LEmnc" data-reactid="175">Przejdź na</span><span style="width:40px;height:27px;" class="gk-0W4yM g3_Qw9eR" data-reactid="176"><?xml version="1.0" encoding="UTF-8" standalone="no"?>
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" style="isolation:isolate"
     viewBox="0 0 155.42 90.637" width="155.42pt" height="90.637pt">
    <g>
        <path
            d=" M 121.889 24.857 C 121.689 26.457 121.489 27.957 121.389 29.557 C 121.189 31.957 120.889 34.257 120.689 36.657 C 120.289 40.157 119.989 43.657 119.589 47.057 C 119.189 51.157 118.689 55.357 118.289 59.457 C 118.089 61.457 117.889 63.457 117.489 65.457 C 116.689 69.057 115.189 72.257 112.489 74.757 C 110.289 76.957 107.589 78.357 104.589 79.257 C 102.389 79.957 100.189 80.157 97.889 80.057 C 93.389 79.757 89.789 77.757 87.289 74.057 C 86.089 72.357 85.289 70.357 84.889 68.357 C 83.889 64.257 82.989 60.157 81.989 55.957 C 81.089 51.857 80.089 47.657 79.189 43.557 C 78.189 38.957 77.189 34.457 76.089 29.857 C 75.789 28.357 75.389 26.757 75.089 25.257 C 75.089 25.057 74.989 24.957 74.989 24.757 C 74.689 24.257 74.289 23.957 73.689 24.057 C 73.189 24.157 72.889 24.457 72.789 25.057 C 72.689 25.657 72.689 26.257 72.589 26.857 C 72.189 30.657 71.789 34.357 71.489 38.157 C 71.189 41.457 70.889 44.757 70.489 47.957 C 70.089 51.957 69.689 55.957 69.289 60.057 C 68.989 63.057 68.689 66.157 68.389 69.157 C 68.089 72.057 67.489 74.857 66.189 77.457 C 64.389 81.257 61.489 84.057 57.989 86.257 C 54.389 88.457 50.289 89.757 46.089 90.257 C 43.689 90.557 41.189 90.757 38.689 90.557 C 34.189 90.157 30.089 88.857 26.489 86.057 C 24.089 84.157 22.289 81.857 21.089 79.057 C 19.989 76.557 19.189 74.057 18.389 71.457 C 17.789 69.357 17.089 67.357 16.489 65.257 C 15.689 62.857 14.989 60.357 14.189 57.957 C 13.489 55.757 12.889 53.557 12.189 51.357 L 9.789 43.557 C 8.989 40.957 8.189 38.257 7.389 35.657 C 6.489 32.657 5.589 29.557 4.589 26.557 C 3.789 23.957 2.989 21.357 2.189 18.857 C 1.489 16.657 0.889 14.557 0.289 12.357 C -0.111 10.857 -0.111 9.257 0.389 7.657 C 0.989 5.557 2.389 3.957 4.089 2.757 C 7.689 0.257 11.789 -0.443 16.089 0.257 C 19.789 0.857 23.089 2.357 25.889 4.757 C 28.289 6.757 29.789 9.357 30.589 12.357 C 31.189 14.657 31.789 16.957 32.389 19.157 C 33.289 22.357 34.089 25.557 34.989 28.857 C 35.889 32.157 36.689 35.357 37.589 38.657 L 40.589 50.657 L 42.689 59.357 C 43.389 62.157 43.989 65.057 44.689 67.857 C 44.889 68.757 45.089 69.657 45.289 70.457 C 45.489 71.257 46.089 71.657 46.889 71.557 C 47.589 71.457 47.889 71.157 47.889 70.457 L 48.189 67.457 C 48.489 64.657 48.689 61.757 48.989 58.957 C 49.289 55.457 49.589 52.057 49.989 48.557 C 50.389 44.157 50.789 39.757 51.189 35.457 L 52.089 25.257 C 52.289 22.657 52.689 20.057 53.489 17.557 C 54.189 15.357 55.189 13.257 56.689 11.457 C 58.789 8.857 61.389 7.257 64.489 6.357 C 70.389 4.757 76.189 5.257 81.689 8.057 C 85.489 9.957 88.289 13.057 90.189 16.757 C 91.489 19.257 92.189 21.857 92.689 24.557 C 93.889 30.557 95.089 36.657 96.289 42.657 L 100.189 62.457 C 100.289 62.857 100.389 63.357 100.489 63.757 C 100.589 64.257 101.089 64.557 101.589 64.557 C 101.889 64.557 102.089 64.257 102.189 63.757 C 102.289 63.157 102.289 62.657 102.389 62.057 C 102.589 58.857 102.889 55.757 103.089 52.557 C 103.389 49.257 103.589 45.957 103.889 42.657 C 104.089 40.057 104.389 37.357 104.589 34.757 C 104.889 31.557 105.189 28.457 105.489 25.257 C 105.789 22.257 106.089 19.357 106.389 16.357 C 106.489 15.257 106.689 14.057 107.089 12.957 C 108.389 9.357 111.989 7.857 114.989 8.157 C 116.389 8.357 117.889 8.357 119.289 8.557 C 120.789 8.657 122.189 8.757 123.689 8.957 C 125.589 9.057 127.489 9.257 129.389 9.357 C 131.389 9.557 133.289 9.657 135.289 9.857 C 136.489 9.957 137.789 10.057 138.989 10.257 C 145.989 11.657 150.789 15.757 153.489 22.357 C 154.289 24.357 154.789 26.457 155.089 28.557 C 155.489 30.957 155.489 33.457 155.289 35.957 C 155.089 39.157 154.589 42.257 153.489 45.257 C 151.389 50.757 147.489 54.257 141.889 56.057 C 140.489 56.457 139.089 56.757 137.589 56.857 C 135.289 57.157 133.089 57.457 130.789 57.657 C 130.189 57.757 129.589 57.757 129.089 57.857 C 127.889 57.957 126.789 57.557 125.989 56.657 C 125.189 55.857 124.789 54.857 124.489 53.757 C 123.889 51.357 124.089 48.957 125.189 46.657 C 125.489 46.057 125.889 45.557 126.289 44.957 C 127.089 43.957 128.089 43.457 129.389 43.357 C 131.289 43.257 133.089 43.157 134.989 42.957 C 136.089 42.857 137.189 42.757 138.289 42.557 C 143.889 41.657 144.989 25.757 137.589 25.157 C 136.589 25.057 135.589 25.057 134.589 25.057 C 130.589 24.957 126.589 24.957 122.489 24.857 L 121.889 24.857 L 121.889 24.857 Z "
            />
    </g>
</svg>
</span></a></span></div></div><div data-reactid="177"><div data-reactid="178"><div class="gEanFVXt" data-reactid="179"><div class="g1HfPBAj gYX9TXmX" data-reactid="180"><div class="ghiCifJ8 g1JVHGQm" data-reactid="181"><div class="g30SROfM" data-reactid="182"><div class="g3iPBXrb" data-reactid="183"><div class="sectionsMenu gRQvycma g2G32N3L g1GNX_fA" data-st-area="Menu-left" data-reactid="184"><a href="/tag/wszechmocne" class="g1H56GIO" title="" data-reactid="185"><figure class="g3bBevUs g14ajXM_" style="background:transparent;" data-reactid="186"><span class="iconFallback g3qGRkW5" style="background:#ba6d78;" data-reactid="187"></span></figure><div class="g1lXcfrU" data-reactid="188">#Wszechmocne</div></a><a href="/tag/self care" class="g1H56GIO" title="" data-reactid="189"><figure class="g3bBevUs g14ajXM_" style="background:transparent;" data-reactid="190"><span class="iconFallback g3qGRkW5" style="background:#ba6d78;" data-reactid="191"></span></figure><div class="g1lXcfrU" data-reactid="192">Samodbałość</div></a><div class="g14TVSlN" data-reactid="193"><figure class="g3bBevUs g14ajXM_" style="background:transparent;" data-reactid="194"><span class="iconFallback g3qGRkW5" style="background:#ba6d78;" data-reactid="195"></span></figure><a href="https://kobieta.wp.pl/moda" class="g1H56GIO" title="" data-reactid="196"><div class="g1lXcfrU" data-reactid="197"><!-- react-text: 198 -->Moda<!-- /react-text --></div></a><div class="g3vdzA_z undefined" data-reactid="199"><ul class="g1MeU6hf g1B_Rch1" data-reactid="200"><li data-reactid="201"><a href="https://kobieta.wp.pl/moda/stylizacje" class="gxrmFy72" title="" data-reactid="202"><span data-reactid="203">Stylizacje</span></a></li><li data-reactid="204"><a href="https://kobieta.wp.pl/moda/trendy" class="gxrmFy72" title="" data-reactid="205"><span data-reactid="206">Trendy</span></a></li></ul></div></div><div class="g14TVSlN" data-reactid="207"><figure class="g3bBevUs g14ajXM_" style="background:transparent;" data-reactid="208"><span class="iconFallback g3qGRkW5" style="background:#ba6d78;" data-reactid="209"></span></figure><a href="https://kobieta.wp.pl/uroda" class="g1H56GIO" title="" data-reactid="210"><div class="g1lXcfrU" data-reactid="211"><!-- react-text: 212 -->Uroda<!-- /react-text --></div></a><div class="g3vdzA_z undefined" data-reactid="213"><ul class="g1MeU6hf g1B_Rch1" data-reactid="214"><li data-reactid="215"><a href="https://kobieta.wp.pl/uroda/fryzury" class="gxrmFy72" title="" data-reactid="216"><span data-reactid="217">Fryzury</span></a></li><li data-reactid="218"><a href="https://kobieta.wp.pl/uroda/makijaz" class="gxrmFy72" title="" data-reactid="219"><span data-reactid="220">Makijaż</span></a></li><li data-reactid="221"><a href="https://kobieta.wp.pl/uroda/cialo-i-twarz" class="gxrmFy72" title="" data-reactid="222"><span data-reactid="223">Ciało i twarz</span></a></li><li data-reactid="224"><a href="https://kobieta.wp.pl/uroda/wlosy" class="gxrmFy72" title="" data-reactid="225"><span data-reactid="226">Włosy</span></a></li><li data-reactid="227"><a href="https://kobieta.wp.pl/uroda/paznokcie" class="gxrmFy72" title="" data-reactid="228"><span data-reactid="229">Paznokcie</span></a></li><li data-reactid="230"><a href="https://kobieta.wp.pl/uroda/tatuaze" class="gxrmFy72" title="" data-reactid="231"><span data-reactid="232">Tatuaże</span></a></li></ul></div></div><a href="https://kobieta.wp.pl/gwiazdy" class="g1H56GIO" title="" data-reactid="233"><figure class="g3bBevUs g14ajXM_" style="background:transparent;" data-reactid="234"><span class="iconFallback g3qGRkW5" style="background:#ba6d78;" data-reactid="235"></span></figure><div class="g1lXcfrU" data-reactid="236">Gwiazdy</div></a><div class="g14TVSlN" data-reactid="237"><figure class="g3bBevUs g14ajXM_" style="background:transparent;" data-reactid="238"><span class="iconFallback g3qGRkW5" style="background:#ba6d78;" data-reactid="239"></span></figure><a href="https://kobieta.wp.pl/fitness" class="g1H56GIO" title="" data-reactid="240"><div class="g1lXcfrU" data-reactid="241"><!-- react-text: 242 -->Fitness<!-- /react-text --></div></a><div class="g3vdzA_z undefined" data-reactid="243"><ul class="g1MeU6hf g1B_Rch1" data-reactid="244"><li data-reactid="245"><a href="https://kobieta.wp.pl/fitness/cwiczenia" class="gxrmFy72" title="" data-reactid="246"><span data-reactid="247">Ćwiczenia</span></a></li><li data-reactid="248"><a href="https://kobieta.wp.pl/fitness/diety" class="gxrmFy72" title="" data-reactid="249"><span data-reactid="250">Diety</span></a></li></ul></div></div><a href="https://kobieta.wp.pl/blisko-ludzi" class="g1H56GIO" title="" data-reactid="251"><figure class="g3bBevUs g14ajXM_" style="background:transparent;" data-reactid="252"><span class="iconFallback g3qGRkW5" style="background:#ba6d78;" data-reactid="253"></span></figure><div class="g1lXcfrU" data-reactid="254">Blisko ludzi</div></a><div class="g14TVSlN" data-reactid="255"><figure class="g3bBevUs g14ajXM_" style="background:transparent;" data-reactid="256"><span class="iconFallback g3qGRkW5" style="background:#ba6d78;" data-reactid="257"></span></figure><a href="https://kobieta.wp.pl/gotowanie" class="g1H56GIO" title="" data-reactid="258"><div class="g1lXcfrU" data-reactid="259"><!-- react-text: 260 -->Gotowanie<!-- /react-text --></div></a><div class="g3vdzA_z undefined" data-reactid="261"><ul class="g1MeU6hf g1B_Rch1" data-reactid="262"><li data-reactid="263"><a href="https://kobieta.wp.pl/gotowanie/przepisy" class="gxrmFy72" title="" data-reactid="264"><span data-reactid="265">Przepisy</span></a></li></ul></div></div><div class="g14TVSlN" data-reactid="266"><figure class="g3bBevUs g14ajXM_" style="background:transparent;" data-reactid="267"><span class="iconFallback g3qGRkW5" style="background:#ba6d78;" data-reactid="268"></span></figure><a href="https://kobieta.wp.pl/dom" class="g1H56GIO" title="" data-reactid="269"><div class="g1lXcfrU" data-reactid="270"><!-- react-text: 271 -->Dom<!-- /react-text --></div></a><div class="g3vdzA_z undefined" data-reactid="272"><ul class="g1MeU6hf g1B_Rch1" data-reactid="273"><li data-reactid="274"><a href="https://kobieta.wp.pl/dom/lazienka" class="gxrmFy72" title="" data-reactid="275"><span data-reactid="276">Łazienka</span></a></li><li data-reactid="277"><a href="https://kobieta.wp.pl/dom/kuchnia" class="gxrmFy72" title="" data-reactid="278"><span data-reactid="279">Kuchnia</span></a></li><li data-reactid="280"><a href="https://kobieta.wp.pl/dom/salon" class="gxrmFy72" title="" data-reactid="281"><span data-reactid="282">Salon</span></a></li><li data-reactid="283"><a href="https://kobieta.wp.pl/dom/sypialnia" class="gxrmFy72" title="" data-reactid="284"><span data-reactid="285">Sypialnia</span></a></li><li data-reactid="286"><a href="https://kobieta.wp.pl/dom/ogrod" class="gxrmFy72" title="" data-reactid="287"><span data-reactid="288">Ogród</span></a></li></ul></div></div><a class="g1H56GIO" title="" href="/najnowsze" data-reactid="289"><figure class="g3bBevUs g14ajXM_" style="background:transparent;" data-reactid="290"><span class="iconFallback g3qGRkW5" style="background:#ba6d78;" data-reactid="291"></span></figure><div class="g1lXcfrU" data-reactid="292">Najnowsze</div></a><!-- react-empty: 293 --></div></div></div></div></div><div class="g1t26d10" data-reactid="294"><div class="ghiCifJ8" data-reactid="295"><div class="g30SROfM" data-reactid="296"><article class="article desktop g1CJk4lf g1b86Rja" data-st-area="article-article" data-reactid="297"><!-- react-empty: 298 --><!-- react-empty: 299 --><div data-st-area="article-header" data-reactid="300"><div class="g3KaUVlr" data-reactid="301"><div class="g3mfrBxN" data-reactid="302"><div class="g2XbI6sD g2iR_8W5" data-reactid="303"></div></div><a title="" href="/tag/marzena%20rogalska" data-reactid="304"><div class="teaserSubject article desktop g3fecl-B g2yI96rU g2sMRd9I" data-reactid="305">marzena rogalska</div></a><div class="g3pj5t1m gThEub2I" data-reactid="306"><div class="g1TS8ZGX g2er1oZR" data-reactid="307"><div class="subjectsList--btn desktop g2fyxbJu" data-reactid="308"><!-- react-text: 309 -->+<!-- /react-text --><!-- react-text: 310 -->3<!-- /react-text --></div><div class="g2rfnHBj" data-reactid="311"><div class="g3v0El6z" data-reactid="312"><div class="subjectsList--overlay g3msLBK9" data-reactid="313"><div class="gczXPGR_" data-reactid="314"><a class="subjectsList--link g3c2fokE" title="" href="/tag/dziennikarka" data-reactid="315">dziennikarka</a><a class="subjectsList--link g3c2fokE" title="" href="/tag/mieszkanie" data-reactid="316">mieszkanie</a><a class="subjectsList--link g3c2fokE" title="" href="/tag/wn%C4%99trza" data-reactid="317">wnętrza</a></div></div></div></div></div></div><span data-reactid="318"><div class="g2OP5BaX g2H_x0a9 signature" data-reactid="319"><a class="g21Hub9j" title="" href="/autor/jbr/6797086385473665" data-reactid="320"><div class="gu7xf8ZL" data-reactid="321"><div class="g1c8pa3s g3uTmmye gF2GAGkh" data-reactid="322"><div class="g1IDXUQA" data-reactid="323"></div><span class="signature--author g2aU53vl desktop" data-reactid="324"><!-- react-text: 325 --><!-- /react-text --><!-- react-text: 326 -->JBR<!-- /react-text --></span></div></div></a><div class="signature--when g2VIX-Kh desktop" data-reactid="327"><span data-reactid="328">Dzisiaj, 28-11-2022 15:38</span></div></div><div data-reactid="329"></div></span></div></div><div class="gjOqPE5L" data-reactid="330"><h1 class="article--title g1xAmRvR" data-reactid="331"><!-- react-text: 332 -->Tak mieszka Marzena Rogalska. Prezenterka lubi jasne kolory<!-- /react-text --></h1><div class="article--lead g1HGmjUl" data-reactid="333"><p>Od wielu lat Marzena Rogalska jest jedną z najbardziej lubianych dziennikarek w Polsce. Prowadząca "Miasto kobiet" jest też aktywna w mediach społecznościowych, gdzie chętnie publikuje zdjęcia zrobione w jej prywatnym mieszkaniu. Trzeba przyznać, że wnętrza robią wrażenie.</p></div><div class="gQ54P8i_" data-reactid="334"><div class="gxU1sB_3 g3hHhfX2" data-reactid="335"><div class="g3V6W5kL" data-reactid="336"><div class="g2QfedaS g4iwoJyx g1sWqqFP" data-reactid="337"><div class="ge9J8nRY gKGjqMdC gWefN3Ww g1H1-_iz g1X5Knx4 g3RyCVKb" data-reactid="338"><div class="g2AbYYLR" data-reactid="339"><div class="g1R30uNZ" data-reactid="340"><span style="width:17px;height:16px;fill:#fff;" class="gk-0W4yM g3NvS14I" data-reactid="341"><svg xmlns="http://www.w3.org/2000/svg" width="17" height="16" viewBox="0 0 17 16">
    <path fill-rule="nonzero" d="M3.873 14.897H.813A.82.82 0 0 1 0 14.069v-6.62a.82.82 0 0 1 .813-.828h2.87L8.857.298A.807.807 0 0 1 9.48 0h2.168c.513 0 .898.478.797.99l-.89 4.527h4.432c.529 0 .917.506.788 1.029l-2.17 8.827a.816.816 0 0 1-.789.627H6.23a.801.801 0 0 1-.364-.088l-1.992-1.015zM9.776 1.6L4.755 7.746v5.86l1.555.794h6.811l1.777-7.235h-4.414a.83.83 0 0 1-.803-.998l.896-4.567h-.801zM3.17 8H1.585v5.12H3.17V8z"/>
</svg>
</span></div></div></div><div class="ge9J8nRY gKGjqMdC gWefN3Ww g3q1_OVS g1X5Knx4 g3RyCVKb" data-reactid="342"><div class="g2AbYYLR" data-reactid="343"><div class="g1R30uNZ" data-reactid="344"><span style="width:17px;height:16px;fill:#fff;" class="gk-0W4yM g3NvS14I" data-reactid="345"><svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 16 16">
    <path fill-rule="nonzero" d="M12.312 1.05h2.914c.427 0 .774.354.774.79v6.304a.781.781 0 0 1-.774.789h-2.734l-4.926 6.021a.769.769 0 0 1-.595.284H4.907a.784.784 0 0 1-.76-.943l.847-4.311H.774a.785.785 0 0 1-.75-.98L2.09.597A.777.777 0 0 1 2.84 0h7.227c.12 0 .24.029.347.083l1.897.968zM6.69 13.715l4.782-5.853V2.28L9.99 1.524H3.504L1.81 8.414h4.204c.492 0 .861.459.765.951l-.853 4.35h.763zM12.98 7.62h1.51V2.743h-1.51v4.876z"/>
</svg>
</span></div></div></div></div></div><div class="g3k3s6kF" data-reactid="346"><div class="g1TiOmT3" data-reactid="347"><div class="gb0slQwY" data-reactid="348"><span style="width:15px;height:15px;" class="gk-0W4yM" data-reactid="349"><svg width="16px" height="16px" viewBox="0 0 16 16" version="1.1" xmlns="http://www.w3.org/2000/svg"
     xmlns:xlink="http://www.w3.org/1999/xlink">
    <g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
        <g transform="translate(-610.000000, -382.000000)"
           fill="#FFFFFF" fill-rule="nonzero">
            <g id="Group-2" transform="translate(437.000000, 370.000000)">
                <path d="M173.75,23.1363636 C173.335786,23.1363636 173,22.8005772 173,22.3863636 L173,12.75 C173,12.3357864 173.335786,12 173.75,12 L187.75,12 C188.164214,12 188.5,12.3357864 188.5,12.75 L188.5,22.3863636 C188.5,22.8005772 188.164214,23.1363636 187.75,23.1363636 L185.5,23.1363636 L185.5,26.75 C185.5,27.3939133 184.741989,27.7384635 184.256849,27.3150685 L179.46875,23.1363636 L173.75,23.1363636 Z M174.5,13.5 L174.5,21.6363636 L179.75,21.6363636 C179.931335,21.6363636 180.106529,21.7020614 180.243151,21.8212951 L184,25.1 L184,22.3863636 C184,21.9721501 184.335786,21.6363636 184.75,21.6363636 L187,21.6363636 L187,13.5 L174.5,13.5 Z"></path>
            </g>
        </g>
    </g>
</svg>
</span></div></div></div><div class="g3V6W5kL g10Vz3r4" data-reactid="350"><div class="g3AREt4b g2pkAVlT g3hLUTND" data-reactid="351"><span style="width:15px;height:15px;" class="g28uAksm gk-0W4yM" data-reactid="352"><?xml version="1.0" encoding="UTF-8"?>
<svg width="17px" height="17px" viewBox="0 0 17 17" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <title>Share</title>
    <g id="-" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
        <g id="PAKO_reakcje-Copy" transform="translate(-582.000000, -527.000000)" stroke="#005599" stroke-width="1.5">
            <g id="Group-2" transform="translate(433.000000, 466.000000)">
                <g id="share" transform="translate(0.000000, 53.000000)">
                    <g id="mix/shape/rounded-copy">
                        <g id="Group-6">
                            <g id="Group-7">
                                <g id="share" transform="translate(141.000000, 1.000000)">
                                    <path d="M9.34269231,22.9959091 C9.17653846,22.9672727 9.04961538,22.8145455 9.03692308,22.6304546 C9.01269231,22.3127274 9,21.9963638 9,21.6868184 C9,18.873637 9.94269231,16.179092 11.6538462,14.1022741 C13.2773077,12.127729 15.4638462,10.8650019 17.8373077,10.5186383 L17.8373077,8.40500226 C17.8373077,8.24682046 17.9203846,8.10363867 18.0496154,8.0368205 C18.1776923,7.97136596 18.33,7.99454778 18.4384615,8.09545685 L23.8719231,13.2036379 C23.9526923,13.2800015 24,13.3918197 24,13.510456 C24,13.6290924 23.9538462,13.7422742 23.8730769,13.8186378 L18.4396154,18.9650006 C18.3311538,19.0672733 18.1788462,19.0904552 18.0496154,19.0250006 C17.9203846,18.9581824 17.8373077,18.8163643 17.8373077,18.6568189 L17.8373077,16.3590919 C14.2788462,16.6140919 11.1253846,19.0890915 9.73615385,22.7518182 C9.67846154,22.9045455 9.54461538,23 9.40038462,23 C9.38076923,23 9.36230769,22.9986364 9.34269231,22.9959091 Z" id="Fill-1"></path>
                                </g>
                            </g>
                        </g>
                    </g>
                </g>
            </g>
        </g>
    </g>
</svg></span></div></div></div></div><picture class="g1G2Y3iX" data-selector="main-photo" style="width:100%;height:auto;padding-bottom:71%;" data-reactid="353"><source media="(max-width: 799px)" srcset="https://v.wpimg.pl/MTE3ODA1YjUkUTl3bkpvIGcJbS0oE2F2MBF1Zm4HfWQ9HCktLVQ_MTVcYSMzRD01MkNhNC0eLCQsHDl1blUkJzVfLj1uVCA2IFdgcnQBLDZzVX9peAV7MGgHeiZ2HHVkcAdidnUHKDF2By0gcgYsdjg" data-reactid="354"/><source media="(min-width: 800px)" srcset="https://v.wpimg.pl/MTE3ODA1YjUkUTl3bkpvIGcJbS0oE2F2MBF1Zm4JfWQ9HCktLVQ_MTVcYSMzRD01MkNhNC0eLCQsHDl1blUkJzVfLj1uVCA2IFdgcnQBLDZzVX9peAV7MGgHeiZ2HHVkcAdidnUHKDF2By0gcgYsdjg" data-reactid="355"/><img src="https://v.wpimg.pl/MTE3ODA1YjUkUTl3bkpvIGcJbS0oE2F2MBF1Zm4Af2R1S2AiKF0oJiBDIGomQzgkJEQ_ajFdYjU1WmAycB4pPTZDIyU4Hig5J1Yra3cEfTUnBSl0bAh5YiEee3EjBmBsdQZ7aXMFezEgAHsmJQJ6NWdO" alt="Marzena Rogalska może się pochwalić pięknym mieszkaniem" class="g2M9GK-e" style="width:100%;height:auto;" data-reactid="356"/><!-- react-empty: 357 --></picture><small class="article--mainPhotoSource g2GJb2Ai g3OAxpGg" data-reactid="358"><span data-title="Marzena Rogalska może się pochwalić pięknym mieszkaniem" class="gb3ZJrzb" data-reactid="359">Marzena Rogalska może się pochwalić pięknym mieszkaniem</span><span data-source="Instagram" data-reactid="360"><!-- react-text: 361 -->Źródło: <!-- /react-text --><!-- react-text: 362 -->Instagram<!-- /react-text --><!-- react-text: 363 -->, fot: <!-- /react-text --><!-- react-text: 364 -->marzena_rogalska<!-- /react-text --></span></small><div data-reactid="365"><!-- react-empty: 366 --><div class="g2xUHwx3" data-reactid="367"><div class="b4399x4 d458wkc" data-reactid="368"><!-- react-empty: 369 --><div class="i445nfy b44q7r3 g426gyq dgk3d0j117d" data-reactid="370"><div class="d4ao9nh f458oay" data-reactid="371"></div><img width="56" height="45" class="a445eha" src="https://v.wpimg.pl/MTE3ODA1YjUkUTl3bkpvIGcJbS0oE2F2MBF1Zm5-YmFzS3txblhjIzUdPyhuUGI9akA7I25BJjJqUShqMV8qa3YRMg" alt="d4467x5" data-reactid="372"/><div class="dgk3d0j117e" data-reactid="373"></div></div></div></div><div data-reactid="374"><div class="article--text gFQN8OU2 gYwaUr3X" data-reactid="375"><p>Swoją karierę Marzena Rogalska rozpoczynała w&nbsp;radiu RMF FM, następnie przez pewien czas związana była m.in. z&nbsp;Radiem Kolor, Antyradiem, a&nbsp;także Radiem Złote Przeboje. w&nbsp;1995 roku rozpoczęła współpracę z&nbsp;krakowskim oddziałem Telewizji Polskiej, w&nbsp;latach 2004 -2008 prowadziła talk-show "Miasto kobiet" na antenie TVN Style, jednak później powróciła do Telewizji Polskiej, gdzie można ją było oglądać w&nbsp;takich programach, jak "Pytanie na śniadanie", "Dzieciaki górą!" czy "Kocham cię, Polsko!".</p></div></div><div data-reactid="376"><div class="article--text gFQN8OU2 gYwaUr3X" data-reactid="377"><p>W 2021 roku zakończyła współpracę z&nbsp;TVP, co odbiło się szerokim echem w&nbsp;mediach. W&nbsp;sierpniu tego samego roku poinformowano, że ponownie poprowadzi "Miasto Kobiet" w&nbsp;TVN Style, który współprowadzi z&nbsp;Aleksandrą Kwaśniewską i&nbsp;Ane Piżl.</p></div></div><div data-reactid="378"><div class="article--text gFQN8OU2 gYwaUr3X" data-reactid="379"><p><strong>Czytaj także: <a href="https://kobieta.wp.pl/marzena-rogalska-paraduje-po-paryzu-gwiazda-w-stylizacji-na-cebulke-6831812228815520a" rel="noopener noreferrer">Marzena Rogalska paraduje po Paryżu. Gwiazda w&nbsp;stylizacji na cebulkę</a></strong></p></div></div><div data-reactid="380"><div class="article--text gFQN8OU2 gYwaUr3X" data-reactid="381"><h2 data-reactid="382">Przytulne mieszkanie Marzeny Rogalskiej</h2></div><div class="article--text gFQN8OU2 gYwaUr3X" data-reactid="383"><p>Dziennikarka doskonale odnajduje się w&nbsp;mediach społecznościowych, a&nbsp;jej profil na Instagramie obserwuje ponad 262 tysiące osób. Rogalska chętnie dzieli się nie tylko informacjami na temat swojego życia zawodowego, chętnie publikuje także swoje przemyślenia na istotne społeczne tematy, publikując przy okazji zdjęcia swojego mieszkania.</p></div></div><div class="b4399x4 d458wkc" data-reactid="384"><!-- react-empty: 385 --><div class="i445nfy b44q7r3 e43ys94 i426i8p igp5f2p195d" data-reactid="386"><div class="d4ao9nh f458oay" data-reactid="387"></div><img width="56" height="45" class="a445eha" src="https://v.wpimg.pl/MTE3ODA1YjUkUTl3bkpvIGcJbS0oE2F2MBF1Zm5-YmFzS3txblhjIzUdPyhuUGI9akA7I25BJjJqUShqMV8qa3ARMg" alt="d4467x5" data-reactid="388"/><div class="igp5f2p195e" data-reactid="389"></div></div></div><div data-reactid="390"><div class="article--text gFQN8OU2 gYwaUr3X" data-reactid="391"><p><em>Dalsza część artykułu pod materiałem wideo</em></p></div></div><div class="g3-XtjyH g1EvE0ES g1699YqJ" data-reactid="392"><h2 class="g2O4Yqk2" data-reactid="393">Nie tylko telewizja. Inne zajęcia Rogalskiej</h2><div id="video-player-2064191-6" data-reactid="394"></div><!-- react-empty: 395 --><!-- react-empty: 396 --></div><div data-reactid="397"><div class="article--text gFQN8OU2 gYwaUr3X" data-reactid="398"><p>Dzięki temu wiadomo, że jest ona fanką jasnych wnętrz i&nbsp;oryginalnych dodatków, doskonale podkreślających kolorową osobowość dziennikarki. W&nbsp;salonie króluje biel przełamana pastelową zielenią na ścianach. Całość uzupełnia m.in. szara kanapa oraz różowy, pastelowy fotel. Na zdjęciach można zauważyć także sporo roślin oraz książek. </p></div></div><div class="gOf50qDO g22APDV5" style="color:#ba6d78;" data-reactid="399"><div data-reactid="400">
            <blockquote class="instagram-media" data-instgrm-captioned data-instgrm-version="6" style="max-width:650px; padding:0; width: 650px">
                
    <p class="placeholderLink">
        Trwa ładowanie wpisu: <a href="https://www.instagram.com/p/CWko6uDrIk0" target='_blank'>instagram</a>
    </p>

            </blockquote>
        </div><div class="gwn6fJ8H" data-reactid="401"><button class="g33xH17l" data-reactid="402"><span data-reactid="403">Rozwiń</span></button></div><!-- react-empty: 404 --><!-- react-empty: 405 --></div><div class="gOf50qDO g22APDV5" style="color:#ba6d78;" data-reactid="406"><div data-reactid="407">
            <blockquote class="instagram-media" data-instgrm-captioned data-instgrm-version="6" style="max-width:650px; padding:0; width: 650px">
                
    <p class="placeholderLink">
        Trwa ładowanie wpisu: <a href="https://www.instagram.com/p/CiMw-XVA4h3" target='_blank'>instagram</a>
    </p>

            </blockquote>
        </div><div class="gwn6fJ8H" data-reactid="408"><button class="g33xH17l" data-reactid="409"><span data-reactid="410">Rozwiń</span></button></div><!-- react-empty: 411 --><!-- react-empty: 412 --></div><div data-reactid="413"><div class="article--text gFQN8OU2 gYwaUr3X" data-reactid="414"><p>Na fotografiach widać także fragmenty granatowych szafek kuchennych z&nbsp;drewnianym blatem. Dziennikarka ma także duży, drewniany stół w&nbsp;jadalni oraz oryginalną, przeszkloną szafkę, w&nbsp;której widać poukładaną ceramikę i&nbsp;szkło. Dodatkowo jest fanką ciekawych dodatków, o&nbsp;czym świadczy widoczna na jednym ze zdjęć marokańska ceramika.</p></div></div><div class="gOf50qDO g22APDV5" style="color:#ba6d78;" data-reactid="415"><div data-reactid="416">
            <blockquote class="instagram-media" data-instgrm-captioned data-instgrm-version="6" style="max-width:650px; padding:0; width: 650px">
                
    <p class="placeholderLink">
        Trwa ładowanie wpisu: <a href="https://www.instagram.com/p/CJl75jpgJo3" target='_blank'>instagram</a>
    </p>

            </blockquote>
        </div><div class="gwn6fJ8H" data-reactid="417"><button class="g33xH17l" data-reactid="418"><span data-reactid="419">Rozwiń</span></button></div><!-- react-empty: 420 --><!-- react-empty: 421 --></div><div data-reactid="422"><div class="article--text gFQN8OU2 gYwaUr3X" data-reactid="423"><h2 data-reactid="424">Pastelowa łazienka jak z katalogu</h2></div><div class="article--text gFQN8OU2 gYwaUr3X" data-reactid="425"><p>Wyjątkowo prezentuje się także łazienka dziennikarki, a&nbsp;jej zdjęcia śmiało mogłyby się znaleźć w&nbsp;katalogu. Także i&nbsp;tu dominują jasne, pastelowe kolory, szczególnie delikatny róż na ścianach oraz oryginalna wanna o&nbsp;owalnym kształcie. Uzupełnieniem wnętrza jest okrągłe, podświetlone lustro i&nbsp;niestandardowe płytki, tworzące oryginalny wzór. </p></div></div><div class="gOf50qDO g22APDV5" style="color:#ba6d78;" data-reactid="426"><div data-reactid="427">
            <blockquote class="instagram-media" data-instgrm-captioned data-instgrm-version="6" style="max-width:650px; padding:0; width: 650px">
                
    <p class="placeholderLink">
        Trwa ładowanie wpisu: <a href="https://www.instagram.com/p/CKgQLr2AvBY" target='_blank'>instagram</a>
    </p>

            </blockquote>
        </div><div class="gwn6fJ8H" data-reactid="428"><button class="g33xH17l" data-reactid="429"><span data-reactid="430">Rozwiń</span></button></div><!-- react-empty: 431 --><!-- react-empty: 432 --></div><div data-reactid="433"><div class="article--text gFQN8OU2 gYwaUr3X" data-reactid="434"><p>Ciekawie prezentuje się także minimalistyczna sypialnia, w&nbsp;której dominują odcienie szarości oraz drewno, a&nbsp;ciekawie prezentuje się zabudowana drewnianą szafą ściana. Sypialnia bywa nie tylko miejscem odpoczynku, ale -&nbsp;jak widać na publikowanych w&nbsp;mediach społecznościowych zdjęciach -&nbsp;także miejscem ćwiczeń oraz pracy. </p></div></div><div class="b4399x4 d458wkc" data-reactid="435"><!-- react-empty: 436 --><div class="i445nfy b44q7r3 e43ys94 d42xdlt omv11l2i429d" data-reactid="437"><div class="d4ao9nh f458oay" data-reactid="438"></div><img width="56" height="45" class="a445eha" src="https://v.wpimg.pl/MTE3ODA1YjUkUTl3bkpvIGcJbS0oE2F2MBF1Zm5-YmFzS3txblhjIzUdPyhuUGI9akA7I25BJjJqUShqMV8qa3QCbTk" alt="d4467x5" data-reactid="439"/><div class="omv11l2i429e" data-reactid="440"></div></div></div><div data-reactid="441"><div class="article--text gFQN8OU2 gYwaUr3X" data-reactid="442"><p>Uzupełnieniem prostego wnętrza jest drewniana szafka nocna z&nbsp;klasycznym, srebrnym budzikiem, niewielki stolik po drugiej stronie łóżka oraz ciekawe, nowoczesne, białe lampki nocne. Obserwatorzy dziennikarki mogą także podziwiać dwa koty, które -&nbsp;jak widać -&nbsp;chyba także doskonale czują się w&nbsp;tych wnętrzach.</p></div></div><div class="gOf50qDO g22APDV5" style="color:#ba6d78;" data-reactid="443"><div data-reactid="444">
            <blockquote class="instagram-media" data-instgrm-captioned data-instgrm-version="6" style="max-width:650px; padding:0; width: 650px">
                
    <p class="placeholderLink">
        Trwa ładowanie wpisu: <a href="https://www.instagram.com/p/B91xHQIgnsy" target='_blank'>instagram</a>
    </p>

            </blockquote>
        </div><div class="gwn6fJ8H" data-reactid="445"><button class="g33xH17l" data-reactid="446"><span data-reactid="447">Rozwiń</span></button></div><!-- react-empty: 448 --><!-- react-empty: 449 --></div><div class="gOf50qDO g22APDV5" style="color:#ba6d78;" data-reactid="450"><div data-reactid="451">
            <blockquote class="instagram-media" data-instgrm-captioned data-instgrm-version="6" style="max-width:650px; padding:0; width: 650px">
                
    <p class="placeholderLink">
        Trwa ładowanie wpisu: <a href="https://www.instagram.com/p/CVzvGj4gHBh" target='_blank'>instagram</a>
    </p>

            </blockquote>
        </div><div class="gwn6fJ8H" data-reactid="452"><button class="g33xH17l" data-reactid="453"><span data-reactid="454">Rozwiń</span></button></div><!-- react-empty: 455 --><!-- react-empty: 456 --></div><div data-st-area="article-graphicTeaser" data-reactid="457"><a class="g2x8vyoZ g15Zj6Id" title="Zrobiła to, co inne gwiazdy. Marzena Rogalska w kolorowym garniturze" href="/zrobila-to-co-inne-gwiazdy-marzena-rogalska-w-kolorowym-garniturze-6835706697706144a" data-reactid="458"><figure class="g3Rv_ZbE" data-reactid="459"><div class="gQB5kEjV" data-reactid="460"><span class="g218mrNK g1aIqa9K" data-reactid="461"><img src="https://v.wpimg.pl/MTE3ODA1YjUkUTl3bkpvIGcJbS0oE2F2MBF1Zm5-YmZyBjd1dARiMixfKjYkQSJ6IkE6NCBGPXo1X2AlMVhiInQcKy0yQSE1PBwqKSNUKXsnAHYieQUuNmgLKnF1HHkwfAtiJnIBeHl9VX99cwcoYiYAfCBjTA" width="275" height="155" class="g3BQvntU g2_iGbjC" alt="" data-reactid="462"/></span></div></figure><div class="g3e2pqSB" data-reactid="463"><!-- react-empty: 464 --><div class="g1PAU4e4" data-reactid="465">Zrobiła to, co inne gwiazdy. Marzena Rogalska w kolorowym garniturze</div></div></a></div><div data-reactid="466"><div class="article--text gFQN8OU2 gYwaUr3X" data-reactid="467"><p><strong>Zapraszamy na grupę FB -&nbsp;<a href="https://www.facebook.com/groups/540919303734252" rel="noopener noreferrer">#Samodbałość</a>. To tu będziemy informować na bieżąco o&nbsp;wywiadach, nowych historiach. Dołączcie do nas i&nbsp;zaproście wszystkie znajome. Czekamy na was!</strong></p></div></div><div data-reactid="468"><div class="article--text gFQN8OU2 gYwaUr3X" data-reactid="469"><p><strong>Masz newsa, zdjęcie lub filmik? Prześlij nam przez <a href="https://dziejesie.wp.pl/" rel="noopener noreferrer">dziejesie.wp.pl</a></strong></p></div></div></div></div><div class="b4399x4 d458wkc" data-reactid="470"><!-- react-empty: 471 --><div class="i445nfy b44q7r3 g42yhu0 dvk32h2v1248d" data-reactid="472"><div class="d4ao9nh f458oay" data-reactid="473"></div><img width="56" height="45" class="a445eha" src="https://v.wpimg.pl/MTE3ODA1YjUkUTl3bkpvIGcJbS0oE2F2MBF1Zm5-YmFzS3txblhjIzUdPyhuUGI9akA7I25BJjJqUShqMV8qa3YBbTk" alt="d4467x5" data-reactid="474"/><div class="dvk32h2v1248e" data-reactid="475"></div></div></div><div class="g2eZEh2q" data-reactid="476"><div class="g2LFIxqj" data-reactid="477"><div class="g1zfFZMH" data-reactid="478"><span style="width:28px;height:15px;" class="gk-0W4yM" data-reactid="479"><svg width="28" height="18" viewBox="0 0 28 18" fill="none" xmlns="http://www.w3.org/2000/svg">
<path d="M22.0356 5.42098C22.0009 5.71122 21.9661 5.98331 21.9487 6.27354C21.914 6.70889 21.8618 7.1261 21.8271 7.56145C21.7575 8.19634 21.7054 8.83122 21.6359 9.44797C21.5664 10.1917 21.4795 10.9536 21.41 11.6973C21.3752 12.0601 21.3404 12.4229 21.2709 12.7856C21.1319 13.4387 20.8712 14.0191 20.402 14.4726C20.0196 14.8717 19.5504 15.1257 19.029 15.2889C18.6467 15.4159 18.2644 15.4522 17.8646 15.434C17.0826 15.3796 16.4569 15.0168 16.0225 14.3457C15.8139 14.0373 15.6749 13.6745 15.6054 13.3117C15.4316 12.568 15.2752 11.8243 15.1014 11.0624C14.945 10.3187 14.7712 9.55681 14.6148 8.81308C14.441 7.97866 14.2672 7.16238 14.076 6.32796C14.0239 6.05587 13.9544 5.76564 13.9022 5.49354C13.9022 5.45726 13.8848 5.43912 13.8848 5.40284C13.8327 5.31215 13.7632 5.25773 13.6589 5.27587C13.572 5.29401 13.5199 5.34843 13.5025 5.45726C13.4851 5.5661 13.4851 5.67494 13.4677 5.78377C13.3982 6.47308 13.3287 7.14424 13.2766 7.83355C13.2244 8.43215 13.1723 9.03076 13.1028 9.61123C13.0333 10.3368 12.9637 11.0624 12.8942 11.8061C12.8421 12.3503 12.79 12.9126 12.7378 13.4568C12.6857 13.9829 12.5814 14.4908 12.3555 14.9624C12.0427 15.6517 11.5387 16.1596 10.9304 16.5587C10.3048 16.9578 9.59221 17.1936 8.86229 17.2843C8.44519 17.3387 8.01072 17.375 7.57624 17.3387C6.79418 17.2661 6.08164 17.0303 5.456 16.5224C5.0389 16.1778 4.72608 15.7605 4.51753 15.2526C4.32636 14.7991 4.18733 14.3457 4.04829 13.874C3.94402 13.4931 3.82237 13.1303 3.71809 12.7494C3.57906 12.314 3.45741 11.8605 3.31837 11.4252C3.19672 11.0261 3.09245 10.627 2.97079 10.228L2.5537 8.81308C2.41466 8.34145 2.27563 7.85169 2.1366 7.38006C1.98019 6.83587 1.82377 6.27354 1.64998 5.72936C1.51095 5.25773 1.37192 4.7861 1.23289 4.33261C1.11123 3.93354 1.00696 3.55261 0.902685 3.15354C0.833169 2.88144 0.833169 2.59121 0.920064 2.30098C1.02434 1.92005 1.26765 1.62981 1.56309 1.41214C2.18873 0.958649 2.90128 0.831672 3.64858 0.958649C4.2916 1.06749 4.86511 1.33958 5.35172 1.77493C5.76882 2.13772 6.02951 2.60935 6.16854 3.15354C6.27281 3.57075 6.37709 3.98796 6.48136 4.38703C6.63777 4.96749 6.7768 5.54796 6.93322 6.14657C7.08963 6.74517 7.22866 7.32564 7.38507 7.92424L7.90644 10.101L8.2714 11.6791C8.39306 12.187 8.49733 12.7131 8.61898 13.221C8.65374 13.3843 8.6885 13.5475 8.72326 13.6926C8.75802 13.8377 8.86229 13.9103 9.00132 13.8922C9.12298 13.874 9.17511 13.8196 9.17511 13.6926L9.22725 13.1484C9.27939 12.6405 9.31415 12.1145 9.36628 11.6066C9.41842 10.9717 9.47056 10.3549 9.54007 9.72006C9.60959 8.92192 9.67911 8.12378 9.74862 7.34378L9.90503 5.49354C9.93979 5.02191 10.0093 4.55028 10.1483 4.09679C10.27 3.69772 10.4438 3.31679 10.7045 2.99028C11.0694 2.51865 11.5213 2.22842 12.06 2.06516C13.0854 1.77493 14.0934 1.86563 15.0492 2.37354C15.7096 2.71819 16.1962 3.28051 16.5265 3.95168C16.7524 4.40517 16.874 4.8768 16.9609 5.36656C17.1695 6.45494 17.378 7.56145 17.5866 8.64983L18.2644 12.2415C18.2817 12.314 18.2991 12.4047 18.3165 12.4773C18.3339 12.568 18.4208 12.6224 18.5077 12.6224C18.5598 12.6224 18.5946 12.568 18.6119 12.4773C18.6293 12.3684 18.6293 12.2777 18.6467 12.1689C18.6815 11.5884 18.7336 11.0261 18.7683 10.4456C18.8205 9.84704 18.8552 9.24843 18.9074 8.64983C18.9421 8.1782 18.9943 7.68843 19.029 7.2168C19.0812 6.63633 19.1333 6.07401 19.1854 5.49354C19.2376 4.94935 19.2897 4.42331 19.3419 3.87912C19.3592 3.67958 19.394 3.46191 19.4635 3.26237C19.6894 2.60935 20.3151 2.33726 20.8365 2.39167C21.0798 2.42795 21.3404 2.42795 21.5838 2.46423C21.8444 2.48237 22.0877 2.50051 22.3484 2.53679C22.6786 2.55493 23.0088 2.59121 23.339 2.60935C23.6866 2.64563 24.0168 2.66377 24.3644 2.70005C24.573 2.71819 24.7989 2.73633 25.0074 2.77261C26.224 3.02656 27.0582 3.77028 27.5274 4.96749C27.6664 5.33029 27.7533 5.71122 27.8055 6.09215C27.875 6.5275 27.875 6.98099 27.8402 7.43448C27.8055 8.01494 27.7186 8.57727 27.5274 9.12146C27.1624 10.1191 26.4846 10.754 25.5114 11.0805C25.2681 11.1531 25.0248 11.2075 24.7641 11.2256C24.3644 11.2801 23.9821 11.3345 23.5823 11.3708C23.4781 11.3889 23.3738 11.3889 23.2869 11.407C23.0784 11.4252 22.8872 11.3526 22.7482 11.1894C22.6091 11.0443 22.5396 10.8629 22.4875 10.6633C22.3832 10.228 22.4179 9.79262 22.6091 9.37541C22.6613 9.26657 22.7308 9.17587 22.8003 9.06704C22.9393 8.88564 23.1131 8.79494 23.339 8.7768C23.6692 8.75866 23.9821 8.74053 24.3123 8.70425C24.5034 8.68611 24.6946 8.66797 24.8858 8.63169C25.859 8.46843 26.0502 5.58424 24.7641 5.4754C24.5903 5.45726 24.4165 5.45726 24.2427 5.45726C23.5476 5.43912 22.8524 5.43912 22.1399 5.42098H22.0356Z" fill="white"/>
</svg>
</span></div><div class="g20d5IRp" data-reactid="480"><div class="g1vF-9Ct" data-reactid="481"><span data-reactid="482">Oceń jakość naszego artykułu:</span></div><div class="g367eKXi" data-reactid="483">Twoja opinia pozwala nam tworzyć lepsze treści.</div></div><div class="gRe-x3WY" data-reactid="484"><span data-reactid="485"><span class="" data-reactid="486"><span style="width:26px;height:26px;" class="g3qgARGI gk-0W4yM" data-reactid="487"><svg width="28" height="27" viewBox="0 0 28 27" fill="none" xmlns="http://www.w3.org/2000/svg">
<path d="M15.7245 1.75627L18.4035 6.99381C18.5389 7.26319 18.7382 7.49648 18.9846 7.67394C19.231 7.8514 19.5172 7.96778 19.819 8.01325L25.6899 8.94852C26.0433 8.99588 26.3761 9.14024 26.6501 9.36507C26.9241 9.58989 27.1283 9.8861 27.2393 10.2198C27.3503 10.5535 27.3637 10.9113 27.2778 11.2521C27.192 11.593 27.0104 11.9031 26.7539 12.1471L22.5265 16.3278C22.3111 16.537 22.1496 16.7939 22.0554 17.0769C21.9612 17.36 21.9371 17.6611 21.985 17.9552L22.935 23.7913C22.9998 24.1384 22.9635 24.4965 22.8304 24.8242C22.6972 25.1519 22.4726 25.4359 22.1825 25.6432C21.8924 25.8506 21.5487 25.9729 21.191 25.9961C20.8332 26.0192 20.4761 25.9422 20.161 25.7741L14.898 23.0898C14.6255 22.9489 14.3224 22.8753 14.0146 22.8753C13.7068 22.8753 13.4036 22.9489 13.1311 23.0898L7.83964 25.7647C7.52445 25.9329 7.16735 26.0098 6.80963 25.9867C6.45191 25.9635 6.10817 25.8412 5.81807 25.6338C5.52797 25.4265 5.30337 25.1426 5.17023 24.8149C5.03709 24.4872 5.00086 24.1291 5.06568 23.7819L6.01567 17.9458C6.06354 17.6517 6.03935 17.3506 5.94517 17.0676C5.85098 16.7845 5.68952 16.5277 5.47417 16.3185L1.24671 12.1378C0.990206 11.8938 0.808677 11.5836 0.722839 11.2428C0.637 10.9019 0.65033 10.5442 0.761339 10.2105C0.872348 9.87674 1.0765 9.58053 1.3505 9.35571C1.6245 9.13088 1.95727 8.98652 2.31069 8.93916L8.18162 8.00389C8.48339 7.95842 8.76959 7.84203 9.01599 7.66458C9.26238 7.48712 9.4617 7.25383 9.59709 6.98444L12.2761 1.74691C12.4293 1.42337 12.6733 1.14977 12.9794 0.958372C13.2855 0.766974 13.6408 0.665772 14.0034 0.666755C14.366 0.667739 14.7207 0.770854 15.0257 0.963909C15.3307 1.15696 15.5731 1.43191 15.7245 1.75627V1.75627Z" stroke-miterlimit="10"/>
</svg>
</span></span><span class="" data-reactid="488"><span style="width:26px;height:26px;" class="g3qgARGI gk-0W4yM" data-reactid="489"><svg width="28" height="27" viewBox="0 0 28 27" fill="none" xmlns="http://www.w3.org/2000/svg">
<path d="M15.7245 1.75627L18.4035 6.99381C18.5389 7.26319 18.7382 7.49648 18.9846 7.67394C19.231 7.8514 19.5172 7.96778 19.819 8.01325L25.6899 8.94852C26.0433 8.99588 26.3761 9.14024 26.6501 9.36507C26.9241 9.58989 27.1283 9.8861 27.2393 10.2198C27.3503 10.5535 27.3637 10.9113 27.2778 11.2521C27.192 11.593 27.0104 11.9031 26.7539 12.1471L22.5265 16.3278C22.3111 16.537 22.1496 16.7939 22.0554 17.0769C21.9612 17.36 21.9371 17.6611 21.985 17.9552L22.935 23.7913C22.9998 24.1384 22.9635 24.4965 22.8304 24.8242C22.6972 25.1519 22.4726 25.4359 22.1825 25.6432C21.8924 25.8506 21.5487 25.9729 21.191 25.9961C20.8332 26.0192 20.4761 25.9422 20.161 25.7741L14.898 23.0898C14.6255 22.9489 14.3224 22.8753 14.0146 22.8753C13.7068 22.8753 13.4036 22.9489 13.1311 23.0898L7.83964 25.7647C7.52445 25.9329 7.16735 26.0098 6.80963 25.9867C6.45191 25.9635 6.10817 25.8412 5.81807 25.6338C5.52797 25.4265 5.30337 25.1426 5.17023 24.8149C5.03709 24.4872 5.00086 24.1291 5.06568 23.7819L6.01567 17.9458C6.06354 17.6517 6.03935 17.3506 5.94517 17.0676C5.85098 16.7845 5.68952 16.5277 5.47417 16.3185L1.24671 12.1378C0.990206 11.8938 0.808677 11.5836 0.722839 11.2428C0.637 10.9019 0.65033 10.5442 0.761339 10.2105C0.872348 9.87674 1.0765 9.58053 1.3505 9.35571C1.6245 9.13088 1.95727 8.98652 2.31069 8.93916L8.18162 8.00389C8.48339 7.95842 8.76959 7.84203 9.01599 7.66458C9.26238 7.48712 9.4617 7.25383 9.59709 6.98444L12.2761 1.74691C12.4293 1.42337 12.6733 1.14977 12.9794 0.958372C13.2855 0.766974 13.6408 0.665772 14.0034 0.666755C14.366 0.667739 14.7207 0.770854 15.0257 0.963909C15.3307 1.15696 15.5731 1.43191 15.7245 1.75627V1.75627Z" stroke-miterlimit="10"/>
</svg>
</span></span><span class="" data-reactid="490"><span style="width:26px;height:26px;" class="g3qgARGI gk-0W4yM" data-reactid="491"><svg width="28" height="27" viewBox="0 0 28 27" fill="none" xmlns="http://www.w3.org/2000/svg">
<path d="M15.7245 1.75627L18.4035 6.99381C18.5389 7.26319 18.7382 7.49648 18.9846 7.67394C19.231 7.8514 19.5172 7.96778 19.819 8.01325L25.6899 8.94852C26.0433 8.99588 26.3761 9.14024 26.6501 9.36507C26.9241 9.58989 27.1283 9.8861 27.2393 10.2198C27.3503 10.5535 27.3637 10.9113 27.2778 11.2521C27.192 11.593 27.0104 11.9031 26.7539 12.1471L22.5265 16.3278C22.3111 16.537 22.1496 16.7939 22.0554 17.0769C21.9612 17.36 21.9371 17.6611 21.985 17.9552L22.935 23.7913C22.9998 24.1384 22.9635 24.4965 22.8304 24.8242C22.6972 25.1519 22.4726 25.4359 22.1825 25.6432C21.8924 25.8506 21.5487 25.9729 21.191 25.9961C20.8332 26.0192 20.4761 25.9422 20.161 25.7741L14.898 23.0898C14.6255 22.9489 14.3224 22.8753 14.0146 22.8753C13.7068 22.8753 13.4036 22.9489 13.1311 23.0898L7.83964 25.7647C7.52445 25.9329 7.16735 26.0098 6.80963 25.9867C6.45191 25.9635 6.10817 25.8412 5.81807 25.6338C5.52797 25.4265 5.30337 25.1426 5.17023 24.8149C5.03709 24.4872 5.00086 24.1291 5.06568 23.7819L6.01567 17.9458C6.06354 17.6517 6.03935 17.3506 5.94517 17.0676C5.85098 16.7845 5.68952 16.5277 5.47417 16.3185L1.24671 12.1378C0.990206 11.8938 0.808677 11.5836 0.722839 11.2428C0.637 10.9019 0.65033 10.5442 0.761339 10.2105C0.872348 9.87674 1.0765 9.58053 1.3505 9.35571C1.6245 9.13088 1.95727 8.98652 2.31069 8.93916L8.18162 8.00389C8.48339 7.95842 8.76959 7.84203 9.01599 7.66458C9.26238 7.48712 9.4617 7.25383 9.59709 6.98444L12.2761 1.74691C12.4293 1.42337 12.6733 1.14977 12.9794 0.958372C13.2855 0.766974 13.6408 0.665772 14.0034 0.666755C14.366 0.667739 14.7207 0.770854 15.0257 0.963909C15.3307 1.15696 15.5731 1.43191 15.7245 1.75627V1.75627Z" stroke-miterlimit="10"/>
</svg>
</span></span><span class="" data-reactid="492"><span style="width:26px;height:26px;" class="g3qgARGI gk-0W4yM" data-reactid="493"><svg width="28" height="27" viewBox="0 0 28 27" fill="none" xmlns="http://www.w3.org/2000/svg">
<path d="M15.7245 1.75627L18.4035 6.99381C18.5389 7.26319 18.7382 7.49648 18.9846 7.67394C19.231 7.8514 19.5172 7.96778 19.819 8.01325L25.6899 8.94852C26.0433 8.99588 26.3761 9.14024 26.6501 9.36507C26.9241 9.58989 27.1283 9.8861 27.2393 10.2198C27.3503 10.5535 27.3637 10.9113 27.2778 11.2521C27.192 11.593 27.0104 11.9031 26.7539 12.1471L22.5265 16.3278C22.3111 16.537 22.1496 16.7939 22.0554 17.0769C21.9612 17.36 21.9371 17.6611 21.985 17.9552L22.935 23.7913C22.9998 24.1384 22.9635 24.4965 22.8304 24.8242C22.6972 25.1519 22.4726 25.4359 22.1825 25.6432C21.8924 25.8506 21.5487 25.9729 21.191 25.9961C20.8332 26.0192 20.4761 25.9422 20.161 25.7741L14.898 23.0898C14.6255 22.9489 14.3224 22.8753 14.0146 22.8753C13.7068 22.8753 13.4036 22.9489 13.1311 23.0898L7.83964 25.7647C7.52445 25.9329 7.16735 26.0098 6.80963 25.9867C6.45191 25.9635 6.10817 25.8412 5.81807 25.6338C5.52797 25.4265 5.30337 25.1426 5.17023 24.8149C5.03709 24.4872 5.00086 24.1291 5.06568 23.7819L6.01567 17.9458C6.06354 17.6517 6.03935 17.3506 5.94517 17.0676C5.85098 16.7845 5.68952 16.5277 5.47417 16.3185L1.24671 12.1378C0.990206 11.8938 0.808677 11.5836 0.722839 11.2428C0.637 10.9019 0.65033 10.5442 0.761339 10.2105C0.872348 9.87674 1.0765 9.58053 1.3505 9.35571C1.6245 9.13088 1.95727 8.98652 2.31069 8.93916L8.18162 8.00389C8.48339 7.95842 8.76959 7.84203 9.01599 7.66458C9.26238 7.48712 9.4617 7.25383 9.59709 6.98444L12.2761 1.74691C12.4293 1.42337 12.6733 1.14977 12.9794 0.958372C13.2855 0.766974 13.6408 0.665772 14.0034 0.666755C14.366 0.667739 14.7207 0.770854 15.0257 0.963909C15.3307 1.15696 15.5731 1.43191 15.7245 1.75627V1.75627Z" stroke-miterlimit="10"/>
</svg>
</span></span><span class="" data-reactid="494"><span style="width:26px;height:26px;" class="g3qgARGI gk-0W4yM" data-reactid="495"><svg width="28" height="27" viewBox="0 0 28 27" fill="none" xmlns="http://www.w3.org/2000/svg">
<path d="M15.7245 1.75627L18.4035 6.99381C18.5389 7.26319 18.7382 7.49648 18.9846 7.67394C19.231 7.8514 19.5172 7.96778 19.819 8.01325L25.6899 8.94852C26.0433 8.99588 26.3761 9.14024 26.6501 9.36507C26.9241 9.58989 27.1283 9.8861 27.2393 10.2198C27.3503 10.5535 27.3637 10.9113 27.2778 11.2521C27.192 11.593 27.0104 11.9031 26.7539 12.1471L22.5265 16.3278C22.3111 16.537 22.1496 16.7939 22.0554 17.0769C21.9612 17.36 21.9371 17.6611 21.985 17.9552L22.935 23.7913C22.9998 24.1384 22.9635 24.4965 22.8304 24.8242C22.6972 25.1519 22.4726 25.4359 22.1825 25.6432C21.8924 25.8506 21.5487 25.9729 21.191 25.9961C20.8332 26.0192 20.4761 25.9422 20.161 25.7741L14.898 23.0898C14.6255 22.9489 14.3224 22.8753 14.0146 22.8753C13.7068 22.8753 13.4036 22.9489 13.1311 23.0898L7.83964 25.7647C7.52445 25.9329 7.16735 26.0098 6.80963 25.9867C6.45191 25.9635 6.10817 25.8412 5.81807 25.6338C5.52797 25.4265 5.30337 25.1426 5.17023 24.8149C5.03709 24.4872 5.00086 24.1291 5.06568 23.7819L6.01567 17.9458C6.06354 17.6517 6.03935 17.3506 5.94517 17.0676C5.85098 16.7845 5.68952 16.5277 5.47417 16.3185L1.24671 12.1378C0.990206 11.8938 0.808677 11.5836 0.722839 11.2428C0.637 10.9019 0.65033 10.5442 0.761339 10.2105C0.872348 9.87674 1.0765 9.58053 1.3505 9.35571C1.6245 9.13088 1.95727 8.98652 2.31069 8.93916L8.18162 8.00389C8.48339 7.95842 8.76959 7.84203 9.01599 7.66458C9.26238 7.48712 9.4617 7.25383 9.59709 6.98444L12.2761 1.74691C12.4293 1.42337 12.6733 1.14977 12.9794 0.958372C13.2855 0.766974 13.6408 0.665772 14.0034 0.666755C14.366 0.667739 14.7207 0.770854 15.0257 0.963909C15.3307 1.15696 15.5731 1.43191 15.7245 1.75627V1.75627Z" stroke-miterlimit="10"/>
</svg>
</span></span></span></div></div></div></article></div></div><div class="ghiCifJ8" data-reactid="496"><div class="g30SROfM" data-reactid="497"><div class="g2J7vqXs" data-reactid="498"><div class="g2vGrZQT" data-reactid="499"><p class="g1_FdpF0" data-reactid="500"><span data-reactid="501">WP Kobieta</span><!-- react-text: 502 --> <!-- /react-text --><!-- react-text: 503 --> na<!-- /react-text --><!-- react-text: 504 -->:<!-- /react-text --></p><div class="gnGyMaPx" data-reactid="505"><a href="https://www.instagram.com/wp_kobieta" class="gNtmDNS0" title="https://www.instagram.com/wp_kobieta" target="_blank" data-reactid="506"><div class="gAsx3rXb g214eboQ" data-reactid="507"><span style="width:30px;height:30px;" class="gk-0W4yM" data-reactid="508"><svg width="30" height="30" viewBox="0 0 30 30" fill="none" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<rect width="30" height="30" fill="url(#pattern0)"/>
<defs>
<pattern id="pattern0" patternContentUnits="objectBoundingBox" width="1" height="1">
<use xlink:href="#image0_831_3467" transform="scale(0.00195312)"/>
</pattern>
<image id="image0_831_3467" width="512" height="512" xlink:href="data:image/png;base64,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"/>
</defs>
</svg>
</span><span class="g2eFfOuI" data-reactid="509">Instagramie</span></div></a><a href="https://www.facebook.com/kobietawppl" class="gNtmDNS0" title="https://www.facebook.com/kobietawppl" target="_blank" data-reactid="510"><div class="gAsx3rXb g214eboQ" data-reactid="511"><span style="width:30px;height:30px;" class="gk-0W4yM" data-reactid="512"><svg width="31" height="30" viewBox="0 0 31 30" fill="none" xmlns="http://www.w3.org/2000/svg">
    <path fill-rule="evenodd" clip-rule="evenodd"
          d="M17.6299 30C25.0224 28.9161 30.6926 22.6503 30.6926 15.0829C30.6926 6.75286 23.8219 0 15.3463 0C6.87078 0 0 6.75286 0 15.0829C0 22.5172 5.47255 28.6953 12.6743 29.938V19.2585H8.90625V15.0389H12.6743V11.468C12.6743 8.26953 14.7984 5.92627 18.6581 5.92627L21.9232 6.19561V10.1235H19.3748C18.3841 10.1235 17.6299 10.9262 17.6299 11.9337V15.0389H21.7862L20.9909 19.2585H17.6299V30Z"
          fill="url(#paint0_linear_325_11)"/>
    <path d="M12.6743 19.2585V29.938L17.6299 30V19.2585H20.9909L21.7862 15.0389H17.6299V11.9337C17.6299 10.9262 18.3841 10.1235 19.3748 10.1235H21.9232V6.19561L18.6581 5.92627C14.7984 5.92627 12.6743 8.26953 12.6743 11.468V15.0389H8.90625V19.2585H12.6743Z"
          fill="white"/>
    <defs>
        <linearGradient id="paint0_linear_325_11" x1="15.3463" y1="0" x2="15.3463" y2="30"
                        gradientUnits="userSpaceOnUse">
            <stop stop-color="#2BB1FC"/>
            <stop offset="1" stop-color="#1067DD"/>
        </linearGradient>
    </defs>
</svg>
</span><div class="g3yYywer" data-reactid="513"><div class="g1Qq9oHQ" data-reactid="514"><div class="g3UuF-p7" data-reactid="515"><span class="g3BtJj7P" data-reactid="516">👍</span><span class="g1K4IV2V" data-reactid="517">Lubię to!</span></div></div></div></div></a></div></div></div><div data-reactid="518"><p class="g2DSIv57" data-reactid="519"><!-- react-text: 520 -->Komentarze<!-- /react-text --><!-- react-text: 521 --><!-- /react-text --></p><span class="g2mhs9Ra" id="comments" data-reactid="522"><div class="gdLGbQpo" data-reactid="523"><div data-reactid="524"><div class="gE0ROtMs g2bpYj8w g2bUm2gQ" data-reactid="525"><div data-reactid="526"><div class="g2QHpjSt" data-reactid="527">Trwa ładowanie</div><div class="gAkCj_Dn" data-reactid="528">.</div><div class="gAkCj_Dn g3EhRzxG" data-reactid="529">.</div><div class="gAkCj_Dn g3b6we4V" data-reactid="530">.</div></div></div></div></div></span></div><div data-reactid="531"><div data-reactid="532"><span data-reactid="533"></span><span data-reactid="534"></span></div></div></div></div></div><div class="g2TqTFZv" data-reactid="535"><div class="ghiCifJ8 g1ZVNGs5" data-reactid="536"><div class="g30SROfM" data-reactid="537"><div class="ghiCifJ8 g1ZVNGs5" data-reactid="538"><div class="g30SROfM" data-reactid="539"><div data-reactid="540"></div><div class="g-x0SWlN" data-reactid="541"><div class="usc67r1b2613e" data-reactid="542"></div></div><div style="height:745px;position:relative;opacity:1;" data-reactid="543"><div class="b4399x4 b4fsm1h" data-reactid="544"><!-- react-empty: 545 --><div class="i445nfy b44q7r3 a42ykdy omv36l0i1404d" data-reactid="546"><div class="d4ao9nh f458oay" data-reactid="547"></div><img width="56" height="45" class="a445eha" src="https://v.wpimg.pl/MTE3ODA1YjUkUTl3bkpvIGcJbS0oE2F2MBF1Zm5-YmFzS3txblhjIzUdPyhuUGI9akA7I25BJjJqUShqMV8qa3YFbTk" alt="d4467x5" data-reactid="548"/><div class="omv36l0i1404e" data-reactid="549"></div></div></div></div><div style="padding-top:220px;opacity:1;" data-reactid="550"><div data-reactid="551"></div></div><div class="g2b9DORP" style="opacity:1;" data-reactid="552"></div><div data-reactid="553"><div style="top:0;z-index:40;" class="e427l70" data-reactid="554"><div class="b4399x4 b4fsm1h" data-reactid="555"><!-- react-empty: 556 --><div class="i445nfy b44q7r3 d43ro7m j42yjqy dbk35k2f1365d" data-reactid="557"><div class="d4ao9nh f458oay" data-reactid="558"></div><img width="56" height="45" class="a445eha" src="https://v.wpimg.pl/MTE3ODA1YjUkUTl3bkpvIGcJbS0oE2F2MBF1Zm5-YmFzS3txblhjIzUdPyhuUGI9akA7I25BJjJqUShqMV8qa3YGbTk" alt="d4467x5" data-reactid="559"/><div class="dbk35k2f1365e" data-reactid="560"></div></div></div></div><div class="gVap3Bre" data-reactid="561"></div></div></div></div></div></div></div></div><div class="g1jIbOo6" data-reactid="562"><div class="gEanFVXt" data-reactid="563"><div class="ghiCifJ8" data-reactid="564"><div class="g30SROfM" data-reactid="565"><div data-reactid="566"></div><div data-reactid="567"></div></div></div></div></div></div></div></div></div><div class="g3Fr7j02" data-reactid="568"><div class="gc1tVLjw" data-reactid="569"><div class="g3j7LEFN" data-reactid="570"><div class="g1Mp9g3C g3Fpble7" data-reactid="571"><a href="https://www.wp.pl" data-href="https://www.wp.pl?src01=20804" class="gp0ohM7D" data-reactid="572"><span style="width:auto;height:47px;fill:#ba6d78;" class="gk-0W4yM g3NvS14I g3_Qw9eR gAeAQtDt" data-reactid="573"><?xml version="1.0" encoding="UTF-8" standalone="no"?>
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" style="isolation:isolate"
     viewBox="0 0 155.42 90.637" width="155.42pt" height="90.637pt">
    <g>
        <path
            d=" M 121.889 24.857 C 121.689 26.457 121.489 27.957 121.389 29.557 C 121.189 31.957 120.889 34.257 120.689 36.657 C 120.289 40.157 119.989 43.657 119.589 47.057 C 119.189 51.157 118.689 55.357 118.289 59.457 C 118.089 61.457 117.889 63.457 117.489 65.457 C 116.689 69.057 115.189 72.257 112.489 74.757 C 110.289 76.957 107.589 78.357 104.589 79.257 C 102.389 79.957 100.189 80.157 97.889 80.057 C 93.389 79.757 89.789 77.757 87.289 74.057 C 86.089 72.357 85.289 70.357 84.889 68.357 C 83.889 64.257 82.989 60.157 81.989 55.957 C 81.089 51.857 80.089 47.657 79.189 43.557 C 78.189 38.957 77.189 34.457 76.089 29.857 C 75.789 28.357 75.389 26.757 75.089 25.257 C 75.089 25.057 74.989 24.957 74.989 24.757 C 74.689 24.257 74.289 23.957 73.689 24.057 C 73.189 24.157 72.889 24.457 72.789 25.057 C 72.689 25.657 72.689 26.257 72.589 26.857 C 72.189 30.657 71.789 34.357 71.489 38.157 C 71.189 41.457 70.889 44.757 70.489 47.957 C 70.089 51.957 69.689 55.957 69.289 60.057 C 68.989 63.057 68.689 66.157 68.389 69.157 C 68.089 72.057 67.489 74.857 66.189 77.457 C 64.389 81.257 61.489 84.057 57.989 86.257 C 54.389 88.457 50.289 89.757 46.089 90.257 C 43.689 90.557 41.189 90.757 38.689 90.557 C 34.189 90.157 30.089 88.857 26.489 86.057 C 24.089 84.157 22.289 81.857 21.089 79.057 C 19.989 76.557 19.189 74.057 18.389 71.457 C 17.789 69.357 17.089 67.357 16.489 65.257 C 15.689 62.857 14.989 60.357 14.189 57.957 C 13.489 55.757 12.889 53.557 12.189 51.357 L 9.789 43.557 C 8.989 40.957 8.189 38.257 7.389 35.657 C 6.489 32.657 5.589 29.557 4.589 26.557 C 3.789 23.957 2.989 21.357 2.189 18.857 C 1.489 16.657 0.889 14.557 0.289 12.357 C -0.111 10.857 -0.111 9.257 0.389 7.657 C 0.989 5.557 2.389 3.957 4.089 2.757 C 7.689 0.257 11.789 -0.443 16.089 0.257 C 19.789 0.857 23.089 2.357 25.889 4.757 C 28.289 6.757 29.789 9.357 30.589 12.357 C 31.189 14.657 31.789 16.957 32.389 19.157 C 33.289 22.357 34.089 25.557 34.989 28.857 C 35.889 32.157 36.689 35.357 37.589 38.657 L 40.589 50.657 L 42.689 59.357 C 43.389 62.157 43.989 65.057 44.689 67.857 C 44.889 68.757 45.089 69.657 45.289 70.457 C 45.489 71.257 46.089 71.657 46.889 71.557 C 47.589 71.457 47.889 71.157 47.889 70.457 L 48.189 67.457 C 48.489 64.657 48.689 61.757 48.989 58.957 C 49.289 55.457 49.589 52.057 49.989 48.557 C 50.389 44.157 50.789 39.757 51.189 35.457 L 52.089 25.257 C 52.289 22.657 52.689 20.057 53.489 17.557 C 54.189 15.357 55.189 13.257 56.689 11.457 C 58.789 8.857 61.389 7.257 64.489 6.357 C 70.389 4.757 76.189 5.257 81.689 8.057 C 85.489 9.957 88.289 13.057 90.189 16.757 C 91.489 19.257 92.189 21.857 92.689 24.557 C 93.889 30.557 95.089 36.657 96.289 42.657 L 100.189 62.457 C 100.289 62.857 100.389 63.357 100.489 63.757 C 100.589 64.257 101.089 64.557 101.589 64.557 C 101.889 64.557 102.089 64.257 102.189 63.757 C 102.289 63.157 102.289 62.657 102.389 62.057 C 102.589 58.857 102.889 55.757 103.089 52.557 C 103.389 49.257 103.589 45.957 103.889 42.657 C 104.089 40.057 104.389 37.357 104.589 34.757 C 104.889 31.557 105.189 28.457 105.489 25.257 C 105.789 22.257 106.089 19.357 106.389 16.357 C 106.489 15.257 106.689 14.057 107.089 12.957 C 108.389 9.357 111.989 7.857 114.989 8.157 C 116.389 8.357 117.889 8.357 119.289 8.557 C 120.789 8.657 122.189 8.757 123.689 8.957 C 125.589 9.057 127.489 9.257 129.389 9.357 C 131.389 9.557 133.289 9.657 135.289 9.857 C 136.489 9.957 137.789 10.057 138.989 10.257 C 145.989 11.657 150.789 15.757 153.489 22.357 C 154.289 24.357 154.789 26.457 155.089 28.557 C 155.489 30.957 155.489 33.457 155.289 35.957 C 155.089 39.157 154.589 42.257 153.489 45.257 C 151.389 50.757 147.489 54.257 141.889 56.057 C 140.489 56.457 139.089 56.757 137.589 56.857 C 135.289 57.157 133.089 57.457 130.789 57.657 C 130.189 57.757 129.589 57.757 129.089 57.857 C 127.889 57.957 126.789 57.557 125.989 56.657 C 125.189 55.857 124.789 54.857 124.489 53.757 C 123.889 51.357 124.089 48.957 125.189 46.657 C 125.489 46.057 125.889 45.557 126.289 44.957 C 127.089 43.957 128.089 43.457 129.389 43.357 C 131.289 43.257 133.089 43.157 134.989 42.957 C 136.089 42.857 137.189 42.757 138.289 42.557 C 143.889 41.657 144.989 25.757 137.589 25.157 C 136.589 25.057 135.589 25.057 134.589 25.057 C 130.589 24.957 126.589 24.957 122.489 24.857 L 121.889 24.857 L 121.889 24.857 Z "
            />
    </g>
</svg>
</span></a><a class="g19Bo85f" title="" href="https://kobieta.wp.pl" data-reactid="574"><div class="gk-0W4yM g3_Qw9eR" style="width:100px;height:21px;" data-reactid="575"><span class="g3NvS14I" style="fill:#ba6d78;" data-reactid="576"><?xml version="1.0" encoding="UTF-8" standalone="no"?><!-- Generator: Gravit.io -->
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" style="isolation:isolate"
     viewBox="0 0 214.4 49.1">
  <g>
    <path
      d=" M 0 0.8 L 6.9 0.8 L 6.9 48.3 L 0 48.3 L 0 0.8 Z  M 20.6 14.7 L 29.3 14.7 L 17.5 28.1 C 16.8 28.8 16.1 29.7 16.1 30.5 C 16.1 31.3 16.7 32.1 17.4 32.9 L 30.8 48.3 L 22.1 48.3 L 11.9 36.6 C 9.7 34.1 9.2 32.4 9.2 30.4 C 9.2 28.3 9.7 27 11.9 24.6 L 20.6 14.7 Z  M 32.3 34.4 L 32.3 28.6 C 32.3 19.3 37.3 14 47.9 14 C 58.9 14 63.4 19.2 63.4 28.6 L 63.4 34.4 C 63.4 43.6 58.5 49 47.9 49 C 36.9 49 32.3 43.9 32.3 34.4 Z  M 56.4 28.6 C 56.4 23.3 54.8 20.5 47.9 20.5 C 40.9 20.5 39.3 23.3 39.3 28.6 L 39.3 34.4 C 39.3 39.7 40.9 42.5 47.9 42.5 C 54.8 42.5 56.4 39.7 56.4 34.4 L 56.4 28.6 Z  M 70.2 0.8 L 77.1 0.8 L 77.1 18.3 C 78.8 15.6 81.8 13.9 87.1 13.9 C 96.9 13.9 101.2 19.4 101.2 28.7 L 101.2 34.5 C 101.2 44.4 96 49 85.7 49 C 76.3 49 70.2 44.4 70.2 34.5 L 70.2 0.8 Z  M 94.2 28.6 C 94.2 23.3 92.7 20.5 85.7 20.5 C 78.7 20.5 77.1 23.3 77.1 28.6 L 77.1 34.4 C 77.1 39.7 78.7 42.5 85.7 42.5 C 92.8 42.5 94.2 39.7 94.2 34.4 L 94.2 28.6 Z  M 112.1 0 C 114.5 0 116.4 2 116.4 4.3 C 116.4 6.7 114.5 8.6 112.1 8.6 C 109.7 8.6 107.8 6.7 107.8 4.3 C 107.8 1.9 109.8 0 112.1 0 Z  M 108.6 14.7 L 115.6 14.7 L 115.6 48.3 L 108.6 48.3 L 108.6 14.7 Z  M 151.7 34.1 L 129.9 34.1 L 129.9 35.6 C 129.9 40.6 132.7 42.5 139.6 42.5 C 143.5 42.5 148.7 41.6 151.2 40.5 L 151.2 47.1 C 148.1 48.4 143.5 49.1 139.6 49.1 C 128.3 49.1 122.9 45 122.9 34.6 L 122.9 28.7 C 122.9 20.2 126.6 14 138 14 C 147.4 14 152.4 18.7 152.4 28 C 152.4 29.5 152.3 32.2 151.7 34.1 Z  M 130 28.4 L 145.8 28.4 L 145.8 26.7 C 145.8 22.1 142.9 20 137.8 20 C 132.7 20 129.9 22.1 129.9 26.7 L 129.9 28.4 L 130 28.4 Z  M 155.7 15.7 L 161.6 14.6 L 162.8 5.8 L 168.6 5.8 L 168.6 14.6 L 180.9 14.6 L 180.9 21.1 L 168.6 21.1 L 168.6 36.5 C 168.6 41 170.7 42.4 173.9 42.4 C 177 42.4 180.2 41.8 182.2 41 L 182.2 47.5 C 180 48.4 177.1 48.9 173.9 48.9 C 166.8 48.9 161.7 45.8 161.7 36.4 L 161.7 21.2 L 155.8 21.2 L 155.8 15.7 L 155.7 15.7 Z  M 214.4 38.2 C 214.4 45.7 210 49.1 200 49.1 C 191.2 49.1 186.2 45.8 186.2 38.7 C 186.2 31.1 191.6 28.5 200 28.5 L 207.5 28.5 L 207.5 25.2 C 207.5 21 204.3 20 199.5 20 C 195.5 20 192 20.5 189.9 21.3 L 189.9 15.2 C 192.3 14.4 195.5 14 199.1 14 C 208.3 14 214.4 16.6 214.4 25.1 L 214.4 38.2 Z  M 207.5 33.7 L 200 33.7 C 195.4 33.7 193.1 35.1 193.1 38.5 C 193.1 42.5 196.3 43.2 199.7 43.2 C 204.1 43.2 207.4 42.5 207.4 37.9 L 207.4 33.7 L 207.5 33.7 Z "
    />
  </g>
</svg>
</span></div></a></div></div><div class="g1Mp9g3C" data-reactid="577"><div class="g3LkAa1k" data-reactid="578"><div class="g-FgCqGx" data-reactid="579"><div class="gFZ3qpfM" data-reactid="580">Uroda</div><ul data-reactid="581"><li data-reactid="582"><a target="_blank" href="https://kobieta.wp.pl/paznokcie-hybrydowe-jesien-2019-sprawdz-co-jest-modne-6422995708810881a" data-reactid="583">Paznokcie hybrydowe</a></li><li data-reactid="584"><a target="_blank" href="https://kobieta.wp.pl/francuskie-perfumy-lepsze-niz-te-ze-zwyklej-drogerii-6194697839085185a" data-reactid="585">Francuskie perfumy</a></li><li data-reactid="586"><a target="_blank" href="https://kobieta.wp.pl/keratynowe-prostowanie-wlosow-jak-wyglada-zabieg-i-ile-kosztuje-6263909962614401a" data-reactid="587">Kreatynowe prostowanie włosów</a></li><li data-reactid="588"><a title="" href=" https://kobieta.wp.pl/ombre-blond-alternatywa-dla-klasycznej-koloryzacji-6268336362395265a" data-reactid="589">Blond ombre</a></li><li data-reactid="590"><a target="_blank" href="https://kobieta.wp.pl/manicure-hybrydowy-i-permanentne-brwi-kosmetyczki-zdradzily-ile-zarabiaja-6423360775366273a" data-reactid="591">Brwi permanentne</a></li><li data-reactid="592"><a target="_blank" href="https://kobieta.wp.pl/olejek-arganowy-jak-dziala-na-skore-wlosy-i-paznokcie-6267658818979969a" data-reactid="593">Olejek arganowy</a></li><li data-reactid="594"><a target="_blank" href="https://kobieta.wp.pl/pomysl-na-jasne-wlosy-najbardziej-zjawiskowe-odcienie-blondu-6267608571610753a" data-reactid="595">Blond włosy</a></li><li data-reactid="596"><a target="_blank" href="https://kobieta.wp.pl/paznokcie-ombre-jak-wykonac-stylizacje-paznokci-ombre-w-domu-6268769417746561a" data-reactid="597">Paznokcie ombre</a></li></ul></div><div class="g-FgCqGx" data-reactid="598"><div class="gFZ3qpfM" data-reactid="599">Moda</div><ul data-reactid="600"><li data-reactid="601"><a target="_blank" href="https://kobieta.wp.pl/jak-nosic-kozaki-za-kolano-6207090970265217a" data-reactid="602">Kozaki za kolano</a></li><li data-reactid="603"><a target="_blank" href="https://kobieta.wp.pl/najpiekniejsze-fryzury-slubne-upiecia-6268431407654529a" data-reactid="604">Fryzury ślubne</a></li><li data-reactid="605"><a target="_blank" href="https://kobieta.wp.pl/letnie-sukienki-w-duzych-rozmiarach-wygodne-i-podkreslajace-urode-6411604908046465a" data-reactid="606">Letnie sukienki</a></li></ul></div><div class="g-FgCqGx" data-reactid="607"><div class="gFZ3qpfM" data-reactid="608">Porady</div><ul data-reactid="609"><li data-reactid="610"><a target="_blank" href="https://kobieta.wp.pl/odzywka-do-rzes-jak-ja-stosowac-ktora-wybrac-i-ile-poczekamy-na-efekty-6261984999630977a" data-reactid="611">Odżywka do rzęs</a></li><li data-reactid="612"><a target="_blank" href="https://kobieta.wp.pl/fryzury-cieniowane-najlepsze-propozycje-dla-kobiety-w-kazdym-wieku-6268019490903681a" data-reactid="613">Cieniowane włosy</a></li><li data-reactid="614"><a target="_blank" href="https://kobieta.wp.pl/balejaz-rozswietlajace-pasemka-wracaja-do-lask-6260938292262529a" data-reactid="615">Balejaż</a></li><li data-reactid="616"><a target="_blank" href="https://kobieta.wp.pl/zmyslowy-symbol-kobiecosci-czerwone-szpilki-dla-kazdej-z-nas-6378089131054721a" data-reactid="617">Czerwone szpilki</a></li><li data-reactid="618"><a target="_blank" href="https://kobieta.wp.pl/brazowe-wlosy-najmodniejsze-odcienie-dla-brunetek-6266156362356865a" data-reactid="619">Brązowe włosy</a></li><li data-reactid="620"><a target="_blank" href="https://kobieta.wp.pl/nalogowe-wyciskanie-pryszczy-tradzik-neuropatyczny-6266354324915841a" data-reactid="621">Wyciskanie wągrów</a></li><li data-reactid="622"><a target="_blank" href="https://kobieta.wp.pl/kolczyk-w-nosie-co-trzeba-wiedziec-o-piercingu-nosa-6284610109323393a" data-reactid="623">Kolczyk w nosie</a></li><li data-reactid="624"><a target="_blank" href="https://kobieta.wp.pl/tatuaze-damskie-na-przedramieniu-6222751746406017a" data-reactid="625">Tatuaż na przedramieniu</a></li><li data-reactid="626"><a target="_blank" href="https://so-magazyn.pl/" data-reactid="627">SO Magazyn</a></li></ul></div><div class="g-FgCqGx" data-reactid="628"><div class="gFZ3qpfM" data-reactid="629">Artykuły</div><ul data-reactid="630"><li data-reactid="631"><a target="_blank" href="https://kobieta.wp.pl/jaka-fryzura-na-wesele-6140205655906433a" data-reactid="632">Fryzury na wesele</a></li><li data-reactid="633"><a target="_blank" href="https://kobieta.wp.pl/paznokcie-tytanowe-jak-zrobic-manicure-tytanowy-w-domu-6268765720184961a" data-reactid="634">Paznokcie tytanowe</a></li><li data-reactid="635"><a target="_blank" href="https://kobieta.wp.pl/zycie-z-partnerem-z-zaburzeniem-borderline-nie-stygmatyzuj-zrozum-6463387573454465a" data-reactid="636">Osobowość borderline</a></li><li data-reactid="637"><a target="_blank" href="https://kobieta.wp.pl/ciekawe-pomysly-na-dobierane-warkocze-6260901502289537a" data-reactid="638">Warkocz dobierany</a></li><li data-reactid="639"><a target="_blank" href="https://kobieta.wp.pl/upiecia-slubne-najmodniejsze-koki-na-slub-2018-6266215167158401a" data-reactid="640">Upięcia ślubne</a></li><li data-reactid="641"><a target="_blank" href="https://kobieta.wp.pl/ostracyzm-czym-sie-przejawia-i-do-czego-moze-doprowadzic-spoleczne-wykluczenie-6528090793474784a" data-reactid="642">Ostracyzm</a></li></ul></div><div class="g-FgCqGx" data-reactid="643"><div class="gFZ3qpfM" data-reactid="644">Polecane</div><ul data-reactid="645"><li data-reactid="646"><a target="_blank" href="https://www.extradom.pl/" data-reactid="647">Extradom</a></li><li data-reactid="648"><a target="_blank" href="https://portal.abczdrowie.pl/koronawirus-objawy-jak-rozpoznac-objawy-koronawirusa-co-dzieje-sie-z-organizmem" data-reactid="649">Koronawirus</a></li><li data-reactid="650"><a target="_blank" href="https://portal.abczdrowie.pl/koronawirus-najnowsze-informacje" data-reactid="651">Koronawirus - wiadomości</a></li><li data-reactid="652"><a target="_blank" href="https://koronawirus.abczdrowie.pl/" data-reactid="653">Koronawirus w Polsce</a></li><li data-reactid="654"><a target="_blank" href="https://kuchnia.wp.pl/tag/grill" data-reactid="655">Przepisy na grilla</a></li><li data-reactid="656"><a target="_blank" href="https://sportowefakty.wp.pl/zuzel" data-reactid="657">Żużel</a></li><li data-reactid="658"><a target="_blank" href="https://kobieta.wp.pl/tag/self%20care" data-reactid="659">Self care</a></li><li data-reactid="660"><a target="_blank" href="https://kobieta.wp.pl/ludzie" data-reactid="661">Ludzie</a></li><li data-reactid="662"><a target="_blank" href="https://kobieta.wp.pl/wideo" data-reactid="663">Wideo</a></li><li data-reactid="664"><a target="_blank" href="https://kobieta.wp.pl/smaki" data-reactid="665">Smaki</a></li><li data-reactid="666"><a target="_blank" href="https://kobieta.wp.pl/gwiazdy" data-reactid="667">Gwiazdy</a></li><li data-reactid="668"><a target="_blank" href="https://kobieta.wp.pl/fit" data-reactid="669">Fit</a></li></ul></div><div class="g-FgCqGx" data-reactid="670"><div class="gFZ3qpfM" data-reactid="671">Nasze serwisy</div><ul data-reactid="672"><li data-reactid="673"><a target="_blank" href="https://wiadomosci.wp.pl/" data-reactid="674">Wiadomości</a></li><li data-reactid="675"><a target="_blank" href="https://sportowefakty.wp.pl/" data-reactid="676">Sport</a></li><li data-reactid="677"><a target="_blank" href="https://www.money.pl" data-reactid="678">Biznes</a></li><li data-reactid="679"><a target="_blank" href="https://tech.wp.pl/" data-reactid="680">Technologie</a></li><li data-reactid="681"><a target="_blank" href="https://finanse.wp.pl/" data-reactid="682">Finanse</a></li><li data-reactid="683"><a target="_blank" href="https://autokult.pl/" data-reactid="684">Motoryzacja</a></li><li data-reactid="685"><a target="_blank" href="https://gwiazdy.wp.pl/" data-reactid="686">Gwiazdy WP</a></li><li data-reactid="687"><a target="_blank" href="https://portal.abczdrowie.pl/" data-reactid="688">Zdrowie</a></li><li data-reactid="689"><a target="_blank" href="https://teleshow.wp.pl/" data-reactid="690">Teleshow</a></li><li data-reactid="691"><a target="_blank" href="https://praca.money.pl" data-reactid="692">Praca</a></li><li data-reactid="693"><a target="_blank" href="https://pogoda.wp.pl" data-reactid="694">Pogoda</a></li><li data-reactid="695"><a target="_blank" href="https://wawalove.wp.pl" data-reactid="696">Wawalove</a></li><li data-reactid="697"><a target="_blank" href="https://praca.money.pl/wynagrodzenia/" data-reactid="698">Wynagrodzenia</a></li><li data-reactid="699"><a target="_blank" href="https://www.o2.pl" data-reactid="700">o2.pl</a></li></ul></div><div class="g-FgCqGx" data-reactid="701"><div class="gFZ3qpfM" data-reactid="702">Inne nasze serwisy</div><ul data-reactid="703"><li data-reactid="704"><a target="_blank" href="https://dom.wp.pl/" data-reactid="705">Dom</a></li><li data-reactid="706"><a target="_blank" href="https://kuchnia.wp.pl/" data-reactid="707">Kuchnia</a></li><li data-reactid="708"><a target="_blank" href="https://horoskop.wp.pl/" data-reactid="709">Horoskop</a></li><li data-reactid="710"><a target="_blank" href="https://kafeteria.pl" data-reactid="711">Kafeteria</a></li><li data-reactid="712"><a target="_blank" href="https://turystyka.wp.pl/" data-reactid="713">Turystyka</a></li><li data-reactid="714"><a target="_blank" href="https://gadzetomania.pl/" data-reactid="715">Gadżetomania</a></li><li data-reactid="716"><a target="_blank" href="https://fotoblogia.pl/" data-reactid="717">Fotoblogia</a></li><li data-reactid="718"><a target="_blank" href="https://wroclaw.wp.pl" data-reactid="719">WP Wrocław</a></li><li data-reactid="720"><a target="_blank" href="https://fitness.wp.pl" data-reactid="721">Fitness</a></li><li data-reactid="722"><a target="_blank" href="https://vibez.pl" data-reactid="723">Vibez</a></li><li data-reactid="724"><a target="_blank" href="https://gryonline.wp.pl" data-reactid="725">Gry online</a></li><li data-reactid="726"><a target="_blank" href="https://centralagier.wp.pl" data-reactid="727">Centrala Gier</a></li></ul></div><div class="g-FgCqGx" data-reactid="728"><div class="gFZ3qpfM" data-reactid="729">Praca</div><ul data-reactid="730"><li data-reactid="731"><a target="_blank" href="https://praca.money.pl" data-reactid="732">Praca</a></li><li data-reactid="733"><a target="_blank" href="https://praca.money.pl/oferty-pracy/" data-reactid="734">Oferty pracy</a></li><li data-reactid="735"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/warszawa/" data-reactid="736">Praca Warszawa</a></li><li data-reactid="737"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/krakow/" data-reactid="738">Praca Kraków</a></li><li data-reactid="739"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/poznan/" data-reactid="740">Praca Poznań</a></li><li data-reactid="741"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/wroclaw/" data-reactid="742">Praca Wrocław</a></li><li data-reactid="743"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/lodz/" data-reactid="744">Praca Łódź</a></li><li data-reactid="745"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/szczecin/" data-reactid="746">Praca Szczecin</a></li><li data-reactid="747"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/gdynia/" data-reactid="748">Praca Gdynia</a></li><li data-reactid="749"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/bydgoszcz/" data-reactid="750">Praca Bydgoszcz</a></li><li data-reactid="751"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/radom/" data-reactid="752">Praca Radom</a></li><li data-reactid="753"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/katowice/" data-reactid="754">Praca Katowice</a></li><li data-reactid="755"><a target="_blank" href="https://praca.money.pl/oferty-pracy/t/praca-za-granica/" data-reactid="756">Praca za granicą</a></li><li data-reactid="757"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/" data-reactid="758">Praca w miastach</a></li><li data-reactid="759"><a target="_blank" href="https://praca.money.pl/oferty-pracy/l/" data-reactid="760">Listy ofert pracy</a></li><li data-reactid="761"><a target="_blank" href="https://praca.money.pl/oferty-pracy/i/" data-reactid="762">Szukane ofert pracy</a></li><li data-reactid="763"><a target="_blank" href="https://praca.money.pl/oferty-pracy/t/" data-reactid="764">Popularne stanowiska pracy</a></li></ul></div><div class="g-FgCqGx" data-reactid="765"><div class="gFZ3qpfM" data-reactid="766">Pogoda</div><ul data-reactid="767"><li data-reactid="768"><a target="_blank" href="https://pogoda.wp.pl/wiadomosci/" data-reactid="769">Wiadomości pogodowe</a></li><li data-reactid="770"><a target="_blank" href="https://pogoda.wp.pl/miasta/polska" data-reactid="771">Pogoda w miastach</a></li><li data-reactid="772"><a target="_blank" href="https://pogoda.wp.pl/pogoda-na-dzis/warszawa/756135" data-reactid="773">Pogoda Warszawa</a></li><li data-reactid="774"><a target="_blank" href="https://pogoda.wp.pl/pogoda-na-dzis/wroclaw/3081368" data-reactid="775">Pogoda Wrocław</a></li><li data-reactid="776"><a target="_blank" href="https://pogoda.wp.pl/pogoda-dlugoterminowa/zakopane/3080866" data-reactid="777">Pogoda Zakopane</a></li><li data-reactid="778"><a target="_blank" href="https://pogoda.wp.pl/pogoda-na-dzis/krakow/3094802" data-reactid="779">Pogoda Kraków</a></li><li data-reactid="780"><a target="_blank" href="https://pogoda.wp.pl/pogoda-na-dzis/szczecin/3083829" data-reactid="781">Pogoda Szczecin</a></li><li data-reactid="782"><a target="_blank" href="https://pogoda.wp.pl/pogoda-na-dzis/poznan/3088171" data-reactid="783">Pogoda Poznań</a></li></ul></div></div></div><div class="g2bumeFJ" data-reactid="784">Więcej tematów</div></div><div class="g14gugvC" data-reactid="785"><div data-st-area="Footer" class="g29Ld8c- ggXrZGKQ menuFooterDesktop" data-reactid="786"><div class="g1LNJWaA" data-reactid="787"><span data-reactid="788"><!-- react-text: 789 -->© 1995-<!-- /react-text --><!-- react-text: 790 -->2022<!-- /react-text --><!-- react-text: 791 --> Grupa WP<!-- /react-text --></span><a href="http://reklama.wp.pl/" class="g2CqoVpR g1fh_akp menuItemFooterDesktop" title="" target="_blank" rel="noopener" data-reactid="792">Reklama</a><a href="http://onas.wp.pl/" class="g2CqoVpR g1fh_akp menuItemFooterDesktop" title="" target="_blank" rel="noopener" data-reactid="793">O nas</a><a href="https://holding.wp.pl/poufnosc" class="g2CqoVpR g1fh_akp menuItemFooterDesktop" title="" target="_blank" rel="noopener" data-reactid="794">Prywatność</a><a class="g2CqoVpR g1fh_akp menuItemFooterDesktop" title="" href="/popularne" data-reactid="795">Popularne</a><a href="http://onas.wp.pl/zasady.html" class="g2CqoVpR g1fh_akp menuItemFooterDesktop" title="" target="_blank" rel="noopener" data-reactid="796">Regulamin</a><a href="http://onas.wp.pl/regulamin-dodawania-opinii.html" class="g2CqoVpR g1fh_akp menuItemFooterDesktop" title="" target="_blank" rel="noopener" data-reactid="797">Regulamin dodawania opinii</a></div></div></div></div></div></div></div>

        <script>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</script>
        
        
            <script async crossorigin type="module" id="onelogin6script" src="https://onelogin.wpcdn.pl/onelogin/olwidget-pkce.es6.js"></script>
            <script async crossorigin defer noModule id="oneloginescript" src="https://onelogin.wpcdn.pl/onelogin/olwidget-pkce.js"></script>
        
        
        <noscript>
            <img src="https://kobieta.wp.pl/a3I0ODZvTlIoUjl3dQ1DR2sKbSA1VE0RFhJ1ZgUpPmwWbxAbBSk-bBZvEBsFKT5sFm8QGwUpPmwWbxAbBSk-bBZvEBsFKT5sFm8QGwUpPmwWbxAbBSk-bBZvEBsFKT5sFm8QGwUpPmwWbxAbBSk-bBZvEBsFKT5sFm8QGwUpPmwWbxAbBSk-bBZvEBsFKT5sFm8QGwUpPmwWbxAbBSk-bBZvEBsFKT5sFm8QGwUpPmwWbxAbBSk-bBZvEBsFKT5sFm8QGwUpPmwWbxAbBSk-bBZvEBsFKT5sFm8QGwUpPmwWbxAbBSk-bBZvEBsFKT5sFm8QGwUpPmwWbxAbBSk-bBZvEBsFKT5sFm8QGwUpPmwWbxAbBSk-bBZvEBsFKT5sFm8QGwUpPmwWbxAbBSk-bBZvEBsFKT5sFm8QGwUpPmwWbxAbBSk-bBZvEBsFKT5sFm8QGwUpPmwWbxAbBSk-bBZvEBsFKT5sFm8QGwUpPmwWbxAbBSk-bBZvEBsFKT5sFm8QGwUpPmwWbxAbBSk-bBZvEBsFKT5sFm8QGwUpPmwWbxAbBSk-bBZvEBsFKT5sFm8QGwUpPmwWbxAbBSk-bBZvEBsFKT5sFm8QGwUpPmwWbxAbBSk-bBZvEBsFKT5sFm8QGwUpPmwWbxAbBSk-bBZvEBsFKT5sFm8QGwUpPmwWbxAbBSk-bBZvEBsFKT5sFm8QGwUpPmwWbxAbBSk-bBZvEBsFKT5sFm8QGwUpPmwWbxAbBSk-bBZvEBsFKT5sFm8QGwUpPmwWbxAbBSk-bBZvEBsFKT5sFm8QGwUpPmwWbxAbBSk-bBZvEGZ2VBQRcxJgNmJOUgR6AXp1a0FOQCFfOGo9HwcMOkI5eTEZA1osRC5iOxUVWiZeci4pGQdVb0AjeSoXClxvRnJxdEJDTg" style="position:absolute;opacity:0;width:0;height:0;">
        </noscript>
        <!-- Google Tag Manager (noscript) -->
        
                <noscript>
                    <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TBF478J"
                            height="0"
                            width="0"
                            style="display:none;visibility:hidden">
                    </iframe>
                </noscript>
            
        <!-- End Google Tag Manager (noscript) -->
        
        
        
        
        <script>
            WP.push(function() {
                WP.gdpr.runAfterConsent(function() {
                    var salesManagoId = "";
                    var salesManagoScriptPath = "";
                    if (!!salesManagoId && !!salesManagoScriptPath) {
                        var _smid = salesManagoId;
                        (function (w, r, a, sm, s) {
                            w['SalesmanagoObject'] = r;
                            w[r] = w[r] || function () {
                                (w[r].q = w[r].q || []).push(arguments);
                            };
                            sm = document.createElement('script');
                            sm.type = 'text/javascript';
                            sm.async = true;
                            sm.src = a;
                            s = document.getElementsByTagName('script')[0];
                            s.parentNode.insertBefore(sm, s);
                        })(window, 'sm', ('https:' == document.location.protocol ? 'https://' : 'http://') + salesManagoScriptPath);
                    }
                });
            });
        </script>
        
    </body>
    </html>
    