
    <!doctype html>
    <html lang="pl" class="fonts-loaded-plain fonts-loaded-decorated">
    <head>
        <meta charset="utf-8">
        <meta http-equiv="x-ua-compatible" content="ie=edge">
        <meta name="referrer" content="no-referrer-when-downgrade">
        
        <title data-react-helmet="true">Bardowscy z &quot;Rolnik szuka żony&quot; na wakacjach w Polsce. Wynajęli apartament za krocie - WP Kobieta</title>
        <meta data-react-helmet="true" property="og:site_name" content="kobieta.wp.pl"/><meta data-react-helmet="true" property="fb:app_id" content="227957087405158"/><meta data-react-helmet="true" property="og:locale" content="pl_PL"/><meta data-react-helmet="true" property="twitter:site" content="@wirtualnapolska"/><meta data-react-helmet="true" property="twitter:domain" content="kobieta.wp.pl"/><meta data-react-helmet="true" name="google-site-verification" content="RCgsopChr4I-gwsar6utLms3HxO6lrgw6GO3SfzHsQg"/><meta data-react-helmet="true" property="fb:pages" content="90593452375"/><meta data-react-helmet="true" property="fb:pages" content="127034117991"/><meta data-react-helmet="true" property="fb:pages" content="174708585894934"/><meta data-react-helmet="true" property="fb:pages" content="133002276750780"/><meta data-react-helmet="true" property="og:url" content="https://kobieta.wp.pl/bardowscy-z-rolnik-szuka-zony-na-wakacjach-w-polsce-wynajeli-apartament-za-krocie-6800351632890368a"/><meta data-react-helmet="true" name="keywords" content="anna bardowska, grzegorz bardowski, Rolnik szuka żony"/><meta data-react-helmet="true" property="og:type" content="article"/><meta data-react-helmet="true" property="article:publisher" content="https://www.facebook.com/kobietawppl"/><meta data-react-helmet="true" property="twitter:card" content="summary_large_image"/><meta data-react-helmet="true" property="twitter:url" content="https://kobieta.wp.pl/bardowscy-z-rolnik-szuka-zony-na-wakacjach-w-polsce-wynajeli-apartament-za-krocie-6800351632890368a"/><meta data-react-helmet="true" property="article:published_time" content="2022-08-11T21:06:06+02:00"/><meta data-react-helmet="true" property="article:modified_time" content="2022-08-11T21:06:12+02:00"/><meta data-react-helmet="true" property="artice:tag" content="anna bardowska, grzegorz bardowski, Rolnik szuka żony"/><meta data-react-helmet="true" name="news_keywords" content="anna bardowska, grzegorz bardowski, Rolnik szuka żony"/><meta data-react-helmet="true" name="author" content="ALLE"/><meta data-react-helmet="true" name="description" content="Anna i Grzegorz Bardowscy z programu &quot;Rolnik szuka żony&quot; spędzają obecnie czas na wakacjach z dziećmi. Małżeństwo wybrało jedno z najpiękniejszych miejsc w Polsce, wynajmując ekskluzywny apartament za niemałe"/><meta data-react-helmet="true" property="twitter:description" content="Anna i Grzegorz Bardowscy z programu &quot;Rolnik szuka żony&quot; spędzają obecnie czas na wakacjach z dziećmi. Małżeństwo wybrało jedno z najpiękniejszych miejsc w Polsce, wynajmując ekskluzywny apartament za niemałe"/><meta data-react-helmet="true" property="og:title" content="Bardowscy z &quot;Rolnik szuka żony&quot; na wakacjach w Polsce. Wynajęli apartament za krocie"/><meta data-react-helmet="true" property="og:description" content="Anna i Grzegorz Bardowscy z programu &quot;Rolnik szuka żony&quot; spędzają obecnie czas na wakacjach z dziećmi. Małżeństwo wybrało jedno z najpiękniejszych miejsc w Polsce, wynajmując ekskluzywny apartament za niemałe"/><meta data-react-helmet="true" property="og:image" content="https://v.wpimg.pl/NzA0NjA0YRsgUjhZbktsDmMKbAMoEmJYNBJ0SG5_YUtzAH4SeQB-VSdZIg8zVT4Vb1c8HzFROQpvQCJFIEAnVTcBYQ4oQz4WIElhDyxSKx5uVixSclIrT3YdfFojVWNOdlR5RyBUfUpsA39adgd4TXIBfVwnEjM"/><meta data-react-helmet="true" property="twitter:image" content="https://v.wpimg.pl/NzA0NjA0YRsgUjhZbktsDmMKbAMoEmJYNBJ0SG5_YUtzAH4SeQB-VSdZIg8zVT4Vb1c8HzFROQpvQCJFIEAnVTcBYQ4oQz4WIElhDyxSKx5uVixSclIrT3YdfFojVWNOdlR5RyBUfUpsA39adgd4TXIBfVwnEjM"/>
        <link data-react-helmet="true" rel="canonical" href="https://kobieta.wp.pl/bardowscy-z-rolnik-szuka-zony-na-wakacjach-w-polsce-wynajeli-apartament-za-krocie-6800351632890368a"/><link data-react-helmet="true" href="https://v.wpimg.pl/NzA0NjA0YRsgUjhZbktsDmMKbAMoEmJYNBJ0SG4Gfko5HygDLVU8HzFfYA0zRT4bNkBgGi0fLwooHzhbblQnCTFcLxNuVSMYJFRhDCMIfRgkBXlHcwAsH2wEeQ52HS8ecgBjWXAAeU13B31bcgYoWDw" rel="preload" as="image" media="(max-width: 799px)"/><link data-react-helmet="true" href="https://v.wpimg.pl/NzA0NjA0YRsgUjhZbktsDmMKbAMoEmJYNBJ0SG4Ifko5HygDLVU8HzFfYA0zRT4bNkBgGi0fLwooHzhbblQnCTFcLxNuVSMYJFRhDCMIfRgkBXlHcwAsH2wEeQ52HS8ecgBjWXAAeU13B31bcgYoWDw" rel="preload" as="image" media="(min-width: 800px)"/><link data-react-helmet="true" href="https://v.wpimg.pl/NzA0NjA0YRsgUjhZbktsDmMKbAMoEmJYNBJ0SG4BfEpxSGEMKFwrCCRAIUQmQjsKIEc-RDFcYRsxWWEccB8qEzJAIgs4HysXI1UqRSdSdkkjVXtdbAJ-GCQdel0lB2MbJQN-R3IBfk12BnlZcAN4HGNN" rel="preload" as="image"/>
        <script data-react-helmet="true" type="application/ld+json">{"@context":"https://schema.org","@type":"NewsArticle","url":"https://kobieta.wp.pl/bardowscy-z-rolnik-szuka-zony-na-wakacjach-w-polsce-wynajeli-apartament-za-krocie-6800351632890368a","mainEntityOfPage":"https://kobieta.wp.pl/bardowscy-z-rolnik-szuka-zony-na-wakacjach-w-polsce-wynajeli-apartament-za-krocie-6800351632890368a","description":"Anna i Grzegorz Bardowscy z programu \"Rolnik szuka żony\" spędzają obecnie czas na wakacjach z dziećmi. Małżeństwo wybrało jedno z najpiękniejszych miejsc w Polsce, wynajmując ekskluzywny apartament za niemałe","author":{"@type":"Person","name":"ALLE","url":"https://kobieta.wp.pl/autor/alle/6724871682857089"},"publisher":{"@type":"Organization","name":"Wirtualna Polska","logo":{"@type":"ImageObject","width":214,"height":60,"url":"https://d.wpimg.pl/1353512597-802836554/logo-wp-kobieta.png"}},"datePublished":"2022-08-11T21:06:06+02:00","dateModified":"2022-08-11T21:06:12+02:00","headline":"Bardowscy z \"Rolnik szuka żony\" na wakacjach w Polsce. Wynajęli apartament za krocie","image":"https://v.wpimg.pl/NzA0NjA0YRsgUjhZbktsDmMKbAMoEmJYNBJ0SG5_YUtzAH4SeQB-VSdZIg8zVT4Vb1c8HzFROQpvQCJFIEAnVTcBYQ4oQz4WIElhDyxSKx5uVixSclIrT3YdfFojVWNOdlR5RyBUfUpsA39adgd4TXIBfVwnEjM"}</script>
        <link rel="amphtml" href="https://kobieta.wp.pl/bardowscy-z-rolnik-szuka-zony-na-wakacjach-w-polsce-wynajeli-apartament-za-krocie-6800351632890368a?amp=1">
        <link rel="dns-prefetch" href="//v.wpimg.pl" />
        <link rel="dns-prefetch" href="//www.google-analytics.com" />
        <link rel="dns-prefetch" href="//wp.hit.gemius.pl" />
        <link rel="dns-prefetch" href="//s372.meetrics.net" />
        <link rel="dns-prefetch" href="//staticxx.facebook.com" />
        <link rel="dns-prefetch" href="//www.facebook.com" />
        <link rel="dns-prefetch" href="//www.googletagservices.com" />
        <link rel="dns-prefetch" href="//pagead2.googlesyndication.com" />
        <link rel="dns-prefetch" href="//tpc.googlesyndication.com" />
        <link rel="dns-prefetch" href="//www.youtube.com" />
        <link rel="dns-prefetch" href="//www.google.com" />
        <link rel="dns-prefetch" href="//bidder.criteo.com" />
        <link rel="dns-prefetch" href="//ib.adnxs.com" />
        <link rel="dns-prefetch" href="//adx.adform.net" />
        <link rel="dns-prefetch" href="//i.connectad.io" />
        <link rel="dns-prefetch" href="//hbopenbid.pubmatic.com" />
        <link rel="dns-prefetch" href="//as-sec.casalemedia.com" />
        <link rel="dns-prefetch" href="//prg.smartadserver.com" />
        <link rel="dns-prefetch" href="//prebid-eu.creativecdn.com" />
        <link rel="dns-prefetch" href="//wirtualn-d.openx.net" />
        <link rel="dns-prefetch" href="//ap.lijit.com" />
        <link rel="dns-prefetch" href="//ads.businessclick.com" />
        <link rel="dns-prefetch" href="//dmx.districtm.io" />
        <link rel="dns-prefetch" href="//static.criteo.net" />
        <link rel="dns-prefetch" href="//an.facebook.com" />
        <link rel="dns-prefetch" href="//www6.smartadserver.com" />
        <link rel="dns-prefetch" href="//c.amazon-adsystem.com" />
        <link rel="dns-prefetch" href="//acdn.adnxs.com" />
        <link rel="dns-prefetch" href="//sync.smartadserver.com" />
        <link rel="dns-prefetch" href="//ads.pubmatic.com" />
        <link rel="dns-prefetch" href="//u.openx.net" />
        <link rel="dns-prefetch" href="//a.teads.tv" />
        <link rel="dns-prefetch" href="//cdn.districtm.io" />
        <link rel="dns-prefetch" href="//ads.stickyadstv.com" />
        <link rel="chrome-webstore-item" href="https://chrome.google.com/webstore/detail/oafehcpjkmcajaddkiokiolhebnfhcmg">
        <link rel="alternate" type="application/rss+xml" title="RSS dla kobieta.wp.pl" href="/rss.xml" />
        
<link rel="preload" as="font" href="https://fonts.wpcdn.pl/playfair-display/woff2/PlayfairDisplay-Regular.woff2" crossorigin="anonymous" />
<link rel="preload" as="font" href="https://fonts.wpcdn.pl/roboto/woff2/Roboto-Light.woff2" crossorigin="anonymous" />
<link rel="preload" as="font" href="https://fonts.wpcdn.pl/roboto/woff2/Roboto-Regular.woff2" crossorigin="anonymous" />
<link rel="preload" as="font" href="https://fonts.wpcdn.pl/roboto/woff2/Roboto-Bold.woff2" crossorigin="anonymous" />
        <style data-react-helmet="true" >
            div.g1js5v2 {
                min-height:200px;width:980px;
            }
        </style><style data-react-helmet="true" >
            div.i1js751 {
                min-height:250px;width:autopx;
            }
        </style><style data-react-helmet="true" >
            div.d1kj2i6 {
                min-height:250px;width:autopx;
            }
        </style><style data-react-helmet="true" >
            div.g1kk6qc {
                min-height:250px;width:autopx;
            }
        </style><style data-react-helmet="true" >
            div.a1kk9aa {
                min-height:600px;width:autopx;
            }
        </style><style data-react-helmet="true" >
            div.j1kk8nb {
                min-height:600px;width:autopx;
            }
        </style>
        <style>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</style>
        <link rel="preload" href="/static/3.8.566/main.css" as="style" onload="this.rel='stylesheet'">
        <link rel="shortcut icon" href="/static/3.8.566/bf4b41360fb149659447626776052adb.ico" />
        <link rel="apple-touch-icon" sizes="57x57" href="https://v.wpimg.pl/NzA0NjA0YRsgUjhZbktsDmMKbAMoEmJYNBJ0SG5_YU92SHtdblshGChVOgtvRz4ZJV5gGi0fJRUjWSseIG9_Q3NIf1NzbzkSKEQrRDFeKVg8">
        <link rel="apple-touch-icon" sizes="60x60" href="https://v.wpimg.pl/NzA0NjA0YRsgUjhZbktsDmMKbAMoEmJYNBJ0SG5_YUxxSHhablshGChVOgtvRz4ZJV5gGi0fJRUjWSseIG9_Q3NIf1NzbzkSKEQrRDFeKVg8">
        <link rel="apple-touch-icon" sizes="72x72" href="https://v.wpimg.pl/NzA0NjA0YRsgUjhZbktsDmMKbAMoEmJYNBJ0SG5_YU1zSHlYblshGChVOgtvRz4ZJV5gGi0fJRUjWSseIG9_Q3NIf1NzbzkSKEQrRDFeKVg8">
        <link rel="apple-touch-icon" sizes="76x76" href="https://v.wpimg.pl/NzA0NjA0YRsgUjhZbktsDmMKbAMoEmJYNBJ0SG5_YU13SHlcblshGChVOgtvRz4ZJV5gGi0fJRUjWSseIG9_Q3NIf1NzbzkSKEQrRDFeKVg8">
        <link rel="apple-touch-icon" sizes="114x114" href="https://v.wpimg.pl/NzA0NjA0YRsgUjhZbktsDmMKbAMoEmJYNBJ0SG5_YUtwBDZbcARhES5SJw81UWANMVMqBG9AIlUqXywDJEQvJXAJfBJwCXwlNlgnHiQePhQmEjM">
        <link rel="apple-touch-icon" sizes="120x120" href="https://v.wpimg.pl/NzA0NjA0YRsgUjhZbktsDmMKbAMoEmJYNBJ0SG5_YUtzADZbcwBhES5SJw81UWANMVMqBG9AIlUqXywDJEQvJXAJfBJwCXwlNlgnHiQePhQmEjM">
        <link rel="apple-touch-icon" sizes="144x144" href="https://v.wpimg.pl/NzA0NjA0YRsgUjhZbktsDmMKbAMoEmJYNBJ0SG5_YUt1BDZbdQRhES5SJw81UWANMVMqBG9AIlUqXywDJEQvJXAJfBJwCXwlNlgnHiQePhQmEjM">
        <link rel="apple-touch-icon" sizes="152x152" href="https://v.wpimg.pl/NzA0NjA0YRsgUjhZbktsDmMKbAMoEmJYNBJ0SG5_YUt0AjZbdAJhES5SJw81UWANMVMqBG9AIlUqXywDJEQvJXAJfBJwCXwlNlgnHiQePhQmEjM">
        <link rel="apple-touch-icon" sizes="180x180" href="https://v.wpimg.pl/NzA0NjA0YRsgUjhZbktsDmMKbAMoEmJYNBJ0SG5_YUt5ADZbeQBhES5SJw81UWANMVMqBG9AIlUqXywDJEQvJXAJfBJwCXwlNlgnHiQePhQmEjM">
        <link rel="icon" type="image/png" sizes="16x16" href="https://v.wpimg.pl/NzA0NjA0YRsgUjhZbktsDmMKbAMoEmJYNBJ0SG5_YUt3SH9cblshGChVOgtvRz4ZJV5gGi0fJRUjWSseIG9_Q3NIf1NzbzoIIF49GiBCKxQ1Hj4EJhIz">
        <link rel="icon" type="image/png" sizes="32x32" href="https://v.wpimg.pl/NzA0NjA0YRsgUjhZbktsDmMKbAMoEmJYNBJ0SG5_YUlzSH1YblshGChVOgtvRz4ZJV5gGi0fJRUjWSseIG9_Q3NIf1NzbzoIIF49GiBCKxQ1Hj4EJhIz">
        <link rel="icon" type="image/png" sizes="96x96" href="https://v.wpimg.pl/NzA0NjA0YRsgUjhZbktsDmMKbAMoEmJYNBJ0SG5_YUN3SHdcblshGChVOgtvRz4ZJV5gGi0fJRUjWSseIG9_Q3NIf1NzbzoIIF49GiBCKxQ1Hj4EJhIz">
        <link rel="icon" type="image/png" sizes="160x160" href="https://v.wpimg.pl/NzA0NjA0YRsgUjhZbktsDmMKbAMoEmJYNBJ0SG5_YUt3ADZbdwBhES5SJw81UWANMVMqBG9AIlUqXywDJEQvJXAJfBJwCXwlNUIvBDJALwgkXjpEMV4pWDw">
        <link rel="icon" type="image/png" sizes="192x192" href="https://v.wpimg.pl/NzA0NjA0YRsgUjhZbktsDmMKbAMoEmJYNBJ0SG5_YUt4AjZbeAJhES5SJw81UWANMVMqBG9AIlUqXywDJEQvJXAJfBJwCXwlNUIvBDJALwgkXjpEMV4pWDw">
        <meta name="msapplication-TileImage" content="https://v.wpimg.pl/NzA0NjA0YRsgUjhZbktsDmMKbAMoEmJYNBJ0SG5_YUt1BDZbdQRhES5SJw81UWANMVMqBG9AIlUqXywDJEQvJXAJfBJwCXwlNUIvBDJALwgkXjpEMV4pWDw">
        <link rel="manifest" href="/manifest.json">
        <meta name="theme-color" content="#ba6d78">
        <script>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</script>
        
        <script src="/static/3.8.566/pakoManager.js"></script>
    
        <meta name="gaf" content="bfylmhyq">
	      <script>!function(e,f){try{f.WP=f.WP||[];f.wp_pvid=(function(){var output='';while(output.length<20){output+=Math.random().toString(16).substr(2);output=output.substr(0,20)}return output})(20);var r,s,c=[["https://kobieta","wp","pl/MTgwbXZqYjUGFRRrdQpvIEVNQCoxU2F2OFVYegUuEgs4KD0HBS4SCzgoPQcFLhILOCg9BwUuEgs4KD0HBS4SCzgoPQcFLhILOCg9BwUuEgs4KD0HBS4SCzgoPQcFLhILOCg9BwUuEgs4KD0HBS4SCzgoPQcFLhILOCg9BwUuEgs4KD0HBS4SCzgoPQcFLhILOCg9BwUuEgs4KD0HBS4SCzgoPQcFLhILOCg9BwUuEgs4KD0HBS4SCzgoPQcFLhILOCg9BwUuEgs4KD0HBS4SCzgoPQcFLhILOCg9BwUuEgs4KD0HBS4SCzgoPQcFLhILOCg9BwUuEgs4KD0HBS4SCzgoPQcFLhILOCg9BwUuEgs4KD0HBS4SCzgoPQcFLhILOCg9BwUuEgs4KD0HBS4SCzgoPQcFLhILOCg9BwUuEgs4KD0HBS4SCzgoPQcFLhILOCg9BwUuEgs4KD0HBS4SCzgoPQcFLhILOCg9BwUuEgs4KD0HBS4SCzgoPQcFLhILOCg9BwUuEgs4KD0HBS4SCzgoPQcFLhILOCg9BwUuEgs4KD0HBS4SCzgoPQcFLhILOCg9BwUuEgs4KD0HBS4SCzgoPQcFLhILOCg9BwUuEgs4KD0HBS4SCzgoPQcFLhILOCg9enZTOHZdVU0_OxdjPhRIEC5nQGsnFx4MZTgXNDgKHxspfAMoPw4TEWVoQnlgVEBEKCgUKzgeSlN-OxU7BwsYFitnQX1iQkUhaGtBayQPAw80ZxoiNg4SFjl0Bj16FxtHam9DCzYGBQY3LQIuLUoNTyo1HSM9DFoRIi8aLHkdGAwhdx8seRAWCTk5Gyw3D1oVdSoeIScEEk8vIx8sPgIbC3U7ASwmExYPPTQFYC4GWgkqNRIkMUpBWmhqQnhlUURQYGNBfmJfFkAl"].join('.'),["pvid="+f.wp_pvid,(s=e.cookie.match(/(^|;)\s*PWA_adbd\s*=\s*([^;]+)/),"PWA_adbd="+(s?s.pop():"2")),location.search.substring(1),(r=e.referrer,r&&"PWAref="+encodeURIComponent(r.replace(/^https?:\/\//,"")))].filter(Boolean).join("&")].join("/?");e.write('<scr'+'ipt src="'+c+'"><\/scr'+'ipt>')}catch(_){console.error(_)}}(document,window);</script>
        
        <script crossorigin type="module" id="wpjslib6" src="https://kobieta.wp.pl/NTM0NzIyYTUsUjhJZgJsIG8KbBk5EREnOVRsVmsmbG5vbxElFiYRCxJvESUWJhELEm8RJRYmEQsSbxElFiYRCxJvESUWJhELEm8RJRYmEQsSbxElFiYRCxJvESUWJhELEm8RJRYmEQsSbxElFiYRCxJvESUWJhELEm8RJRYmEQsSbxElFiYRCxJvESUWJhELEm8RJRYmEQsSbxElFiYRCxJvESUWJhELEm8RJRYmEQsSbxElFiYRCxJvESUWJhELEm8RJRYmEQsSbxElFiYRCxJvESUWJhELEm8RJRYmEQsSbxElFiYRCxJvESUWJhELEm8RJRYmEQsSbxElFiYRCxJvESUWJhELEm8RJRYmEQsSbxElFiYRCxJvESUWJhELEm8RJRYmEQsSbxElFiYRCxJvESUWJhELEm8RJRYmEQsSbxElFiYRCxJvESUWJhELEm8RJRYmEQsSbxElFiYRCxJvESUWJhELEm8RJRYmEQsSbxElFiYRCxJvESUWJhELEm8RJRYmEQsSbxElFiYRCxJvESUWJhELEm8RJRYmEQsSbxElFiYRCxJvESUWJhELEm8RJRYmEQsSbxElFiYRCxJvESUWJhELEm8RJRYmEQsSbxElFiYRCxJvESUWJhELEm8RJRYmEQsSbxElFiYRCxJvESUWJhELEm8RJRYmEQsSbxElFiYRCxJvESUWJhELEm8RJRYmEQsSbxElFiYRCxJvESUWJhELEm8RJRYmEQsSbxElFiYRCxJvESUWJhELEm8RJRYmEQsSbxElFiYRCxJvESUWJhELEm8RJRYmEQsSbxElFiYRCxJvESUWJhELEm8RJRYmEQsSbxElFiYRCxJvESUWJhELEm8RJRYmEQtvHGwPa0NsezpAJAklECxiYkc-EDoVJzZgQykbOVckJ29N"></script>
        <script crossorigin defer nomodule id="wpjslib" src="https://kobieta.wp.pl/NTM0NzIyYTUsUjhJZgJsIG8KbBk5EREnOVRsVmsmbG5vbxElFiYRCxJvESUWJhELEm8RJRYmEQsSbxElFiYRCxJvESUWJhELEm8RJRYmEQsSbxElFiYRCxJvESUWJhELEm8RJRYmEQsSbxElFiYRCxJvESUWJhELEm8RJRYmEQsSbxElFiYRCxJvESUWJhELEm8RJRYmEQsSbxElFiYRCxJvESUWJhELEm8RJRYmEQsSbxElFiYRCxJvESUWJhELEm8RJRYmEQsSbxElFiYRCxJvESUWJhELEm8RJRYmEQsSbxElFiYRCxJvESUWJhELEm8RJRYmEQsSbxElFiYRCxJvESUWJhELEm8RJRYmEQsSbxElFiYRCxJvESUWJhELEm8RJRYmEQsSbxElFiYRCxJvESUWJhELEm8RJRYmEQsSbxElFiYRCxJvESUWJhELEm8RJRYmEQsSbxElFiYRCxJvESUWJhELEm8RJRYmEQsSbxElFiYRCxJvESUWJhELEm8RJRYmEQsSbxElFiYRCxJvESUWJhELEm8RJRYmEQsSbxElFiYRCxJvESUWJhELEm8RJRYmEQsSbxElFiYRCxJvESUWJhELEm8RJRYmEQsSbxElFiYRCxJvESUWJhELEm8RJRYmEQsSbxElFiYRCxJvESUWJhELEm8RJRYmEQsSbxElFiYRCxJvESUWJhELEm8RJRYmEQsSbxElFiYRCxJvESUWJhELEm8RJRYmEQsSbxElFiYRCxJvESUWJhELEm8RJRYmEQsSbxElFiYRCxJvESUWJhELEm8RJRYmEQsSbxElFiYRCxJvESUWJhELEm8RJRYmEQsSbxElFiYRCxJvESUWJhELEm8RJRYmEQsSEmJYPFt0dmJHPhA6FSc2Ykc-EDoVJzZgQykbOVckJ29N"></script>
    
        
    </head>
    <body class="theme-default">
        <div style="color: #fefefe; position:absolute">Trwa ładowanie...</div>

        <div class="bfylmhyqh"></div>
    
        <div id="app"><div class="g1T_82cS" data-reactroot="" data-reactid="1" data-react-checksum="1263940368"><div class="g1z1kLyn g2UUymuM" data-reactid="2"><div data-reactid="3"><!-- react-empty: 4 --><div class="ngj2i2w44e" data-reactid="5"></div><div class="rkn6y0q132e" data-reactid="6"></div><div class="ewa68w2x1496e" data-reactid="7"></div><div class="vor10p1k220e" data-reactid="8"></div><div class="asv89g2e1958e" data-reactid="9"></div><div class="g13J4OTS" data-reactid="10"><div class="kdg24v0o528e" data-reactid="11"></div></div><header class="g2dWsoB- header gwpAPPrT" data-reactid="12"><div class="g3OdCjtC g2WU8IRA" style="border-bottom-color:#ba6d78;margin-top:0;" data-reactid="13"><div data-st-area="Header" class="g1eC5C0Q" style="border-bottom-color:#ba6d78;" data-reactid="14"><div class="g3TeSS9P" data-reactid="15"><a href="https://www.wp.pl?src01=20804" class="g3IxTUNV" style="background:#ba6d78;color:#ba6d78;" data-st-area="Header-back" data-reactid="16"><figure class="g2WN26Gj" data-reactid="17"></figure><span style="width:43px;height:29px;fill:#ffffff;" class="gk-0W4yM g3NvS14I g3_Qw9eR" data-reactid="18"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 170.1 115.8" height="100%"><path d="M129.2 37.6c-.2 1.6-.4 3.1-.5 4.7-.2 2.4-.5 4.7-.7 7.1-.4 3.5-.7 7-1.1 10.4-.4 4.1-.9 8.3-1.3 12.4-.2 2-.4 4-.8 6-.8 3.6-2.3 6.8-5 9.3-2.2 2.2-4.9 3.6-7.9 4.5-2.2.7-4.4.9-6.7.8-4.5-.3-8.1-2.3-10.6-6-1.2-1.7-2-3.7-2.4-5.7-1-4.1-1.9-8.2-2.9-12.4-.9-4.1-1.9-8.3-2.8-12.4-1-4.6-2-9.1-3.1-13.7-.3-1.5-.7-3.1-1-4.6 0-.2-.1-.3-.1-.5-.3-.5-.7-.8-1.3-.7-.5.1-.8.4-.9 1-.1.6-.1 1.2-.2 1.8-.4 3.8-.8 7.5-1.1 11.3-.3 3.3-.6 6.6-1 9.8-.4 4-.8 8-1.2 12.1-.3 3-.6 6.1-.9 9.1-.3 2.9-.9 5.7-2.2 8.3-1.8 3.8-4.7 6.6-8.2 8.8-3.6 2.2-7.7 3.5-11.9 4-2.4.3-4.9.5-7.4.3-4.5-.4-8.6-1.7-12.2-4.5-2.4-1.9-4.2-4.2-5.4-7-1.1-2.5-1.9-5-2.7-7.6-.6-2.1-1.3-4.1-1.9-6.2-.8-2.4-1.5-4.9-2.3-7.3-.7-2.2-1.3-4.4-2-6.6l-2.4-7.8c-.8-2.6-1.6-5.3-2.4-7.9-.9-3-1.8-6.1-2.8-9.1-.8-2.6-1.6-5.2-2.4-7.7-.7-2.2-1.3-4.3-1.9-6.5-.4-1.5-.4-3.1.1-4.7.6-2.1 2-3.7 3.7-4.9 3.6-2.5 7.7-3.2 12-2.5 3.7.6 7 2.1 9.8 4.5 2.4 2 3.9 4.6 4.7 7.6.6 2.3 1.2 4.6 1.8 6.8.9 3.2 1.7 6.4 2.6 9.7.9 3.3 1.7 6.5 2.6 9.8l3 12 2.1 8.7c.7 2.8 1.3 5.7 2 8.5.2.9.4 1.8.6 2.6.2.8.8 1.2 1.6 1.1.7-.1 1-.4 1-1.1l.3-3c.3-2.8.5-5.7.8-8.5.3-3.5.6-6.9 1-10.4.4-4.4.8-8.8 1.2-13.1l.9-10.2c.2-2.6.6-5.2 1.4-7.7.7-2.2 1.7-4.3 3.2-6.1 2.1-2.6 4.7-4.2 7.8-5.1 5.9-1.6 11.7-1.1 17.2 1.7 3.8 1.9 6.6 5 8.5 8.7 1.3 2.5 2 5.1 2.5 7.8 1.2 6 2.4 12.1 3.6 18.1l3.9 19.8c.1.4.2.9.3 1.3.1.5.6.8 1.1.8.3 0 .5-.3.6-.8.1-.6.1-1.1.2-1.7.2-3.2.5-6.3.7-9.5.3-3.3.5-6.6.8-9.9.2-2.6.5-5.3.7-7.9.3-3.2.6-6.3.9-9.5.3-3 .6-5.9.9-8.9.1-1.1.3-2.3.7-3.4 1.3-3.6 4.9-5.1 7.9-4.8 1.4.2 2.9.2 4.3.4 1.5.1 2.9.2 4.4.4 1.9.1 3.8.3 5.7.4 2 .2 3.9.3 5.9.5 1.2.1 2.5.2 3.7.4 7 1.4 11.8 5.5 14.5 12.1.8 2 1.3 4.1 1.6 6.2.4 2.4.4 4.9.2 7.4-.2 3.2-.7 6.3-1.8 9.3-2.1 5.5-6 9-11.6 10.8-1.4.4-2.8.7-4.3.8-2.3.3-4.5.6-6.8.8-.6.1-1.2.1-1.7.2-1.2.1-2.3-.3-3.1-1.2-.8-.8-1.2-1.8-1.5-2.9-.6-2.4-.4-4.8.7-7.1.3-.6.7-1.1 1.1-1.7.8-1 1.8-1.5 3.1-1.6 1.9-.1 3.7-.2 5.6-.4 1.1-.1 2.2-.2 3.3-.4 5.6-.9 6.7-16.8-.7-17.4-1-.1-2-.1-3-.1-4-.1-8-.1-12.1-.2h-.6z"/></svg>
</span></a><div class="gEDSrt49" data-reactid="19"><a title="" data-st-area="Header-logo" href="/" data-reactid="20"><span data-reactid="21"><span class="g9-RdI2v" data-reactid="22">WP Kobieta</span><div class="gk-0W4yM g3_Qw9eR" style="width:100px;height:21px;" data-reactid="23"><span class="g3NvS14I" style="fill:#ba6d78;" data-reactid="24"><?xml version="1.0" encoding="UTF-8" standalone="no"?><!-- Generator: Gravit.io -->
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" style="isolation:isolate"
     viewBox="0 0 214.4 49.1">
  <g>
    <path
      d=" M 0 0.8 L 6.9 0.8 L 6.9 48.3 L 0 48.3 L 0 0.8 Z  M 20.6 14.7 L 29.3 14.7 L 17.5 28.1 C 16.8 28.8 16.1 29.7 16.1 30.5 C 16.1 31.3 16.7 32.1 17.4 32.9 L 30.8 48.3 L 22.1 48.3 L 11.9 36.6 C 9.7 34.1 9.2 32.4 9.2 30.4 C 9.2 28.3 9.7 27 11.9 24.6 L 20.6 14.7 Z  M 32.3 34.4 L 32.3 28.6 C 32.3 19.3 37.3 14 47.9 14 C 58.9 14 63.4 19.2 63.4 28.6 L 63.4 34.4 C 63.4 43.6 58.5 49 47.9 49 C 36.9 49 32.3 43.9 32.3 34.4 Z  M 56.4 28.6 C 56.4 23.3 54.8 20.5 47.9 20.5 C 40.9 20.5 39.3 23.3 39.3 28.6 L 39.3 34.4 C 39.3 39.7 40.9 42.5 47.9 42.5 C 54.8 42.5 56.4 39.7 56.4 34.4 L 56.4 28.6 Z  M 70.2 0.8 L 77.1 0.8 L 77.1 18.3 C 78.8 15.6 81.8 13.9 87.1 13.9 C 96.9 13.9 101.2 19.4 101.2 28.7 L 101.2 34.5 C 101.2 44.4 96 49 85.7 49 C 76.3 49 70.2 44.4 70.2 34.5 L 70.2 0.8 Z  M 94.2 28.6 C 94.2 23.3 92.7 20.5 85.7 20.5 C 78.7 20.5 77.1 23.3 77.1 28.6 L 77.1 34.4 C 77.1 39.7 78.7 42.5 85.7 42.5 C 92.8 42.5 94.2 39.7 94.2 34.4 L 94.2 28.6 Z  M 112.1 0 C 114.5 0 116.4 2 116.4 4.3 C 116.4 6.7 114.5 8.6 112.1 8.6 C 109.7 8.6 107.8 6.7 107.8 4.3 C 107.8 1.9 109.8 0 112.1 0 Z  M 108.6 14.7 L 115.6 14.7 L 115.6 48.3 L 108.6 48.3 L 108.6 14.7 Z  M 151.7 34.1 L 129.9 34.1 L 129.9 35.6 C 129.9 40.6 132.7 42.5 139.6 42.5 C 143.5 42.5 148.7 41.6 151.2 40.5 L 151.2 47.1 C 148.1 48.4 143.5 49.1 139.6 49.1 C 128.3 49.1 122.9 45 122.9 34.6 L 122.9 28.7 C 122.9 20.2 126.6 14 138 14 C 147.4 14 152.4 18.7 152.4 28 C 152.4 29.5 152.3 32.2 151.7 34.1 Z  M 130 28.4 L 145.8 28.4 L 145.8 26.7 C 145.8 22.1 142.9 20 137.8 20 C 132.7 20 129.9 22.1 129.9 26.7 L 129.9 28.4 L 130 28.4 Z  M 155.7 15.7 L 161.6 14.6 L 162.8 5.8 L 168.6 5.8 L 168.6 14.6 L 180.9 14.6 L 180.9 21.1 L 168.6 21.1 L 168.6 36.5 C 168.6 41 170.7 42.4 173.9 42.4 C 177 42.4 180.2 41.8 182.2 41 L 182.2 47.5 C 180 48.4 177.1 48.9 173.9 48.9 C 166.8 48.9 161.7 45.8 161.7 36.4 L 161.7 21.2 L 155.8 21.2 L 155.8 15.7 L 155.7 15.7 Z  M 214.4 38.2 C 214.4 45.7 210 49.1 200 49.1 C 191.2 49.1 186.2 45.8 186.2 38.7 C 186.2 31.1 191.6 28.5 200 28.5 L 207.5 28.5 L 207.5 25.2 C 207.5 21 204.3 20 199.5 20 C 195.5 20 192 20.5 189.9 21.3 L 189.9 15.2 C 192.3 14.4 195.5 14 199.1 14 C 208.3 14 214.4 16.6 214.4 25.1 L 214.4 38.2 Z  M 207.5 33.7 L 200 33.7 C 195.4 33.7 193.1 35.1 193.1 38.5 C 193.1 42.5 196.3 43.2 199.7 43.2 C 204.1 43.2 207.4 42.5 207.4 37.9 L 207.4 33.7 L 207.5 33.7 Z "
    />
  </g>
</svg>
</span></div><span style="height:21px;" class="g3e-n_0c gk-0W4yM g3_Qw9eR" data-reactid="25"><svg width="20" height="21" viewBox="0 0 20 21" fill="none" xmlns="http://www.w3.org/2000/svg">
<rect width="20" height="14" rx="2" fill="#1E7CDD"/>
<path d="M0 7H20V12C20 13.1046 19.1046 14 18 14H2C0.895431 14 0 13.1046 0 12V7Z" fill="#FED330"/>
</svg>
</span></span></a><a title="" data-st-area="Header-special-logo" href="/tag/wszechmocne" data-reactid="26"><span class="g2dAK8NU" data-reactid="27"><div class="gk-0W4yM g3_Qw9eR" style="width:153px;height:23px;" data-reactid="28"><span class="" data-reactid="29"><?xml version="1.0" encoding="UTF-8" standalone="no"?>
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" style="isolation:isolate" viewBox="0 0 153 23.079" width="153pt" height="23.079pt">
    <g>
        <path d=" M 17.269 6.456 L 16.865 9.764 L 18.883 9.764 L 18.721 11.055 L 16.704 11.055 L 16.542 12.347 L 18.56 12.347 L 18.399 13.638 L 16.381 13.638 L 15.978 16.946 L 14.686 16.946 L 15.09 13.638 L 13.799 13.638 L 13.395 16.946 L 12.104 16.946 L 12.508 13.638 L 10.49 13.638 L 10.652 12.347 L 12.669 12.347 L 12.83 11.055 L 10.732 11.055 L 10.894 9.764 L 12.911 9.764 L 13.315 6.456 L 14.606 6.456 L 14.202 9.764 L 15.493 9.764 L 15.897 6.456 L 17.269 6.456 L 17.269 6.456 Z  M 13.88 12.427 L 15.171 12.427 L 15.332 11.136 L 14.041 11.136 L 13.88 12.427 L 13.88 12.427 Z " fill="rgb(1,10,66)"/>
        <path d=" M 33.811 6.456 L 30.099 17.027 L 27.436 11.378 L 24.773 17.027 L 21.142 6.375 L 23.16 6.375 L 24.935 11.298 L 27.436 6.375 L 29.938 11.298 L 31.713 6.375 L 33.811 6.375 L 33.811 6.456 L 33.811 6.456 Z " fill="rgb(1,10,66)"/>
        <path d=" M 37.604 9.764 C 37.604 10.006 37.846 10.248 38.411 10.491 C 38.572 10.571 38.895 10.652 39.218 10.733 L 39.46 10.813 L 39.702 10.894 C 39.864 10.975 40.025 10.975 40.186 11.055 C 40.993 11.298 41.558 11.62 42.042 11.943 C 42.607 12.427 42.849 12.992 42.849 13.799 C 42.849 15.171 42.204 16.139 40.832 16.704 C 40.186 16.946 39.541 17.108 38.815 17.108 C 37.685 17.108 36.797 16.866 36.152 16.462 C 35.829 16.22 35.587 16.058 35.506 15.816 L 36.152 13.799 C 36.232 14.041 36.474 14.283 36.716 14.445 C 37.281 14.848 37.927 15.09 38.815 15.09 C 39.137 15.09 39.46 15.01 39.783 14.929 C 40.429 14.687 40.751 14.283 40.751 13.799 C 40.751 13.557 40.509 13.315 39.944 13.073 C 39.783 12.992 39.46 12.911 39.057 12.831 L 38.815 12.75 L 38.572 12.669 C 38.411 12.589 38.25 12.589 38.088 12.508 C 37.281 12.266 36.636 11.943 36.232 11.62 C 35.667 11.136 35.425 10.571 35.425 9.764 C 35.425 8.392 35.99 7.424 37.12 6.859 C 37.685 6.617 38.25 6.456 38.815 6.456 C 39.46 6.456 39.944 6.536 40.429 6.698 C 40.832 6.778 41.155 6.94 41.478 7.182 C 41.8 7.424 42.042 7.585 42.123 7.828 L 41.478 9.845 C 41.397 9.603 41.155 9.361 40.913 9.199 C 40.671 9.038 40.429 8.877 40.106 8.715 C 39.702 8.554 39.299 8.473 38.815 8.473 C 38.572 8.473 38.33 8.554 38.169 8.634 C 38.008 8.715 37.846 8.877 37.685 9.038 C 37.685 9.199 37.604 9.441 37.604 9.764 Z " fill="rgb(1,10,66)"/>
        <path d=" M 52.291 6.456 L 48.336 15.09 L 52.291 15.09 L 52.291 17.108 L 45.028 17.108 L 48.982 8.473 L 45.028 8.473 L 45.028 6.456 L 52.291 6.456 L 52.291 6.456 Z " fill="rgb(1,10,66)"/>
        <path d=" M 63.024 6.456 L 63.024 8.473 L 57.052 8.473 L 57.052 10.813 L 63.024 10.813 L 63.024 12.831 L 57.052 12.831 L 57.052 15.09 L 63.024 15.09 L 63.024 17.108 L 55.035 17.108 L 55.035 6.456 L 63.024 6.456 L 63.024 6.456 Z " fill="rgb(1,10,66)"/>
        <path d=" M 73.998 15.816 C 73.03 16.623 71.9 17.027 70.609 17.027 C 69.156 17.027 67.865 16.543 66.816 15.494 C 65.767 14.445 65.283 13.234 65.283 11.701 C 65.283 10.248 65.767 8.957 66.816 7.989 C 67.865 6.94 69.075 6.456 70.609 6.456 C 71.9 6.456 73.03 6.859 73.998 7.666 L 72.626 9.119 C 72.061 8.715 71.335 8.473 70.609 8.473 C 69.721 8.473 68.914 8.796 68.269 9.441 C 67.623 10.087 67.3 10.894 67.3 11.782 C 67.3 12.669 67.623 13.476 68.269 14.122 C 68.914 14.767 69.721 15.09 70.609 15.09 C 71.335 15.09 71.981 14.848 72.626 14.445 L 73.998 15.816 L 73.998 15.816 Z " fill="rgb(1,10,66)"/>
        <path d=" M 84.408 6.456 L 84.408 17.108 L 82.391 17.108 L 82.391 12.831 L 78.436 12.831 L 78.436 17.108 L 76.419 17.108 L 76.419 6.456 L 78.436 6.456 L 78.436 10.733 L 82.391 10.733 L 82.391 6.456 L 84.408 6.456 L 84.408 6.456 Z " fill="rgb(1,10,66)"/>
        <path d=" M 97.077 17.027 L 95.06 17.027 L 95.06 11.055 L 92.397 13.718 L 89.814 11.055 L 89.814 17.027 L 87.797 17.027 L 87.797 6.456 L 92.477 11.055 L 97.077 6.456 L 97.077 17.027 L 97.077 17.027 Z " fill="rgb(1,10,66)"/>
        <path d=" M 108.778 15.494 C 107.729 16.543 106.519 17.027 105.066 17.027 C 103.614 17.027 102.323 16.543 101.273 15.494 C 100.224 14.445 99.74 13.234 99.74 11.701 C 99.74 10.248 100.224 8.957 101.273 7.989 C 102.323 6.94 103.533 6.456 105.066 6.456 C 106.519 6.456 107.81 6.94 108.778 7.989 C 109.827 9.038 110.311 10.248 110.311 11.701 C 110.311 13.234 109.827 14.445 108.778 15.494 Z  M 102.645 9.361 C 102 10.006 101.677 10.813 101.677 11.701 C 101.677 12.589 102 13.396 102.645 14.041 C 103.291 14.687 104.098 15.01 104.985 15.01 C 105.873 15.01 106.68 14.687 107.326 14.041 C 107.971 13.396 108.294 12.589 108.294 11.701 C 108.294 10.813 107.971 10.006 107.326 9.361 C 106.68 8.715 105.873 8.392 104.985 8.392 C 104.098 8.392 103.291 8.715 102.645 9.361 Z " fill="rgb(1,10,66)"/>
        <path d=" M 121.609 15.816 C 120.64 16.623 119.511 17.027 118.22 17.027 C 116.767 17.027 115.476 16.543 114.427 15.494 C 113.378 14.445 112.894 13.234 112.894 11.701 C 112.894 10.248 113.378 8.957 114.427 7.989 C 115.476 6.94 116.686 6.456 118.22 6.456 C 119.511 6.456 120.64 6.859 121.609 7.666 L 120.237 9.119 C 119.672 8.715 118.946 8.473 118.22 8.473 C 117.332 8.473 116.525 8.796 115.879 9.441 C 115.234 10.087 114.911 10.894 114.911 11.782 C 114.911 12.669 115.234 13.476 115.879 14.122 C 116.525 14.767 117.332 15.09 118.22 15.09 C 118.946 15.09 119.591 14.848 120.237 14.445 L 121.609 15.816 L 121.609 15.816 Z " fill="rgb(1,10,66)"/>
        <path d=" M 131.293 6.456 L 131.293 17.108 L 125.967 11.782 L 125.967 17.108 L 123.949 17.108 L 123.949 6.456 L 129.275 11.782 L 129.275 6.456 L 131.293 6.456 L 131.293 6.456 Z " fill="rgb(1,10,66)"/>
        <path d=" M 142.671 6.456 L 142.671 8.473 L 136.699 8.473 L 136.699 10.813 L 142.671 10.813 L 142.671 12.831 L 136.699 12.831 L 136.699 15.09 L 142.671 15.09 L 142.671 17.108 L 134.682 17.108 L 134.682 6.456 L 142.671 6.456 Z " fill="rgb(1,10,66)"/>
        <path d=" M 151.144 1.856 L 151.144 21.304 L 1.856 21.304 L 1.856 1.856 L 151.144 1.856 L 151.144 1.856 Z  M 153 0 L 0 0 L 0 23.079 L 153 23.079 L 153 0 L 153 0 Z " fill="rgb(255,182,182)"/>
    </g>
</svg>
</span></div></span></a></div><div class="g1BrwK4m g23jlTkc" data-reactid="30"><div class="g3J86BdW gORJE3jl" data-reactid="31"><div class="g3Zc4X11" data-reactid="32"><input type="checkbox" class="g1Ir1_eR" data-reactid="33"/><label class="goYYE9kb" title="Włącz tryb ciemny" data-reactid="34"><span style="width:14px;height:14px;fill:currentColor;" class="gf9-ynMQ gazdhFI5 gk-0W4yM g3NvS14I" data-reactid="35"><?xml version="1.0" encoding="UTF-8" standalone="no"?><!-- Generator: Gravit.io --><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" style="isolation:isolate" viewBox="0 0 13.029 14" width="13.029pt" height="14pt"><defs><clipPath id="_clipPath_OrmE0NIkkbOuzGujLbMw2mA2VydmM8al"><rect width="13.029" height="14"/></clipPath></defs><g clip-path="url(#_clipPath_OrmE0NIkkbOuzGujLbMw2mA2VydmM8al)"><path d=" M 12.925 10.13 C 12.8 9.976 12.59 9.92 12.405 9.986 C 11.887 10.172 11.325 10.267 10.733 10.267 C 7.903 10.267 5.6 7.963 5.6 5.133 C 5.6 3.43 6.441 1.844 7.849 0.89 C 8.009 0.782 8.085 0.587 8.043 0.399 C 8 0.212 7.846 0.07 7.654 0.042 C 7.436 0.01 7.218 0 7 0 C 3.14 0 0 3.14 0 7 C 0 10.86 3.14 14 7 14 C 9.45 14 11.679 12.755 12.96 10.67 C 13.064 10.501 13.049 10.285 12.925 10.13 Z " /></g></svg>
</span><span style="width:14px;height:14px;fill:currentColor;" class="gf9-ynMQ g3CQMUq3 gk-0W4yM g3NvS14I" data-reactid="36"><?xml version="1.0" encoding="UTF-8" standalone="no"?><!-- Generator: Gravit.io --><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" style="isolation:isolate" viewBox="0 0 14.379 14.574" width="14.379pt" height="14.574pt"><defs><clipPath id="_clipPath_KZbVbUwXAy7BISsFEGhef3SvFAEA0AU9"><rect width="14.379" height="14.574"/></clipPath></defs><g clip-path="url(#_clipPath_KZbVbUwXAy7BISsFEGhef3SvFAEA0AU9)"><g><path d=" M 3.765 2.855 L 2.588 1.664 L 1.667 2.602 L 2.837 3.793 L 3.765 2.855 Z  M 1.961 6.621 L 0 6.621 L 0 7.952 L 1.961 7.952 L 1.961 6.621 Z  M 7.843 0 L 6.536 0 L 6.536 1.963 L 7.843 1.963 L 7.843 0 L 7.843 0 Z  M 12.712 2.602 L 11.791 1.664 L 10.621 2.855 L 11.542 3.793 L 12.712 2.602 Z  M 10.614 11.719 L 11.784 12.917 L 12.706 11.979 L 11.529 10.787 L 10.614 11.719 Z  M 12.418 6.621 L 12.418 7.952 L 14.379 7.952 L 14.379 6.621 L 12.418 6.621 Z  M 7.19 3.294 C 5.026 3.294 3.268 5.084 3.268 7.287 C 3.268 9.49 5.026 11.28 7.19 11.28 C 9.353 11.28 11.111 9.49 11.111 7.287 C 11.111 5.084 9.353 3.294 7.19 3.294 Z  M 6.536 14.574 L 7.843 14.574 L 7.843 12.611 L 6.536 12.611 L 6.536 14.574 Z  M 1.667 11.972 L 2.588 12.91 L 3.758 11.712 L 2.837 10.774 L 1.667 11.972 Z " /></g></g></svg>
</span><span class="g1OfdzKV" data-reactid="37">Dark Mode</span></label></div><span class="g3ThkvuQ" data-reactid="38">Włącz tryb ciemny</span></div><!-- react-empty: 39 --></div></div><div class="g2nQ3EP5" data-reactid="40"><div class="g2wrgdhI" data-reactid="41"><div class="gp7bUWWX" data-reactid="42"><a class="g3yDnEn9" href="https://poczta.wp.pl" target="_blank" aria-label="Poczta" data-reactid="43"><svg width="24" height="17" viewBox="0 0 24 17" data-reactid="44"><g fill="none" data-reactid="45"><path d="M0-4h24v25H0z" data-reactid="46"></path><path fill="currentColor" d="M.944 16.008C.514 15.587 0 14.818 0 13.544V3.187c0-.148.012-.292.037-.428C.273 1.425 1.354 0 3.677 0h17.24a2.506 2.506 0 0 1 2.3 1.756 2.52 2.52 0 0 1-.793 2.706A2624.05 2624.05 0 0 0 15.82 10c-1.827 1.606-3.996 1.705-5.954.27a1 1 0 0 1-.06-.047L4.029 5.232a.96.96 0 1 1 1.255-1.454l5.747 4.965c1.21.87 2.396.807 3.528-.191.064-.055 4.806-4.043 6.636-5.566a.588.588 0 0 0 .19-.652.574.574 0 0 0-.504-.413H3.678c-1.275 0-1.655.638-1.75 1.173a.536.536 0 0 0-.007.093v10.357c0 .488.117.842.359 1.083.346.345.924.42 1.12.42h16.343a.96.96 0 1 1 0 1.921H3.423c-.294 0-1.549-.05-2.479-.96z" data-reactid="47"></path></g></svg><span data-reactid="48">Poczta</span></a><a class="g3yDnEn9" target="_blank" href="https://pilot.wp.pl" data-reactid="49"><svg width="25" height="20" viewBox="0 0 25 20" data-reactid="50"><g data-reactid="51"><path fill="currentColor" d="M22.0342071,9.91120061 L22.0342071,15.4757098 C22.0342071,15.9729122 21.5387539,16.5 21.0416514,16.5 C20.5444489,16.5 20.0342071,15.9729122 20.0342071,15.4757098 C20.0342071,15.4757098 20.069549,12.4347268 20.0986507,9.93274663 C20.3926532,9.97703991 20.6936453,10 21,10 C21.3526696,10 21.6982327,9.96957289 22.0342071,9.91120061 Z M15.0829584,5 L3.58313854,5 C2.38899241,5 2.12312538,5.6825943 2.03420705,6.18419769 C2.02990616,6.20880276 2.03420705,7 2.03420705,6.5 L2.08072887,16.5912096 C2.08072887,17.0485039 2.19065153,17.3804723 2.41689816,17.6061188 C2.74126502,17.9295855 3.2830767,18.0001 3.4810175,18 L18.0342071,18 C18.5314095,18 18.8004751,18.5027975 18.8004751,19 C18.8004751,19.4971025 18.5314095,20.0001 18.0342071,20.0001 L3.11573516,20.0001 C2.86348317,20.0001 1.68744077,19.9522902 0.81566108,19.1001145 C0.411877853,18.7054332 0.0684141013,17.693546 0.0684141013,16.5 L0,6.08508032 C1.93143302e-17,5.94725191 0.0115023708,5.81242412 0.0342070506,5.68419769 C0.255952756,4.43383997 1.53663109,3 3.71468002,3 L8.04887337,3 C10.0342071,3 12.0342071,3.00210043 14.0342071,3 C14.0342071,3 14.4693649,3.00006119 15.0829276,3.00018357 C15.0283881,3.32533419 15,3.6593519 15,4 C15,4.34071221 15.0283988,4.67479153 15.0829584,5 Z" data-reactid="52"></path><path fill="currentColor" d="M13.7653362,11.9850279 L9.81834321,14.9012448 C9.4683765,15.1593643 9,14.881448 9,14.4154625 L9,8.58379003 C9,8.11856587 9.4683765,7.84064964 9.81834321,8.0987691 L13.7653362,11.014986 C13.9111414,11.1185678 14,11.3023716 14,11.5003877 C14,11.6984037 13.9111414,11.8822076 13.7653362,11.9857893 L13.7653362,11.9850279 Z" data-reactid="53"></path><circle fill="#ED1C24" cx="21" cy="4" r="4" data-reactid="54"></circle></g></svg><span data-reactid="55">TV ONLINE</span></a><a class="g3yDnEn9" href="https://tv.wp.pl/" target="_blank" data-reactid="56"><svg width="23" height="21" viewBox="0 0 23 21" data-reactid="57"><g fill="none" data-reactid="58"><path d="M0 0h24v25H0z" data-reactid="59"></path><path fill="currentColor" d="M20 5.002L15 5c1.065-.898 2.584-2.662 3.43-3.366A.9.9 0 1 0 17.278.25c-1.368 1.14-3.614 3.548-4.27 4.118l-.147.13c-.592.531-.89.797-1.861.002C9.354 3.153 6.525.264 6.498.24A.9.9 0 0 0 5.276 1.56C5.368 1.647 7.43 3.638 9.015 5H4.68C2.502 5 1.222 6.434 1 7.684a2.306 2.306 0 0 0-.034.401l.068 9.415c0 1.194.344 2.205.747 2.6.872.852 2.048.9 2.3.9H19c.497 0 .766-.503.766-1s-.269-1-.766-1H4.447c-.198 0-.74-.07-1.064-.394-.227-.226-.336-.557-.336-1.015L3 8.5c0 .5-.004-.291 0-.316C3.089 7.683 3.355 7 4.549 7h15.217l.067.002c.437 0 .638.153.752.268.385.39.52 1.175.517 1.429L21 16.476c0 .497.51 1.024 1.007 1.024.498 0 .993-.527.993-1.024V8.5c.004-.223-.035-1.705-.993-2.685-.513-.525-1.206-.806-2.007-.813z" data-reactid="60"></path></g></svg><span data-reactid="61">Program TV</span></a></div><div class="g2zQDZey" data-reactid="62"><div class="g2HMfvpj" data-oneloginButton="true" data-reactid="63"></div></div><span class="g3yDnEn9 g2mk8_1e" data-hamburger-container="true" data-reactid="64"><div class="g1gmo6aw" data-hamburger-icon="true" data-reactid="65"><figure class="gDTDDv1a" data-reactid="66"></figure><figure class="gDTDDv1a" data-reactid="67"></figure><figure class="gDTDDv1a" data-reactid="68"></figure><figure class="gDTDDv1a" data-reactid="69"></figure></div><span data-reactid="70">Menu</span></span></div></div></div><div data-st-area="Menu" class="g3d-ngZ0" data-reactid="71"><ul data-reactid="72"><li class="g3mu7F3s" data-reactid="73"><a href="/tag/wszechmocne" class="gXGGwcFx" title="" target="_blank" data-reactid="74">#Wszechmocne</a></li><li class="g3mu7F3s" data-reactid="75"><a href="/tag/self care" class="gXGGwcFx" title="" target="_blank" data-reactid="76">Samodbałość</a></li><li class="g3mu7F3s" data-reactid="77"><a class="gXGGwcFx" title="" href="/moda" data-reactid="78">Moda</a><label class="g2FyDZeL" for="moda" data-reactid="79">Moda</label><input type="checkbox" class="g2-AZF63" id="moda" data-reactid="80"/><div class="g2rucyrK" data-reactid="81"><ul data-reactid="82"><li data-reactid="83"><a class="gE0-xhV7" title="" href="/moda/stylizacje" data-reactid="84"><div data-reactid="85">Stylizacje</div></a></li><li data-reactid="86"><a class="gE0-xhV7" title="" href="/moda/trendy" data-reactid="87"><div data-reactid="88">Trendy</div></a></li></ul></div></li><li class="g3mu7F3s" data-reactid="89"><a class="gXGGwcFx" title="" href="/uroda" data-reactid="90">Uroda</a><label class="g2FyDZeL" for="uroda" data-reactid="91">Uroda</label><input type="checkbox" class="g2-AZF63" id="uroda" data-reactid="92"/><div class="g2rucyrK" data-reactid="93"><ul data-reactid="94"><li data-reactid="95"><a class="gE0-xhV7" title="" href="/uroda/fryzury" data-reactid="96"><div data-reactid="97">Fryzury</div></a></li><li data-reactid="98"><a class="gE0-xhV7" title="" href="/uroda/makijaz" data-reactid="99"><div data-reactid="100">Makijaż</div></a></li><li data-reactid="101"><a class="gE0-xhV7" title="" href="/uroda/cialo-i-twarz" data-reactid="102"><div data-reactid="103">Ciało i twarz</div></a></li><li data-reactid="104"><a class="gE0-xhV7" title="" href="/uroda/wlosy" data-reactid="105"><div data-reactid="106">Włosy</div></a></li><li data-reactid="107"><a class="gE0-xhV7" title="" href="/uroda/paznokcie" data-reactid="108"><div data-reactid="109">Paznokcie</div></a></li><li data-reactid="110"><a class="gE0-xhV7" title="" href="/uroda/tatuaze" data-reactid="111"><div data-reactid="112">Tatuaże</div></a></li></ul></div></li><li class="g3mu7F3s" data-reactid="113"><a class="gXGGwcFx" title="" href="/gwiazdy" data-reactid="114">Gwiazdy</a></li><li class="g3mu7F3s" data-reactid="115"><a href="https://interaktywny.wp.pl/przetestuj-innowacyjna-linie-kosmetykow-od-laboratorium-kosmetycznego-ava" class="gXGGwcFx" title="" target="_blank" rel="nofollow" data-reactid="116">REKRUTACJA - AVA Laboratorium</a></li><li class="g3mu7F3s" data-reactid="117"><a class="gXGGwcFx" title="" href="/fitness" data-reactid="118">Fitness</a><label class="g2FyDZeL" for="fitness" data-reactid="119">Fitness</label><input type="checkbox" class="g2-AZF63" id="fitness" data-reactid="120"/><div class="g2rucyrK" data-reactid="121"><ul data-reactid="122"><li data-reactid="123"><a class="gE0-xhV7" title="" href="/fitness/cwiczenia" data-reactid="124"><div data-reactid="125">Ćwiczenia</div></a></li><li data-reactid="126"><a class="gE0-xhV7" title="" href="/fitness/diety" data-reactid="127"><div data-reactid="128">Diety</div></a></li></ul></div></li><li class="g3mu7F3s" data-reactid="129"><a class="gXGGwcFx" title="" href="/blisko-ludzi" data-reactid="130">Blisko ludzi</a></li><li class="g3mu7F3s" data-reactid="131"><a class="gXGGwcFx" title="" href="/gotowanie" data-reactid="132">Gotowanie</a><label class="g2FyDZeL" for="gotowanie" data-reactid="133">Gotowanie</label><input type="checkbox" class="g2-AZF63" id="gotowanie" data-reactid="134"/><div class="g2rucyrK" data-reactid="135"><ul data-reactid="136"><li data-reactid="137"><a class="gE0-xhV7" title="" href="/gotowanie/przepisy" data-reactid="138"><div data-reactid="139">Przepisy</div></a></li></ul></div></li><li class="g3mu7F3s" data-reactid="140"><a class="gXGGwcFx" title="" href="/dom" data-reactid="141">Dom</a><label class="g2FyDZeL" for="dom" data-reactid="142">Dom</label><input type="checkbox" class="g2-AZF63" id="dom" data-reactid="143"/><div class="g2rucyrK" data-reactid="144"><ul data-reactid="145"><li data-reactid="146"><a class="gE0-xhV7" title="" href="/dom/lazienka" data-reactid="147"><div data-reactid="148">Łazienka</div></a></li><li data-reactid="149"><a class="gE0-xhV7" title="" href="/dom/kuchnia" data-reactid="150"><div data-reactid="151">Kuchnia</div></a></li><li data-reactid="152"><a class="gE0-xhV7" title="" href="/dom/salon" data-reactid="153"><div data-reactid="154">Salon</div></a></li><li data-reactid="155"><a class="gE0-xhV7" title="" href="/dom/sypialnia" data-reactid="156"><div data-reactid="157">Sypialnia</div></a></li><li data-reactid="158"><a class="gE0-xhV7" title="" href="/dom/ogrod" data-reactid="159"><div data-reactid="160">Ogród</div></a></li></ul></div></li><li class="g3mu7F3s" data-reactid="161"><a class="gXGGwcFx" title="" href="/najnowsze" data-reactid="162">Najnowsze</a></li></ul></div></div></header><!-- react-empty: 163 --><!-- react-empty: 164 --><div class="ljm03m0i66e" data-reactid="165"></div><div class="content g2d9_HLt" data-reactid="166"><div class="g1OSCQuO" data-component="HotNewsBanner" style="background:linear-gradient(90deg, #B96E79, #FFB6B6);" data-reactid="167"><a class="g31HM_SS" title="" href="/tag/wszechmocne" data-reactid="168"><div class="g3svNzZO" data-reactid="169"><span style="width:209px;height:32px;" class="gk-0W4yM" data-reactid="170"><?xml version="1.0" encoding="UTF-8" standalone="no"?>
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" style="isolation:isolate" viewBox="0 0 153 23.079" width="153pt" height="23.079pt">
    <g>
        <path d=" M 17.269 6.456 L 16.865 9.764 L 18.883 9.764 L 18.721 11.055 L 16.704 11.055 L 16.542 12.347 L 18.56 12.347 L 18.399 13.638 L 16.381 13.638 L 15.978 16.946 L 14.686 16.946 L 15.09 13.638 L 13.799 13.638 L 13.395 16.946 L 12.104 16.946 L 12.508 13.638 L 10.49 13.638 L 10.652 12.347 L 12.669 12.347 L 12.83 11.055 L 10.732 11.055 L 10.894 9.764 L 12.911 9.764 L 13.315 6.456 L 14.606 6.456 L 14.202 9.764 L 15.493 9.764 L 15.897 6.456 L 17.269 6.456 L 17.269 6.456 Z  M 13.88 12.427 L 15.171 12.427 L 15.332 11.136 L 14.041 11.136 L 13.88 12.427 L 13.88 12.427 Z " fill="white"/>
        <path d=" M 33.811 6.456 L 30.099 17.027 L 27.436 11.378 L 24.773 17.027 L 21.142 6.375 L 23.16 6.375 L 24.935 11.298 L 27.436 6.375 L 29.938 11.298 L 31.713 6.375 L 33.811 6.375 L 33.811 6.456 L 33.811 6.456 Z " fill="white"/>
        <path d=" M 37.604 9.764 C 37.604 10.006 37.846 10.248 38.411 10.491 C 38.572 10.571 38.895 10.652 39.218 10.733 L 39.46 10.813 L 39.702 10.894 C 39.864 10.975 40.025 10.975 40.186 11.055 C 40.993 11.298 41.558 11.62 42.042 11.943 C 42.607 12.427 42.849 12.992 42.849 13.799 C 42.849 15.171 42.204 16.139 40.832 16.704 C 40.186 16.946 39.541 17.108 38.815 17.108 C 37.685 17.108 36.797 16.866 36.152 16.462 C 35.829 16.22 35.587 16.058 35.506 15.816 L 36.152 13.799 C 36.232 14.041 36.474 14.283 36.716 14.445 C 37.281 14.848 37.927 15.09 38.815 15.09 C 39.137 15.09 39.46 15.01 39.783 14.929 C 40.429 14.687 40.751 14.283 40.751 13.799 C 40.751 13.557 40.509 13.315 39.944 13.073 C 39.783 12.992 39.46 12.911 39.057 12.831 L 38.815 12.75 L 38.572 12.669 C 38.411 12.589 38.25 12.589 38.088 12.508 C 37.281 12.266 36.636 11.943 36.232 11.62 C 35.667 11.136 35.425 10.571 35.425 9.764 C 35.425 8.392 35.99 7.424 37.12 6.859 C 37.685 6.617 38.25 6.456 38.815 6.456 C 39.46 6.456 39.944 6.536 40.429 6.698 C 40.832 6.778 41.155 6.94 41.478 7.182 C 41.8 7.424 42.042 7.585 42.123 7.828 L 41.478 9.845 C 41.397 9.603 41.155 9.361 40.913 9.199 C 40.671 9.038 40.429 8.877 40.106 8.715 C 39.702 8.554 39.299 8.473 38.815 8.473 C 38.572 8.473 38.33 8.554 38.169 8.634 C 38.008 8.715 37.846 8.877 37.685 9.038 C 37.685 9.199 37.604 9.441 37.604 9.764 Z " fill="white"/>
        <path d=" M 52.291 6.456 L 48.336 15.09 L 52.291 15.09 L 52.291 17.108 L 45.028 17.108 L 48.982 8.473 L 45.028 8.473 L 45.028 6.456 L 52.291 6.456 L 52.291 6.456 Z " fill="white"/>
        <path d=" M 63.024 6.456 L 63.024 8.473 L 57.052 8.473 L 57.052 10.813 L 63.024 10.813 L 63.024 12.831 L 57.052 12.831 L 57.052 15.09 L 63.024 15.09 L 63.024 17.108 L 55.035 17.108 L 55.035 6.456 L 63.024 6.456 L 63.024 6.456 Z " fill="white"/>
        <path d=" M 73.998 15.816 C 73.03 16.623 71.9 17.027 70.609 17.027 C 69.156 17.027 67.865 16.543 66.816 15.494 C 65.767 14.445 65.283 13.234 65.283 11.701 C 65.283 10.248 65.767 8.957 66.816 7.989 C 67.865 6.94 69.075 6.456 70.609 6.456 C 71.9 6.456 73.03 6.859 73.998 7.666 L 72.626 9.119 C 72.061 8.715 71.335 8.473 70.609 8.473 C 69.721 8.473 68.914 8.796 68.269 9.441 C 67.623 10.087 67.3 10.894 67.3 11.782 C 67.3 12.669 67.623 13.476 68.269 14.122 C 68.914 14.767 69.721 15.09 70.609 15.09 C 71.335 15.09 71.981 14.848 72.626 14.445 L 73.998 15.816 L 73.998 15.816 Z " fill="white"/>
        <path d=" M 84.408 6.456 L 84.408 17.108 L 82.391 17.108 L 82.391 12.831 L 78.436 12.831 L 78.436 17.108 L 76.419 17.108 L 76.419 6.456 L 78.436 6.456 L 78.436 10.733 L 82.391 10.733 L 82.391 6.456 L 84.408 6.456 L 84.408 6.456 Z " fill="white"/>
        <path d=" M 97.077 17.027 L 95.06 17.027 L 95.06 11.055 L 92.397 13.718 L 89.814 11.055 L 89.814 17.027 L 87.797 17.027 L 87.797 6.456 L 92.477 11.055 L 97.077 6.456 L 97.077 17.027 L 97.077 17.027 Z " fill="white"/>
        <path d=" M 108.778 15.494 C 107.729 16.543 106.519 17.027 105.066 17.027 C 103.614 17.027 102.323 16.543 101.273 15.494 C 100.224 14.445 99.74 13.234 99.74 11.701 C 99.74 10.248 100.224 8.957 101.273 7.989 C 102.323 6.94 103.533 6.456 105.066 6.456 C 106.519 6.456 107.81 6.94 108.778 7.989 C 109.827 9.038 110.311 10.248 110.311 11.701 C 110.311 13.234 109.827 14.445 108.778 15.494 Z  M 102.645 9.361 C 102 10.006 101.677 10.813 101.677 11.701 C 101.677 12.589 102 13.396 102.645 14.041 C 103.291 14.687 104.098 15.01 104.985 15.01 C 105.873 15.01 106.68 14.687 107.326 14.041 C 107.971 13.396 108.294 12.589 108.294 11.701 C 108.294 10.813 107.971 10.006 107.326 9.361 C 106.68 8.715 105.873 8.392 104.985 8.392 C 104.098 8.392 103.291 8.715 102.645 9.361 Z " fill="white"/>
        <path d=" M 121.609 15.816 C 120.64 16.623 119.511 17.027 118.22 17.027 C 116.767 17.027 115.476 16.543 114.427 15.494 C 113.378 14.445 112.894 13.234 112.894 11.701 C 112.894 10.248 113.378 8.957 114.427 7.989 C 115.476 6.94 116.686 6.456 118.22 6.456 C 119.511 6.456 120.64 6.859 121.609 7.666 L 120.237 9.119 C 119.672 8.715 118.946 8.473 118.22 8.473 C 117.332 8.473 116.525 8.796 115.879 9.441 C 115.234 10.087 114.911 10.894 114.911 11.782 C 114.911 12.669 115.234 13.476 115.879 14.122 C 116.525 14.767 117.332 15.09 118.22 15.09 C 118.946 15.09 119.591 14.848 120.237 14.445 L 121.609 15.816 L 121.609 15.816 Z " fill="white"/>
        <path d=" M 131.293 6.456 L 131.293 17.108 L 125.967 11.782 L 125.967 17.108 L 123.949 17.108 L 123.949 6.456 L 129.275 11.782 L 129.275 6.456 L 131.293 6.456 L 131.293 6.456 Z " fill="white"/>
        <path d=" M 142.671 6.456 L 142.671 8.473 L 136.699 8.473 L 136.699 10.813 L 142.671 10.813 L 142.671 12.831 L 136.699 12.831 L 136.699 15.09 L 142.671 15.09 L 142.671 17.108 L 134.682 17.108 L 134.682 6.456 L 142.671 6.456 Z " fill="white"/>
        <path d=" M 151.144 1.856 L 151.144 21.304 L 1.856 21.304 L 1.856 1.856 L 151.144 1.856 L 151.144 1.856 Z  M 153 0 L 0 0 L 0 23.079 L 153 23.079 L 153 0 L 153 0 Z " fill="rgb(255,182,182)"/>
    </g>
</svg>
</span></div><!-- react-text: 171 --><!-- /react-text --><div class="gA8a4LFO" data-reactid="172">POZNAJ ICH HISTORIE</div></a></div><div data-reactid="173"><div class="g3gatTWV g3KvVGpi" data-reactid="174"><!-- react-empty: 175 --><a href="https://www.wp.pl?src01=20804" class="g1HaiiFQ" style="background:#ba6d78;" data-st-area="goToSG" title="Przejdź na WP" data-reactid="176"><span class="g35LEmnc" data-reactid="177">Przejdź na</span><span style="width:40px;height:27px;" class="gk-0W4yM g3_Qw9eR" data-reactid="178"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 170.1 115.8" height="100%"><path d="M129.2 37.6c-.2 1.6-.4 3.1-.5 4.7-.2 2.4-.5 4.7-.7 7.1-.4 3.5-.7 7-1.1 10.4-.4 4.1-.9 8.3-1.3 12.4-.2 2-.4 4-.8 6-.8 3.6-2.3 6.8-5 9.3-2.2 2.2-4.9 3.6-7.9 4.5-2.2.7-4.4.9-6.7.8-4.5-.3-8.1-2.3-10.6-6-1.2-1.7-2-3.7-2.4-5.7-1-4.1-1.9-8.2-2.9-12.4-.9-4.1-1.9-8.3-2.8-12.4-1-4.6-2-9.1-3.1-13.7-.3-1.5-.7-3.1-1-4.6 0-.2-.1-.3-.1-.5-.3-.5-.7-.8-1.3-.7-.5.1-.8.4-.9 1-.1.6-.1 1.2-.2 1.8-.4 3.8-.8 7.5-1.1 11.3-.3 3.3-.6 6.6-1 9.8-.4 4-.8 8-1.2 12.1-.3 3-.6 6.1-.9 9.1-.3 2.9-.9 5.7-2.2 8.3-1.8 3.8-4.7 6.6-8.2 8.8-3.6 2.2-7.7 3.5-11.9 4-2.4.3-4.9.5-7.4.3-4.5-.4-8.6-1.7-12.2-4.5-2.4-1.9-4.2-4.2-5.4-7-1.1-2.5-1.9-5-2.7-7.6-.6-2.1-1.3-4.1-1.9-6.2-.8-2.4-1.5-4.9-2.3-7.3-.7-2.2-1.3-4.4-2-6.6l-2.4-7.8c-.8-2.6-1.6-5.3-2.4-7.9-.9-3-1.8-6.1-2.8-9.1-.8-2.6-1.6-5.2-2.4-7.7-.7-2.2-1.3-4.3-1.9-6.5-.4-1.5-.4-3.1.1-4.7.6-2.1 2-3.7 3.7-4.9 3.6-2.5 7.7-3.2 12-2.5 3.7.6 7 2.1 9.8 4.5 2.4 2 3.9 4.6 4.7 7.6.6 2.3 1.2 4.6 1.8 6.8.9 3.2 1.7 6.4 2.6 9.7.9 3.3 1.7 6.5 2.6 9.8l3 12 2.1 8.7c.7 2.8 1.3 5.7 2 8.5.2.9.4 1.8.6 2.6.2.8.8 1.2 1.6 1.1.7-.1 1-.4 1-1.1l.3-3c.3-2.8.5-5.7.8-8.5.3-3.5.6-6.9 1-10.4.4-4.4.8-8.8 1.2-13.1l.9-10.2c.2-2.6.6-5.2 1.4-7.7.7-2.2 1.7-4.3 3.2-6.1 2.1-2.6 4.7-4.2 7.8-5.1 5.9-1.6 11.7-1.1 17.2 1.7 3.8 1.9 6.6 5 8.5 8.7 1.3 2.5 2 5.1 2.5 7.8 1.2 6 2.4 12.1 3.6 18.1l3.9 19.8c.1.4.2.9.3 1.3.1.5.6.8 1.1.8.3 0 .5-.3.6-.8.1-.6.1-1.1.2-1.7.2-3.2.5-6.3.7-9.5.3-3.3.5-6.6.8-9.9.2-2.6.5-5.3.7-7.9.3-3.2.6-6.3.9-9.5.3-3 .6-5.9.9-8.9.1-1.1.3-2.3.7-3.4 1.3-3.6 4.9-5.1 7.9-4.8 1.4.2 2.9.2 4.3.4 1.5.1 2.9.2 4.4.4 1.9.1 3.8.3 5.7.4 2 .2 3.9.3 5.9.5 1.2.1 2.5.2 3.7.4 7 1.4 11.8 5.5 14.5 12.1.8 2 1.3 4.1 1.6 6.2.4 2.4.4 4.9.2 7.4-.2 3.2-.7 6.3-1.8 9.3-2.1 5.5-6 9-11.6 10.8-1.4.4-2.8.7-4.3.8-2.3.3-4.5.6-6.8.8-.6.1-1.2.1-1.7.2-1.2.1-2.3-.3-3.1-1.2-.8-.8-1.2-1.8-1.5-2.9-.6-2.4-.4-4.8.7-7.1.3-.6.7-1.1 1.1-1.7.8-1 1.8-1.5 3.1-1.6 1.9-.1 3.7-.2 5.6-.4 1.1-.1 2.2-.2 3.3-.4 5.6-.9 6.7-16.8-.7-17.4-1-.1-2-.1-3-.1-4-.1-8-.1-12.1-.2h-.6z"/></svg>
</span></a></div></div><div data-reactid="179"><div data-reactid="180"><div class="gEanFVXt" data-reactid="181"><div class="g1HfPBAj gYX9TXmX" data-reactid="182"><div class="ghiCifJ8 g1JVHGQm" data-reactid="183"><div class="g30SROfM" data-reactid="184"><div class="g3iPBXrb" data-reactid="185"><div class="sectionsMenu gRQvycma g2G32N3L g1GNX_fA" data-st-area="Menu-left" data-reactid="186"><a href="/tag/wszechmocne" class="g1H56GIO" title="" target="_self" data-reactid="187"><figure class="g3bBevUs g14ajXM_" style="background:transparent;" data-reactid="188"><span class="iconFallback g3qGRkW5" style="background:#ba6d78;" data-reactid="189"></span></figure><div class="g1lXcfrU" data-reactid="190">#Wszechmocne</div></a><a href="/tag/self care" class="g1H56GIO" title="" target="_self" data-reactid="191"><figure class="g3bBevUs g14ajXM_" style="background:transparent;" data-reactid="192"><span class="iconFallback g3qGRkW5" style="background:#ba6d78;" data-reactid="193"></span></figure><div class="g1lXcfrU" data-reactid="194">Samodbałość</div></a><div class="g14TVSlN" data-reactid="195"><figure class="g3bBevUs g14ajXM_" style="background:transparent;" data-reactid="196"><span class="iconFallback g3qGRkW5" style="background:#ba6d78;" data-reactid="197"></span></figure><a class="g1H56GIO" title="" href="/moda" data-reactid="198"><div class="g1lXcfrU" data-reactid="199"><!-- react-text: 200 -->Moda<!-- /react-text --></div></a><div class="g3vdzA_z undefined" data-reactid="201"><ul class="g1MeU6hf g1B_Rch1" data-reactid="202"><li data-reactid="203"><a class="gxrmFy72" title="" href="/moda/stylizacje" data-reactid="204"><span data-reactid="205">Stylizacje</span></a></li><li data-reactid="206"><a class="gxrmFy72" title="" href="/moda/trendy" data-reactid="207"><span data-reactid="208">Trendy</span></a></li></ul></div></div><div class="g14TVSlN" data-reactid="209"><figure class="g3bBevUs g14ajXM_" style="background:transparent;" data-reactid="210"><span class="iconFallback g3qGRkW5" style="background:#ba6d78;" data-reactid="211"></span></figure><a class="g1H56GIO" title="" href="/uroda" data-reactid="212"><div class="g1lXcfrU" data-reactid="213"><!-- react-text: 214 -->Uroda<!-- /react-text --></div></a><div class="g3vdzA_z undefined" data-reactid="215"><ul class="g1MeU6hf g1B_Rch1" data-reactid="216"><li data-reactid="217"><a class="gxrmFy72" title="" href="/uroda/fryzury" data-reactid="218"><span data-reactid="219">Fryzury</span></a></li><li data-reactid="220"><a class="gxrmFy72" title="" href="/uroda/makijaz" data-reactid="221"><span data-reactid="222">Makijaż</span></a></li><li data-reactid="223"><a class="gxrmFy72" title="" href="/uroda/cialo-i-twarz" data-reactid="224"><span data-reactid="225">Ciało i twarz</span></a></li><li data-reactid="226"><a class="gxrmFy72" title="" href="/uroda/wlosy" data-reactid="227"><span data-reactid="228">Włosy</span></a></li><li data-reactid="229"><a class="gxrmFy72" title="" href="/uroda/paznokcie" data-reactid="230"><span data-reactid="231">Paznokcie</span></a></li><li data-reactid="232"><a class="gxrmFy72" title="" href="/uroda/tatuaze" data-reactid="233"><span data-reactid="234">Tatuaże</span></a></li></ul></div></div><a class="g1H56GIO" title="" href="/gwiazdy" data-reactid="235"><figure class="g3bBevUs g14ajXM_" style="background:transparent;" data-reactid="236"><span class="iconFallback g3qGRkW5" style="background:#ba6d78;" data-reactid="237"></span></figure><div class="g1lXcfrU" data-reactid="238">Gwiazdy</div></a><a href="https://interaktywny.wp.pl/przetestuj-innowacyjna-linie-kosmetykow-od-laboratorium-kosmetycznego-ava" class="g1H56GIO" title="" target="_blank" rel="nofollow" data-reactid="239"><figure class="g3bBevUs g14ajXM_" style="background:transparent;" data-reactid="240"><span class="iconFallback g3qGRkW5" style="background:#ba6d78;" data-reactid="241"></span></figure><div class="g1lXcfrU" data-reactid="242">REKRUTACJA - AVA Laboratorium</div></a><div class="g14TVSlN" data-reactid="243"><figure class="g3bBevUs g14ajXM_" style="background:transparent;" data-reactid="244"><span class="iconFallback g3qGRkW5" style="background:#ba6d78;" data-reactid="245"></span></figure><a class="g1H56GIO" title="" href="/fitness" data-reactid="246"><div class="g1lXcfrU" data-reactid="247"><!-- react-text: 248 -->Fitness<!-- /react-text --></div></a><div class="g3vdzA_z undefined" data-reactid="249"><ul class="g1MeU6hf g1B_Rch1" data-reactid="250"><li data-reactid="251"><a class="gxrmFy72" title="" href="/fitness/cwiczenia" data-reactid="252"><span data-reactid="253">Ćwiczenia</span></a></li><li data-reactid="254"><a class="gxrmFy72" title="" href="/fitness/diety" data-reactid="255"><span data-reactid="256">Diety</span></a></li></ul></div></div><a class="g1H56GIO" title="" href="/blisko-ludzi" data-reactid="257"><figure class="g3bBevUs g14ajXM_" style="background:transparent;" data-reactid="258"><span class="iconFallback g3qGRkW5" style="background:#ba6d78;" data-reactid="259"></span></figure><div class="g1lXcfrU" data-reactid="260">Blisko ludzi</div></a><div class="g14TVSlN" data-reactid="261"><figure class="g3bBevUs g14ajXM_" style="background:transparent;" data-reactid="262"><span class="iconFallback g3qGRkW5" style="background:#ba6d78;" data-reactid="263"></span></figure><a class="g1H56GIO" title="" href="/gotowanie" data-reactid="264"><div class="g1lXcfrU" data-reactid="265"><!-- react-text: 266 -->Gotowanie<!-- /react-text --></div></a><div class="g3vdzA_z undefined" data-reactid="267"><ul class="g1MeU6hf g1B_Rch1" data-reactid="268"><li data-reactid="269"><a class="gxrmFy72" title="" href="/gotowanie/przepisy" data-reactid="270"><span data-reactid="271">Przepisy</span></a></li></ul></div></div><div class="g14TVSlN" data-reactid="272"><figure class="g3bBevUs g14ajXM_" style="background:transparent;" data-reactid="273"><span class="iconFallback g3qGRkW5" style="background:#ba6d78;" data-reactid="274"></span></figure><a class="g1H56GIO" title="" href="/dom" data-reactid="275"><div class="g1lXcfrU" data-reactid="276"><!-- react-text: 277 -->Dom<!-- /react-text --></div></a><div class="g3vdzA_z undefined" data-reactid="278"><ul class="g1MeU6hf g1B_Rch1" data-reactid="279"><li data-reactid="280"><a class="gxrmFy72" title="" href="/dom/lazienka" data-reactid="281"><span data-reactid="282">Łazienka</span></a></li><li data-reactid="283"><a class="gxrmFy72" title="" href="/dom/kuchnia" data-reactid="284"><span data-reactid="285">Kuchnia</span></a></li><li data-reactid="286"><a class="gxrmFy72" title="" href="/dom/salon" data-reactid="287"><span data-reactid="288">Salon</span></a></li><li data-reactid="289"><a class="gxrmFy72" title="" href="/dom/sypialnia" data-reactid="290"><span data-reactid="291">Sypialnia</span></a></li><li data-reactid="292"><a class="gxrmFy72" title="" href="/dom/ogrod" data-reactid="293"><span data-reactid="294">Ogród</span></a></li></ul></div></div><a class="g1H56GIO" title="" href="/najnowsze" data-reactid="295"><figure class="g3bBevUs g14ajXM_" style="background:transparent;" data-reactid="296"><span class="iconFallback g3qGRkW5" style="background:#ba6d78;" data-reactid="297"></span></figure><div class="g1lXcfrU" data-reactid="298">Najnowsze</div></a><!-- react-empty: 299 --></div></div></div></div></div><div class="g1t26d10" data-reactid="300"><div class="ghiCifJ8" data-reactid="301"><div class="g30SROfM" data-reactid="302"><article class="article desktop g1CJk4lf g1b86Rja" data-st-area="article-article" data-reactid="303"><!-- react-empty: 304 --><!-- react-empty: 305 --><div data-st-area="article-header" data-reactid="306"><div class="g3KaUVlr" data-reactid="307"><div class="g3mfrBxN" data-reactid="308"><div class="g2XbI6sD g2iR_8W5" data-reactid="309"></div></div><a title="" href="/tag/anna%20bardowska" data-reactid="310"><div class="teaserSubject article desktop g3fecl-B g2yI96rU g2sMRd9I" data-reactid="311">anna bardowska</div></a><div class="g3pj5t1m gThEub2I" data-reactid="312"><div class="g1TS8ZGX g2er1oZR" data-reactid="313"><div class="subjectsList--btn desktop g2fyxbJu" data-reactid="314"><!-- react-text: 315 -->+<!-- /react-text --><!-- react-text: 316 -->2<!-- /react-text --></div><div class="g2rfnHBj" data-reactid="317"><div class="g3v0El6z" data-reactid="318"><div class="subjectsList--overlay g3msLBK9" data-reactid="319"><div class="gczXPGR_" data-reactid="320"><a class="subjectsList--link g3c2fokE" title="" href="/tag/grzegorz%20bardowski" data-reactid="321">grzegorz bardowski</a><a class="subjectsList--link g3c2fokE" title="" href="/tag/rolnik%20szuka%20%C5%BCony" data-reactid="322">Rolnik szuka żony</a></div></div></div></div></div></div><span data-reactid="323"><div class="g2OP5BaX g2H_x0a9 signature" data-reactid="324"><a class="g21Hub9j" title="" href="/autor/alle/6724871682857089" data-reactid="325"><div class="gu7xf8ZL" data-reactid="326"><div class="g1c8pa3s g3uTmmye gF2GAGkh" data-reactid="327"><div class="g1IDXUQA" data-reactid="328"></div><span class="signature--author g2aU53vl desktop" data-reactid="329"><!-- react-text: 330 --><!-- /react-text --><!-- react-text: 331 -->ALLE<!-- /react-text --></span></div></div></a><div class="signature--when g2VIX-Kh desktop" data-reactid="332"><span data-reactid="333">Dzisiaj, 11-08-2022 21:06</span></div></div><div data-reactid="334"></div></span></div></div><div class="gjOqPE5L" data-reactid="335"><h1 class="article--title g1xAmRvR" data-reactid="336"><!-- react-text: 337 -->Bardowscy z &quot;Rolnik szuka żony&quot; na wakacjach w Polsce. Wynajęli apartament za krocie<!-- /react-text --></h1><div class="article--lead g1HGmjUl" data-reactid="338"><p>Anna i Grzegorz Bardowscy z programu "Rolnik szuka żony" spędzają obecnie czas na wakacjach z dziećmi. Małżeństwo wybrało jedno z najpiękniejszych miejsc w Polsce, wynajmując ekskluzywny apartament za niemałe pieniądze. Relacja z miejsca pojawiła się na Instagramie dawnej uczestniczki "Rolnika".</p></div><div class="gQ54P8i_" data-reactid="339"><div class="gxU1sB_3 g3hHhfX2" data-reactid="340"><div class="g3V6W5kL" data-reactid="341"><div class="g2QfedaS g4iwoJyx g1sWqqFP" data-reactid="342"><div class="ge9J8nRY gKGjqMdC gWefN3Ww g1H1-_iz g1X5Knx4 g3RyCVKb" data-reactid="343"><div class="g2AbYYLR" data-reactid="344"><div class="g1R30uNZ" data-reactid="345"><span style="width:17px;height:16px;fill:#fff;" class="gk-0W4yM g3NvS14I" data-reactid="346"><svg xmlns="http://www.w3.org/2000/svg" width="17" height="16" viewBox="0 0 17 16">
    <path fill-rule="nonzero" d="M3.873 14.897H.813A.82.82 0 0 1 0 14.069v-6.62a.82.82 0 0 1 .813-.828h2.87L8.857.298A.807.807 0 0 1 9.48 0h2.168c.513 0 .898.478.797.99l-.89 4.527h4.432c.529 0 .917.506.788 1.029l-2.17 8.827a.816.816 0 0 1-.789.627H6.23a.801.801 0 0 1-.364-.088l-1.992-1.015zM9.776 1.6L4.755 7.746v5.86l1.555.794h6.811l1.777-7.235h-4.414a.83.83 0 0 1-.803-.998l.896-4.567h-.801zM3.17 8H1.585v5.12H3.17V8z"/>
</svg>
</span></div></div></div><div class="ge9J8nRY gKGjqMdC gWefN3Ww g3q1_OVS g1X5Knx4 g3RyCVKb" data-reactid="347"><div class="g2AbYYLR" data-reactid="348"><div class="g1R30uNZ" data-reactid="349"><span style="width:17px;height:16px;fill:#fff;" class="gk-0W4yM g3NvS14I" data-reactid="350"><svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 16 16">
    <path fill-rule="nonzero" d="M12.312 1.05h2.914c.427 0 .774.354.774.79v6.304a.781.781 0 0 1-.774.789h-2.734l-4.926 6.021a.769.769 0 0 1-.595.284H4.907a.784.784 0 0 1-.76-.943l.847-4.311H.774a.785.785 0 0 1-.75-.98L2.09.597A.777.777 0 0 1 2.84 0h7.227c.12 0 .24.029.347.083l1.897.968zM6.69 13.715l4.782-5.853V2.28L9.99 1.524H3.504L1.81 8.414h4.204c.492 0 .861.459.765.951l-.853 4.35h.763zM12.98 7.62h1.51V2.743h-1.51v4.876z"/>
</svg>
</span></div></div></div></div></div><div class="g3k3s6kF" data-reactid="351"><div class="g1TiOmT3" data-reactid="352"><div class="gb0slQwY" data-reactid="353"><span style="width:15px;height:15px;" class="gk-0W4yM" data-reactid="354"><svg width="16px" height="16px" viewBox="0 0 16 16" version="1.1" xmlns="http://www.w3.org/2000/svg"
     xmlns:xlink="http://www.w3.org/1999/xlink">
    <g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
        <g transform="translate(-610.000000, -382.000000)"
           fill="#FFFFFF" fill-rule="nonzero">
            <g id="Group-2" transform="translate(437.000000, 370.000000)">
                <path d="M173.75,23.1363636 C173.335786,23.1363636 173,22.8005772 173,22.3863636 L173,12.75 C173,12.3357864 173.335786,12 173.75,12 L187.75,12 C188.164214,12 188.5,12.3357864 188.5,12.75 L188.5,22.3863636 C188.5,22.8005772 188.164214,23.1363636 187.75,23.1363636 L185.5,23.1363636 L185.5,26.75 C185.5,27.3939133 184.741989,27.7384635 184.256849,27.3150685 L179.46875,23.1363636 L173.75,23.1363636 Z M174.5,13.5 L174.5,21.6363636 L179.75,21.6363636 C179.931335,21.6363636 180.106529,21.7020614 180.243151,21.8212951 L184,25.1 L184,22.3863636 C184,21.9721501 184.335786,21.6363636 184.75,21.6363636 L187,21.6363636 L187,13.5 L174.5,13.5 Z"></path>
            </g>
        </g>
    </g>
</svg>
</span></div></div></div><div class="g3V6W5kL g10Vz3r4" data-reactid="355"><div class="g3AREt4b g2pkAVlT g3hLUTND" data-reactid="356"><span style="width:15px;height:15px;" class="g28uAksm gk-0W4yM" data-reactid="357"><?xml version="1.0" encoding="UTF-8"?>
<svg width="17px" height="17px" viewBox="0 0 17 17" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <title>Share</title>
    <g id="-" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
        <g id="PAKO_reakcje-Copy" transform="translate(-582.000000, -527.000000)" stroke="#005599" stroke-width="1.5">
            <g id="Group-2" transform="translate(433.000000, 466.000000)">
                <g id="share" transform="translate(0.000000, 53.000000)">
                    <g id="mix/shape/rounded-copy">
                        <g id="Group-6">
                            <g id="Group-7">
                                <g id="share" transform="translate(141.000000, 1.000000)">
                                    <path d="M9.34269231,22.9959091 C9.17653846,22.9672727 9.04961538,22.8145455 9.03692308,22.6304546 C9.01269231,22.3127274 9,21.9963638 9,21.6868184 C9,18.873637 9.94269231,16.179092 11.6538462,14.1022741 C13.2773077,12.127729 15.4638462,10.8650019 17.8373077,10.5186383 L17.8373077,8.40500226 C17.8373077,8.24682046 17.9203846,8.10363867 18.0496154,8.0368205 C18.1776923,7.97136596 18.33,7.99454778 18.4384615,8.09545685 L23.8719231,13.2036379 C23.9526923,13.2800015 24,13.3918197 24,13.510456 C24,13.6290924 23.9538462,13.7422742 23.8730769,13.8186378 L18.4396154,18.9650006 C18.3311538,19.0672733 18.1788462,19.0904552 18.0496154,19.0250006 C17.9203846,18.9581824 17.8373077,18.8163643 17.8373077,18.6568189 L17.8373077,16.3590919 C14.2788462,16.6140919 11.1253846,19.0890915 9.73615385,22.7518182 C9.67846154,22.9045455 9.54461538,23 9.40038462,23 C9.38076923,23 9.36230769,22.9986364 9.34269231,22.9959091 Z" id="Fill-1"></path>
                                </g>
                            </g>
                        </g>
                    </g>
                </g>
            </g>
        </g>
    </g>
</svg></span></div></div></div></div><picture class="g1G2Y3iX" data-selector="main-photo" style="width:100%;height:auto;padding-bottom:67%;" data-reactid="358"><source media="(max-width: 799px)" srcset="https://v.wpimg.pl/NzA0NjA0YRsgUjhZbktsDmMKbAMoEmJYNBJ0SG4Gfko5HygDLVU8HzFfYA0zRT4bNkBgGi0fLwooHzhbblQnCTFcLxNuVSMYJFRhDCMIfRgkBXlHcwAsH2wEeQ52HS8ecgBjWXAAeU13B31bcgYoWDw" data-reactid="359"/><source media="(min-width: 800px)" srcset="https://v.wpimg.pl/NzA0NjA0YRsgUjhZbktsDmMKbAMoEmJYNBJ0SG4Ifko5HygDLVU8HzFfYA0zRT4bNkBgGi0fLwooHzhbblQnCTFcLxNuVSMYJFRhDCMIfRgkBXlHcwAsH2wEeQ52HS8ecgBjWXAAeU13B31bcgYoWDw" data-reactid="360"/><img src="https://v.wpimg.pl/NzA0NjA0YRsgUjhZbktsDmMKbAMoEmJYNBJ0SG4BfEpxSGEMKFwrCCRAIUQmQjsKIEc-RDFcYRsxWWEccB8qEzJAIgs4HysXI1UqRSdSdkkjVXtdbAJ-GCQdel0lB2MbJQN-R3IBfk12BnlZcAN4HGNN" alt="Bardowscy z &quot;Rolnik szuka żony&quot; na wakacjach w Polsce" class="g2M9GK-e" style="width:100%;height:auto;" data-reactid="361"/><!-- react-empty: 362 --></picture><small class="article--mainPhotoSource g2GJb2Ai g3OAxpGg" data-reactid="363"><span data-title="Bardowscy z &quot;Rolnik szuka żony&quot; na wakacjach w Polsce" class="gb3ZJrzb" data-reactid="364">Bardowscy z &quot;Rolnik szuka żony&quot; na wakacjach w Polsce</span><span data-source="Instagram" data-reactid="365"><!-- react-text: 366 -->Źródło: <!-- /react-text --><!-- react-text: 367 -->Instagram<!-- /react-text --><!-- react-text: 368 -->, fot: <!-- /react-text --><!-- react-text: 369 -->ania.bardowska<!-- /react-text --></span></small><div data-reactid="370"><!-- react-empty: 371 --><div class="g2xUHwx3" data-reactid="372"><div class="b1kuytg d1mulgo" data-reactid="373"><!-- react-empty: 374 --><div class="i1lrccb b1mbwng g1js5v2 ljm3m0i66d" data-reactid="375"><div class="d1s9yjt f1mud7b" data-reactid="376"></div><img width="56" height="45" class="a1lr3dm" src="https://v.wpimg.pl/NzA0NjA0YRsgUjhZbktsDmMKbAMoEmJYNBJ0SG5_YU93SHpfbllgDTEePgZuUWETbkM6DW5AJRxuUilEMV4pRXISMw" alt="d1lrwth" data-reactid="377"/><div class="ljm3m0i66e" data-reactid="378"></div></div></div></div><div data-reactid="379"><div class="article--text gFQN8OU2 gYwaUr3X" data-reactid="380"><p>Program "Rolnik szuka żony" połączył wiele osób w&nbsp;pary, a&nbsp;jedną z&nbsp;nich są Anna i&nbsp;Grzegorz Bardowscy, którzy dziś tworzą szczęśliwe i&nbsp;bardzo popularne małżeństwo. Oboje prowadzą profile w&nbsp;mediach społecznościowych, gdzie łącznie obserwuje ich ponad 300 tys. osób. To tam zamieścili właśnie relację z&nbsp;wakacji w&nbsp;Polsce, która przyciągnęła uwagę internetowych obserwatorów. </p></div></div><div data-reactid="381"><div class="article--text gFQN8OU2 gYwaUr3X" data-reactid="382"><h2 data-reactid="383">Bardowscy z &quot;Rolnik szuka żony&quot; na wakacjach w Polsce</h2></div><div class="article--text gFQN8OU2 gYwaUr3X" data-reactid="384"><p>Anna i&nbsp;Grzegorz wybrali się na urlop w&nbsp;okolice Czorsztyna w&nbsp;województwie małopolskim razem z&nbsp;dziećmi: Jasiem i&nbsp;Liwią. Tam wynajęli ekskluzywny, 165-metrowy apartament, który już na pierwszy rzut oka robi ogromne wrażenie.</p></div></div><div data-reactid="385"><div class="article--text gFQN8OU2 gYwaUr3X" data-reactid="386"><p>- Wynajęliśmy dosyć spory apartament, bo mieliśmy początkowo przyjechać z&nbsp;kimś. Mamy tutaj dwie sypialnie i&nbsp;strefę spa, czyli jacuzzi i&nbsp;sauna. Jest też jadalnia i&nbsp;w&nbsp;pełni wyposażona kuchnia -&nbsp;mówiła na InstaStory Anna, oprowadzając po miejscu pobytu.</p></div></div><div class="b1kuytg d1mulgo" data-reactid="387"><!-- react-empty: 388 --><div class="i1lrccb b1mbwng e1lkh5h i1js751 qjm5u2f110d" data-reactid="389"><div class="d1s9yjt f1mud7b" data-reactid="390"></div><img width="56" height="45" class="a1lr3dm" src="https://v.wpimg.pl/NzA0NjA0YRsgUjhZbktsDmMKbAMoEmJYNBJ0SG5_YU93SHpfbllgDTEePgZuUWETbkM6DW5AJRxuUilEMV4pRXQSMw" alt="d1lrwth" data-reactid="391"/><div class="qjm5u2f110e" data-reactid="392"></div></div></div><div data-reactid="393"><div class="article--text gFQN8OU2 gYwaUr3X" data-reactid="394"><p>Apartament dla sześciu osób kosztuje Bardowskich jednak niemałe pieniądze. Za jedną noc w&nbsp;tak pięknym i&nbsp;luksusowym miejscu (według oferty) płacą między 1070 a&nbsp;1900 zł.</p></div></div><div style="min-height:auto;" data-reactid="395"><div class="g3bv9ljB g1AQPSvq" data-reactid="396"><div class="g2te6rH-" data-reactid="397"><div data-reactid="398"><figure class="g1pySktw" id="2153236609" data-reactid="399"><span class="g218mrNK g1aIqa9K" style="padding-bottom:178.3783783783784%;width:370px;" data-reactid="400"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAoAAAAKCAMAAAC67D+PAAAAA1BMVEX16O7FYDp6AAAAC0lEQVR4AWOgKwAAAG4AAfBdB/0AAAAASUVORK5CYII=" alt="Anna Bardowska pokazała wakacyjny apartament" data-src="https://v.wpimg.pl/NzA0NjA0YRsgUjhZbktsDmMKbAMoEmJYNBJ0SG5_YUl2ADZcdwBhHChcKxgkQCFUJkI7GiBHPlQxXGELMVlhDHAfKgMyQCIbOB8rByNVKlVxB3dcdwh2TmwAd1N1HXpOdlVjU3ZWe1ckBSsMcQd8H3cHKl1jTQ" data-sizes="auto" width="370" height="660" class="lazyload g3BQvntU" data-reactid="401"/></span><small class="article--photoSource g3uQhJ7L desktop" data-reactid="402"><!-- react-text: 403 --> <!-- /react-text --><!-- react-text: 404 -->Instagram<!-- /react-text --><!-- react-text: 405 --> <!-- /react-text --></small></figure></div><!-- react-empty: 406 --><!-- react-empty: 407 --></div><small class="article--mainPhotoSource g2GJb2Ai g3OAxpGg" data-reactid="408"><span data-title="Anna Bardowska pokazała wakacyjny apartament" class="gb3ZJrzb" data-reactid="409">Anna Bardowska pokazała wakacyjny apartament</span><span data-source="Instagram" data-reactid="410"><!-- react-text: 411 -->Źródło: <!-- /react-text --><!-- react-text: 412 -->Instagram<!-- /react-text --><!-- react-text: 413 -->, fot: <!-- /react-text --><!-- react-text: 414 -->ania.bardowska<!-- /react-text --></span></small></div></div><div style="min-height:auto;" data-reactid="415"><div class="g3bv9ljB g1AQPSvq" data-reactid="416"><div class="g2te6rH-" data-reactid="417"><div data-reactid="418"><figure class="g1pySktw" id="3147785388" data-reactid="419"><span class="g218mrNK g1aIqa9K" style="padding-bottom:179.34782608695653%;width:368px;" data-reactid="420"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAoAAAAKCAMAAAC67D+PAAAAA1BMVEX16O7FYDp6AAAAC0lEQVR4AWOgKwAAAG4AAfBdB/0AAAAASUVORK5CYII=" alt="Anna Bardowska pokazała wakacyjny apartament" data-src="https://v.wpimg.pl/NzA0NjA0YRsgUjhZbktsDmMKbAMoEmJYNBJ0SG5_YUl3CDZcdwBhHChcKxgkQCFUJkI7GiBHPlQxXGELMVlhDHAfKgMyQCIbOB8rByNVKlV5Vn4LcFR5SWwCf1t4HXobIwVjC3hTf1d2A3kIcwd-SiUEdlhjTQ" data-sizes="auto" width="368" height="660" class="lazyload g3BQvntU" data-reactid="421"/></span><small class="article--photoSource g3uQhJ7L desktop" data-reactid="422"><!-- react-text: 423 --> <!-- /react-text --><!-- react-text: 424 -->Instagram<!-- /react-text --><!-- react-text: 425 --> <!-- /react-text --></small></figure></div><!-- react-empty: 426 --><!-- react-empty: 427 --></div><small class="article--mainPhotoSource g2GJb2Ai g3OAxpGg" data-reactid="428"><span data-title="Anna Bardowska pokazała wakacyjny apartament" class="gb3ZJrzb" data-reactid="429">Anna Bardowska pokazała wakacyjny apartament</span><span data-source="Instagram" data-reactid="430"><!-- react-text: 431 -->Źródło: <!-- /react-text --><!-- react-text: 432 -->Instagram<!-- /react-text --><!-- react-text: 433 -->, fot: <!-- /react-text --><!-- react-text: 434 -->ania.bardowska<!-- /react-text --></span></small></div></div><div style="min-height:auto;" data-reactid="435"><div class="g3bv9ljB g1AQPSvq" data-reactid="436"><div class="g2te6rH-" data-reactid="437"><div data-reactid="438"><figure class="g1pySktw" id="1435023138" data-reactid="439"><span class="g218mrNK g1aIqa9K" style="padding-bottom:178.8617886178862%;width:369px;" data-reactid="440"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAoAAAAKCAMAAAC67D+PAAAAA1BMVEX16O7FYDp6AAAAC0lEQVR4AWOgKwAAAG4AAfBdB/0AAAAASUVORK5CYII=" alt="Anna Bardowska pokazała wakacyjny apartament" data-src="https://v.wpimg.pl/NzA0NjA0YRsgUjhZbktsDmMKbAMoEmJYNBJ0SG5_YUl3CTZcdwBhHChcKxgkQCFUJkI7GiBHPlQxXGELMVlhDHAfKgMyQCIbOB8rByNVKlV1Vihfc1UsS2wJKghwHXpIIlFjCHUBfVd2BXZSIAV9T3ABeQ5jTQ" data-sizes="auto" width="369" height="660" class="lazyload g3BQvntU" data-reactid="441"/></span><small class="article--photoSource g3uQhJ7L desktop" data-reactid="442"><!-- react-text: 443 --> <!-- /react-text --><!-- react-text: 444 -->Instagram<!-- /react-text --><!-- react-text: 445 --> <!-- /react-text --></small></figure></div><!-- react-empty: 446 --><!-- react-empty: 447 --></div><small class="article--mainPhotoSource g2GJb2Ai g3OAxpGg" data-reactid="448"><span data-title="Anna Bardowska pokazała wakacyjny apartament" class="gb3ZJrzb" data-reactid="449">Anna Bardowska pokazała wakacyjny apartament</span><span data-source="Instagram" data-reactid="450"><!-- react-text: 451 -->Źródło: <!-- /react-text --><!-- react-text: 452 -->Instagram<!-- /react-text --><!-- react-text: 453 -->, fot: <!-- /react-text --><!-- react-text: 454 -->ania.bardowska<!-- /react-text --></span></small></div></div><div data-reactid="455"><div class="article--text gFQN8OU2 gYwaUr3X" data-reactid="456"><p><strong>Zobacz także: <a href="https://kobieta.wp.pl/ania-i-grzegorz-bardowscy-pokazali-rodzinne-zdjecie-fani-zachwycaja-sie-uroda-ich-coreczki-6748613232724800a" rel="noopener noreferrer" target="_blank">Ania i&nbsp;Grzegorz Bardowscy pokazali rodzinne zdjęcie. Fani zachwycają się urodą ich córeczki</a></strong></p></div></div><div data-reactid="457"><div class="article--text gFQN8OU2 gYwaUr3X" data-reactid="458"><h2 data-reactid="459">Aktywnie spędzony czas</h2></div><div class="article--text gFQN8OU2 gYwaUr3X" data-reactid="460"><p>Czas spędzony na urlopie z&nbsp;dziećmi Bardowscy starają się wykorzystać jednak jak najbardziej aktywnie. Tym również dzielą się w&nbsp;swoich mediach społecznościowych, a&nbsp;fani piszą w&nbsp;komentarzach, że "aż miło się patrzy na tak piękną rodzinę". Trzeba przyznać, że mają rację. Widać, że Anna i&nbsp;Grzegorz dobrali się wręcz idealnie!</p></div></div><div class="b1kuytg d1mulgo" data-reactid="461"><!-- react-empty: 462 --><div class="i1lrccb b1mbwng e1lkh5h d1kj2i6 wps11t2v242d" data-reactid="463"><div class="d1s9yjt f1mud7b" data-reactid="464"></div><img width="56" height="45" class="a1lr3dm" src="https://v.wpimg.pl/NzA0NjA0YRsgUjhZbktsDmMKbAMoEmJYNBJ0SG5_YU93SHpfbllgDTEePgZuUWETbkM6DW5AJRxuUilEMV4pRXABbBc" alt="d1lrwth" data-reactid="465"/><div class="wps11t2v242e" data-reactid="466"></div></div></div><div data-reactid="467"><div class="article--text gFQN8OU2 gYwaUr3X" data-reactid="468"><p>"Mieliśmy ładować baterie, a&nbsp;tymczasem je zużywamy. Dzisiaj aktywny dzień. Jazda na rowerach, zwiedzanie zamku Czorsztyn, spacer po lesie, a&nbsp;na koniec mała wycieczka łódką. Co tu więcej napisać. Polska jest piękna" -&nbsp;czytamy pod postem Anny Bardowskiej, który opublikowała na swoim profilu na Instagramie. </p></div></div><div class="gOf50qDO g22APDV5" data-reactid="469"><div data-reactid="470">
      <blockquote class="instagram-media" data-instgrm-captioned data-instgrm-version="6" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:658px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);">
  <div style="padding:8px;">
    <div style=" background:#F8F8F8; line-height:0; margin-top:40px; padding:50% 0; text-align:center; width:100%;">
      <div style=" background:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAACwAAAAsCAMAAAApWqozAAAAGFBMVEUiIiI9PT0eHh4gIB4hIBkcHBwcHBwcHBydr+JQAAAACHRSTlMABA4YHyQsM5jtaMwAAADfSURBVDjL7ZVBEgMhCAQBAf//42xcNbpAqakcM0ftUmFAAIBE81IqBJdS3lS6zs3bIpB9WED3YYXFPmHRfT8sgyrCP1x8uEUxLMzNWElFOYCV6mHWWwMzdPEKHlhLw7NWJqkHc4uIZphavDzA2JPzUDsBZziNae2S6owH8xPmX8G7zzgKEOPUoYHvGz1TBCxMkd3kwNVbU0gKHkx+iZILf77IofhrY1nYFnB/lQPb79drWOyJVa/DAvg9B/rLB4cC+Nqgdz/TvBbBnr6GBReqn/nRmDgaQEej7WhonozjF+Y2I/fZou/qAAAAAElFTkSuQmCC); display:block; height:44px; margin:0 auto -44px; position:relative; top:-22px; width:44px;"></div>
    </div>
    <p style=" margin:8px 0 0 0; padding:0 4px;"> <a href="https://www.instagram.com/p/ChFh0eJjxpU" style=" color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank"></a></p>
  </div>
</blockquote>
    </div><!-- react-empty: 471 --><!-- react-empty: 472 --></div><div data-reactid="473"><div class="article--text gFQN8OU2 gYwaUr3X" data-reactid="474"><p><strong>Zobacz także: <a href="https://kobieta.wp.pl/ania-bardowska-w-weselnej-stylizacji-sukienka-przyciaga-wzrok-6774098078112352a" rel="noopener noreferrer" target="_blank">Ania Bardowska z&nbsp;"Rolnik szuka żony" w&nbsp;weselnej stylizacji. Prześwitująca sukienka przyciąga wzrok</a></strong></p></div></div><div data-reactid="475"><div class="article--text gFQN8OU2 gYwaUr3X" data-reactid="476"><p><strong>Zapraszamy na grupę FB -&nbsp;<a href="https://www.facebook.com/groups/126020819449720" rel="noopener noreferrer">#Wszechmocne</a>. To tu będziemy informować na bieżąco o&nbsp;terminach webinarów, wywiadach, nowych historiach. Dołączcie do nas i&nbsp;zaproście wszystkie znajome. Czekamy na was! </strong></p></div></div><div class="g3-XtjyH g1EvE0ES g1699YqJ" data-reactid="477"><h2 class="g2O4Yqk2" data-reactid="478">Rolnicy znajdują żony. Hit TVP naprawdę działa</h2><div id="video-player-2077827-14" data-reactid="479"></div><!-- react-empty: 480 --><!-- react-empty: 481 --></div><div data-reactid="482"><div class="article--text gFQN8OU2 gYwaUr3X" data-reactid="483"><p><strong>Masz newsa, zdjęcie lub filmik? Prześlij nam przez <a href="https://dziejesie.wp.pl/" rel="noopener noreferrer">dziejesie.wp.pl</a>.</strong></p></div></div></div></div><div class="b1kuytg d1mulgo" data-reactid="484"><!-- react-empty: 485 --><div class="i1lrccb b1mbwng g1kk6qc lyc32d2c704d" data-reactid="486"><div class="d1s9yjt f1mud7b" data-reactid="487"></div><img width="56" height="45" class="a1lr3dm" src="https://v.wpimg.pl/NzA0NjA0YRsgUjhZbktsDmMKbAMoEmJYNBJ0SG5_YU93SHpfbllgDTEePgZuUWETbkM6DW5AJRxuUilEMV4pRXICbBc" alt="d1lrwth" data-reactid="488"/><div class="lyc32d2c704e" data-reactid="489"></div></div></div><div class="g2eZEh2q" data-reactid="490"><div class="g2LFIxqj" data-reactid="491"><div class="g1zfFZMH" data-reactid="492"><span style="width:28px;height:15px;" class="gk-0W4yM" data-reactid="493"><svg width="28" height="18" viewBox="0 0 28 18" fill="none" xmlns="http://www.w3.org/2000/svg">
<path d="M22.0356 5.42098C22.0009 5.71122 21.9661 5.98331 21.9487 6.27354C21.914 6.70889 21.8618 7.1261 21.8271 7.56145C21.7575 8.19634 21.7054 8.83122 21.6359 9.44797C21.5664 10.1917 21.4795 10.9536 21.41 11.6973C21.3752 12.0601 21.3404 12.4229 21.2709 12.7856C21.1319 13.4387 20.8712 14.0191 20.402 14.4726C20.0196 14.8717 19.5504 15.1257 19.029 15.2889C18.6467 15.4159 18.2644 15.4522 17.8646 15.434C17.0826 15.3796 16.4569 15.0168 16.0225 14.3457C15.8139 14.0373 15.6749 13.6745 15.6054 13.3117C15.4316 12.568 15.2752 11.8243 15.1014 11.0624C14.945 10.3187 14.7712 9.55681 14.6148 8.81308C14.441 7.97866 14.2672 7.16238 14.076 6.32796C14.0239 6.05587 13.9544 5.76564 13.9022 5.49354C13.9022 5.45726 13.8848 5.43912 13.8848 5.40284C13.8327 5.31215 13.7632 5.25773 13.6589 5.27587C13.572 5.29401 13.5199 5.34843 13.5025 5.45726C13.4851 5.5661 13.4851 5.67494 13.4677 5.78377C13.3982 6.47308 13.3287 7.14424 13.2766 7.83355C13.2244 8.43215 13.1723 9.03076 13.1028 9.61123C13.0333 10.3368 12.9637 11.0624 12.8942 11.8061C12.8421 12.3503 12.79 12.9126 12.7378 13.4568C12.6857 13.9829 12.5814 14.4908 12.3555 14.9624C12.0427 15.6517 11.5387 16.1596 10.9304 16.5587C10.3048 16.9578 9.59221 17.1936 8.86229 17.2843C8.44519 17.3387 8.01072 17.375 7.57624 17.3387C6.79418 17.2661 6.08164 17.0303 5.456 16.5224C5.0389 16.1778 4.72608 15.7605 4.51753 15.2526C4.32636 14.7991 4.18733 14.3457 4.04829 13.874C3.94402 13.4931 3.82237 13.1303 3.71809 12.7494C3.57906 12.314 3.45741 11.8605 3.31837 11.4252C3.19672 11.0261 3.09245 10.627 2.97079 10.228L2.5537 8.81308C2.41466 8.34145 2.27563 7.85169 2.1366 7.38006C1.98019 6.83587 1.82377 6.27354 1.64998 5.72936C1.51095 5.25773 1.37192 4.7861 1.23289 4.33261C1.11123 3.93354 1.00696 3.55261 0.902685 3.15354C0.833169 2.88144 0.833169 2.59121 0.920064 2.30098C1.02434 1.92005 1.26765 1.62981 1.56309 1.41214C2.18873 0.958649 2.90128 0.831672 3.64858 0.958649C4.2916 1.06749 4.86511 1.33958 5.35172 1.77493C5.76882 2.13772 6.02951 2.60935 6.16854 3.15354C6.27281 3.57075 6.37709 3.98796 6.48136 4.38703C6.63777 4.96749 6.7768 5.54796 6.93322 6.14657C7.08963 6.74517 7.22866 7.32564 7.38507 7.92424L7.90644 10.101L8.2714 11.6791C8.39306 12.187 8.49733 12.7131 8.61898 13.221C8.65374 13.3843 8.6885 13.5475 8.72326 13.6926C8.75802 13.8377 8.86229 13.9103 9.00132 13.8922C9.12298 13.874 9.17511 13.8196 9.17511 13.6926L9.22725 13.1484C9.27939 12.6405 9.31415 12.1145 9.36628 11.6066C9.41842 10.9717 9.47056 10.3549 9.54007 9.72006C9.60959 8.92192 9.67911 8.12378 9.74862 7.34378L9.90503 5.49354C9.93979 5.02191 10.0093 4.55028 10.1483 4.09679C10.27 3.69772 10.4438 3.31679 10.7045 2.99028C11.0694 2.51865 11.5213 2.22842 12.06 2.06516C13.0854 1.77493 14.0934 1.86563 15.0492 2.37354C15.7096 2.71819 16.1962 3.28051 16.5265 3.95168C16.7524 4.40517 16.874 4.8768 16.9609 5.36656C17.1695 6.45494 17.378 7.56145 17.5866 8.64983L18.2644 12.2415C18.2817 12.314 18.2991 12.4047 18.3165 12.4773C18.3339 12.568 18.4208 12.6224 18.5077 12.6224C18.5598 12.6224 18.5946 12.568 18.6119 12.4773C18.6293 12.3684 18.6293 12.2777 18.6467 12.1689C18.6815 11.5884 18.7336 11.0261 18.7683 10.4456C18.8205 9.84704 18.8552 9.24843 18.9074 8.64983C18.9421 8.1782 18.9943 7.68843 19.029 7.2168C19.0812 6.63633 19.1333 6.07401 19.1854 5.49354C19.2376 4.94935 19.2897 4.42331 19.3419 3.87912C19.3592 3.67958 19.394 3.46191 19.4635 3.26237C19.6894 2.60935 20.3151 2.33726 20.8365 2.39167C21.0798 2.42795 21.3404 2.42795 21.5838 2.46423C21.8444 2.48237 22.0877 2.50051 22.3484 2.53679C22.6786 2.55493 23.0088 2.59121 23.339 2.60935C23.6866 2.64563 24.0168 2.66377 24.3644 2.70005C24.573 2.71819 24.7989 2.73633 25.0074 2.77261C26.224 3.02656 27.0582 3.77028 27.5274 4.96749C27.6664 5.33029 27.7533 5.71122 27.8055 6.09215C27.875 6.5275 27.875 6.98099 27.8402 7.43448C27.8055 8.01494 27.7186 8.57727 27.5274 9.12146C27.1624 10.1191 26.4846 10.754 25.5114 11.0805C25.2681 11.1531 25.0248 11.2075 24.7641 11.2256C24.3644 11.2801 23.9821 11.3345 23.5823 11.3708C23.4781 11.3889 23.3738 11.3889 23.2869 11.407C23.0784 11.4252 22.8872 11.3526 22.7482 11.1894C22.6091 11.0443 22.5396 10.8629 22.4875 10.6633C22.3832 10.228 22.4179 9.79262 22.6091 9.37541C22.6613 9.26657 22.7308 9.17587 22.8003 9.06704C22.9393 8.88564 23.1131 8.79494 23.339 8.7768C23.6692 8.75866 23.9821 8.74053 24.3123 8.70425C24.5034 8.68611 24.6946 8.66797 24.8858 8.63169C25.859 8.46843 26.0502 5.58424 24.7641 5.4754C24.5903 5.45726 24.4165 5.45726 24.2427 5.45726C23.5476 5.43912 22.8524 5.43912 22.1399 5.42098H22.0356Z" fill="white"/>
</svg>
</span></div><div class="g20d5IRp" data-reactid="494"><div class="g1vF-9Ct" data-reactid="495"><span data-reactid="496">Oceń jakość naszego artykułu:</span></div><div class="g367eKXi" data-reactid="497">Twoja opinia pozwala nam tworzyć lepsze treści.</div></div><div class="gRe-x3WY" data-reactid="498"><span data-reactid="499"><span class="" data-reactid="500"><span style="width:26px;height:26px;" class="g3qgARGI gk-0W4yM" data-reactid="501"><svg width="28" height="27" viewBox="0 0 28 27" fill="none" xmlns="http://www.w3.org/2000/svg">
<path d="M15.7245 1.75627L18.4035 6.99381C18.5389 7.26319 18.7382 7.49648 18.9846 7.67394C19.231 7.8514 19.5172 7.96778 19.819 8.01325L25.6899 8.94852C26.0433 8.99588 26.3761 9.14024 26.6501 9.36507C26.9241 9.58989 27.1283 9.8861 27.2393 10.2198C27.3503 10.5535 27.3637 10.9113 27.2778 11.2521C27.192 11.593 27.0104 11.9031 26.7539 12.1471L22.5265 16.3278C22.3111 16.537 22.1496 16.7939 22.0554 17.0769C21.9612 17.36 21.9371 17.6611 21.985 17.9552L22.935 23.7913C22.9998 24.1384 22.9635 24.4965 22.8304 24.8242C22.6972 25.1519 22.4726 25.4359 22.1825 25.6432C21.8924 25.8506 21.5487 25.9729 21.191 25.9961C20.8332 26.0192 20.4761 25.9422 20.161 25.7741L14.898 23.0898C14.6255 22.9489 14.3224 22.8753 14.0146 22.8753C13.7068 22.8753 13.4036 22.9489 13.1311 23.0898L7.83964 25.7647C7.52445 25.9329 7.16735 26.0098 6.80963 25.9867C6.45191 25.9635 6.10817 25.8412 5.81807 25.6338C5.52797 25.4265 5.30337 25.1426 5.17023 24.8149C5.03709 24.4872 5.00086 24.1291 5.06568 23.7819L6.01567 17.9458C6.06354 17.6517 6.03935 17.3506 5.94517 17.0676C5.85098 16.7845 5.68952 16.5277 5.47417 16.3185L1.24671 12.1378C0.990206 11.8938 0.808677 11.5836 0.722839 11.2428C0.637 10.9019 0.65033 10.5442 0.761339 10.2105C0.872348 9.87674 1.0765 9.58053 1.3505 9.35571C1.6245 9.13088 1.95727 8.98652 2.31069 8.93916L8.18162 8.00389C8.48339 7.95842 8.76959 7.84203 9.01599 7.66458C9.26238 7.48712 9.4617 7.25383 9.59709 6.98444L12.2761 1.74691C12.4293 1.42337 12.6733 1.14977 12.9794 0.958372C13.2855 0.766974 13.6408 0.665772 14.0034 0.666755C14.366 0.667739 14.7207 0.770854 15.0257 0.963909C15.3307 1.15696 15.5731 1.43191 15.7245 1.75627V1.75627Z" stroke-miterlimit="10"/>
</svg>
</span></span><span class="" data-reactid="502"><span style="width:26px;height:26px;" class="g3qgARGI gk-0W4yM" data-reactid="503"><svg width="28" height="27" viewBox="0 0 28 27" fill="none" xmlns="http://www.w3.org/2000/svg">
<path d="M15.7245 1.75627L18.4035 6.99381C18.5389 7.26319 18.7382 7.49648 18.9846 7.67394C19.231 7.8514 19.5172 7.96778 19.819 8.01325L25.6899 8.94852C26.0433 8.99588 26.3761 9.14024 26.6501 9.36507C26.9241 9.58989 27.1283 9.8861 27.2393 10.2198C27.3503 10.5535 27.3637 10.9113 27.2778 11.2521C27.192 11.593 27.0104 11.9031 26.7539 12.1471L22.5265 16.3278C22.3111 16.537 22.1496 16.7939 22.0554 17.0769C21.9612 17.36 21.9371 17.6611 21.985 17.9552L22.935 23.7913C22.9998 24.1384 22.9635 24.4965 22.8304 24.8242C22.6972 25.1519 22.4726 25.4359 22.1825 25.6432C21.8924 25.8506 21.5487 25.9729 21.191 25.9961C20.8332 26.0192 20.4761 25.9422 20.161 25.7741L14.898 23.0898C14.6255 22.9489 14.3224 22.8753 14.0146 22.8753C13.7068 22.8753 13.4036 22.9489 13.1311 23.0898L7.83964 25.7647C7.52445 25.9329 7.16735 26.0098 6.80963 25.9867C6.45191 25.9635 6.10817 25.8412 5.81807 25.6338C5.52797 25.4265 5.30337 25.1426 5.17023 24.8149C5.03709 24.4872 5.00086 24.1291 5.06568 23.7819L6.01567 17.9458C6.06354 17.6517 6.03935 17.3506 5.94517 17.0676C5.85098 16.7845 5.68952 16.5277 5.47417 16.3185L1.24671 12.1378C0.990206 11.8938 0.808677 11.5836 0.722839 11.2428C0.637 10.9019 0.65033 10.5442 0.761339 10.2105C0.872348 9.87674 1.0765 9.58053 1.3505 9.35571C1.6245 9.13088 1.95727 8.98652 2.31069 8.93916L8.18162 8.00389C8.48339 7.95842 8.76959 7.84203 9.01599 7.66458C9.26238 7.48712 9.4617 7.25383 9.59709 6.98444L12.2761 1.74691C12.4293 1.42337 12.6733 1.14977 12.9794 0.958372C13.2855 0.766974 13.6408 0.665772 14.0034 0.666755C14.366 0.667739 14.7207 0.770854 15.0257 0.963909C15.3307 1.15696 15.5731 1.43191 15.7245 1.75627V1.75627Z" stroke-miterlimit="10"/>
</svg>
</span></span><span class="" data-reactid="504"><span style="width:26px;height:26px;" class="g3qgARGI gk-0W4yM" data-reactid="505"><svg width="28" height="27" viewBox="0 0 28 27" fill="none" xmlns="http://www.w3.org/2000/svg">
<path d="M15.7245 1.75627L18.4035 6.99381C18.5389 7.26319 18.7382 7.49648 18.9846 7.67394C19.231 7.8514 19.5172 7.96778 19.819 8.01325L25.6899 8.94852C26.0433 8.99588 26.3761 9.14024 26.6501 9.36507C26.9241 9.58989 27.1283 9.8861 27.2393 10.2198C27.3503 10.5535 27.3637 10.9113 27.2778 11.2521C27.192 11.593 27.0104 11.9031 26.7539 12.1471L22.5265 16.3278C22.3111 16.537 22.1496 16.7939 22.0554 17.0769C21.9612 17.36 21.9371 17.6611 21.985 17.9552L22.935 23.7913C22.9998 24.1384 22.9635 24.4965 22.8304 24.8242C22.6972 25.1519 22.4726 25.4359 22.1825 25.6432C21.8924 25.8506 21.5487 25.9729 21.191 25.9961C20.8332 26.0192 20.4761 25.9422 20.161 25.7741L14.898 23.0898C14.6255 22.9489 14.3224 22.8753 14.0146 22.8753C13.7068 22.8753 13.4036 22.9489 13.1311 23.0898L7.83964 25.7647C7.52445 25.9329 7.16735 26.0098 6.80963 25.9867C6.45191 25.9635 6.10817 25.8412 5.81807 25.6338C5.52797 25.4265 5.30337 25.1426 5.17023 24.8149C5.03709 24.4872 5.00086 24.1291 5.06568 23.7819L6.01567 17.9458C6.06354 17.6517 6.03935 17.3506 5.94517 17.0676C5.85098 16.7845 5.68952 16.5277 5.47417 16.3185L1.24671 12.1378C0.990206 11.8938 0.808677 11.5836 0.722839 11.2428C0.637 10.9019 0.65033 10.5442 0.761339 10.2105C0.872348 9.87674 1.0765 9.58053 1.3505 9.35571C1.6245 9.13088 1.95727 8.98652 2.31069 8.93916L8.18162 8.00389C8.48339 7.95842 8.76959 7.84203 9.01599 7.66458C9.26238 7.48712 9.4617 7.25383 9.59709 6.98444L12.2761 1.74691C12.4293 1.42337 12.6733 1.14977 12.9794 0.958372C13.2855 0.766974 13.6408 0.665772 14.0034 0.666755C14.366 0.667739 14.7207 0.770854 15.0257 0.963909C15.3307 1.15696 15.5731 1.43191 15.7245 1.75627V1.75627Z" stroke-miterlimit="10"/>
</svg>
</span></span><span class="" data-reactid="506"><span style="width:26px;height:26px;" class="g3qgARGI gk-0W4yM" data-reactid="507"><svg width="28" height="27" viewBox="0 0 28 27" fill="none" xmlns="http://www.w3.org/2000/svg">
<path d="M15.7245 1.75627L18.4035 6.99381C18.5389 7.26319 18.7382 7.49648 18.9846 7.67394C19.231 7.8514 19.5172 7.96778 19.819 8.01325L25.6899 8.94852C26.0433 8.99588 26.3761 9.14024 26.6501 9.36507C26.9241 9.58989 27.1283 9.8861 27.2393 10.2198C27.3503 10.5535 27.3637 10.9113 27.2778 11.2521C27.192 11.593 27.0104 11.9031 26.7539 12.1471L22.5265 16.3278C22.3111 16.537 22.1496 16.7939 22.0554 17.0769C21.9612 17.36 21.9371 17.6611 21.985 17.9552L22.935 23.7913C22.9998 24.1384 22.9635 24.4965 22.8304 24.8242C22.6972 25.1519 22.4726 25.4359 22.1825 25.6432C21.8924 25.8506 21.5487 25.9729 21.191 25.9961C20.8332 26.0192 20.4761 25.9422 20.161 25.7741L14.898 23.0898C14.6255 22.9489 14.3224 22.8753 14.0146 22.8753C13.7068 22.8753 13.4036 22.9489 13.1311 23.0898L7.83964 25.7647C7.52445 25.9329 7.16735 26.0098 6.80963 25.9867C6.45191 25.9635 6.10817 25.8412 5.81807 25.6338C5.52797 25.4265 5.30337 25.1426 5.17023 24.8149C5.03709 24.4872 5.00086 24.1291 5.06568 23.7819L6.01567 17.9458C6.06354 17.6517 6.03935 17.3506 5.94517 17.0676C5.85098 16.7845 5.68952 16.5277 5.47417 16.3185L1.24671 12.1378C0.990206 11.8938 0.808677 11.5836 0.722839 11.2428C0.637 10.9019 0.65033 10.5442 0.761339 10.2105C0.872348 9.87674 1.0765 9.58053 1.3505 9.35571C1.6245 9.13088 1.95727 8.98652 2.31069 8.93916L8.18162 8.00389C8.48339 7.95842 8.76959 7.84203 9.01599 7.66458C9.26238 7.48712 9.4617 7.25383 9.59709 6.98444L12.2761 1.74691C12.4293 1.42337 12.6733 1.14977 12.9794 0.958372C13.2855 0.766974 13.6408 0.665772 14.0034 0.666755C14.366 0.667739 14.7207 0.770854 15.0257 0.963909C15.3307 1.15696 15.5731 1.43191 15.7245 1.75627V1.75627Z" stroke-miterlimit="10"/>
</svg>
</span></span><span class="" data-reactid="508"><span style="width:26px;height:26px;" class="g3qgARGI gk-0W4yM" data-reactid="509"><svg width="28" height="27" viewBox="0 0 28 27" fill="none" xmlns="http://www.w3.org/2000/svg">
<path d="M15.7245 1.75627L18.4035 6.99381C18.5389 7.26319 18.7382 7.49648 18.9846 7.67394C19.231 7.8514 19.5172 7.96778 19.819 8.01325L25.6899 8.94852C26.0433 8.99588 26.3761 9.14024 26.6501 9.36507C26.9241 9.58989 27.1283 9.8861 27.2393 10.2198C27.3503 10.5535 27.3637 10.9113 27.2778 11.2521C27.192 11.593 27.0104 11.9031 26.7539 12.1471L22.5265 16.3278C22.3111 16.537 22.1496 16.7939 22.0554 17.0769C21.9612 17.36 21.9371 17.6611 21.985 17.9552L22.935 23.7913C22.9998 24.1384 22.9635 24.4965 22.8304 24.8242C22.6972 25.1519 22.4726 25.4359 22.1825 25.6432C21.8924 25.8506 21.5487 25.9729 21.191 25.9961C20.8332 26.0192 20.4761 25.9422 20.161 25.7741L14.898 23.0898C14.6255 22.9489 14.3224 22.8753 14.0146 22.8753C13.7068 22.8753 13.4036 22.9489 13.1311 23.0898L7.83964 25.7647C7.52445 25.9329 7.16735 26.0098 6.80963 25.9867C6.45191 25.9635 6.10817 25.8412 5.81807 25.6338C5.52797 25.4265 5.30337 25.1426 5.17023 24.8149C5.03709 24.4872 5.00086 24.1291 5.06568 23.7819L6.01567 17.9458C6.06354 17.6517 6.03935 17.3506 5.94517 17.0676C5.85098 16.7845 5.68952 16.5277 5.47417 16.3185L1.24671 12.1378C0.990206 11.8938 0.808677 11.5836 0.722839 11.2428C0.637 10.9019 0.65033 10.5442 0.761339 10.2105C0.872348 9.87674 1.0765 9.58053 1.3505 9.35571C1.6245 9.13088 1.95727 8.98652 2.31069 8.93916L8.18162 8.00389C8.48339 7.95842 8.76959 7.84203 9.01599 7.66458C9.26238 7.48712 9.4617 7.25383 9.59709 6.98444L12.2761 1.74691C12.4293 1.42337 12.6733 1.14977 12.9794 0.958372C13.2855 0.766974 13.6408 0.665772 14.0034 0.666755C14.366 0.667739 14.7207 0.770854 15.0257 0.963909C15.3307 1.15696 15.5731 1.43191 15.7245 1.75627V1.75627Z" stroke-miterlimit="10"/>
</svg>
</span></span></span></div></div></div></article></div></div><div class="ghiCifJ8" data-reactid="510"><div class="g30SROfM" data-reactid="511"><div class="g2J7vqXs" data-reactid="512"><div class="g2vGrZQT" data-reactid="513"><p class="g1_FdpF0" data-reactid="514"><span data-reactid="515">WP Kobieta</span><!-- react-text: 516 --> <!-- /react-text --><!-- react-text: 517 --> na<!-- /react-text --><!-- react-text: 518 -->:<!-- /react-text --></p><div class="gnGyMaPx" data-reactid="519"><a href="https://www.instagram.com/wp_kobieta" class="gNtmDNS0" title="https://www.instagram.com/wp_kobieta" target="_blank" data-reactid="520"><div class="gAsx3rXb g214eboQ" data-reactid="521"><span style="width:30px;height:30px;" class="gk-0W4yM" data-reactid="522"><svg width="30" height="30" viewBox="0 0 30 30" fill="none" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<rect width="30" height="30" fill="url(#pattern0)"/>
<defs>
<pattern id="pattern0" patternContentUnits="objectBoundingBox" width="1" height="1">
<use xlink:href="#image0_831_3467" transform="scale(0.00195312)"/>
</pattern>
<image id="image0_831_3467" width="512" height="512" xlink:href="data:image/png;base64,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"/>
</defs>
</svg>
</span><span class="g2eFfOuI" data-reactid="523">Instagramie</span></div></a><a href="https://www.facebook.com/kobietawppl" class="gNtmDNS0" title="https://www.facebook.com/kobietawppl" target="_blank" data-reactid="524"><div class="gAsx3rXb g214eboQ" data-reactid="525"><span style="width:30px;height:30px;" class="gk-0W4yM" data-reactid="526"><svg width="31" height="30" viewBox="0 0 31 30" fill="none" xmlns="http://www.w3.org/2000/svg">
    <path fill-rule="evenodd" clip-rule="evenodd"
          d="M17.6299 30C25.0224 28.9161 30.6926 22.6503 30.6926 15.0829C30.6926 6.75286 23.8219 0 15.3463 0C6.87078 0 0 6.75286 0 15.0829C0 22.5172 5.47255 28.6953 12.6743 29.938V19.2585H8.90625V15.0389H12.6743V11.468C12.6743 8.26953 14.7984 5.92627 18.6581 5.92627L21.9232 6.19561V10.1235H19.3748C18.3841 10.1235 17.6299 10.9262 17.6299 11.9337V15.0389H21.7862L20.9909 19.2585H17.6299V30Z"
          fill="url(#paint0_linear_325_11)"/>
    <path d="M12.6743 19.2585V29.938L17.6299 30V19.2585H20.9909L21.7862 15.0389H17.6299V11.9337C17.6299 10.9262 18.3841 10.1235 19.3748 10.1235H21.9232V6.19561L18.6581 5.92627C14.7984 5.92627 12.6743 8.26953 12.6743 11.468V15.0389H8.90625V19.2585H12.6743Z"
          fill="white"/>
    <defs>
        <linearGradient id="paint0_linear_325_11" x1="15.3463" y1="0" x2="15.3463" y2="30"
                        gradientUnits="userSpaceOnUse">
            <stop stop-color="#2BB1FC"/>
            <stop offset="1" stop-color="#1067DD"/>
        </linearGradient>
    </defs>
</svg>
</span><div class="g3yYywer" data-reactid="527"><div class="g1Qq9oHQ" data-reactid="528"><div class="g3UuF-p7" data-reactid="529"><span class="g3BtJj7P" data-reactid="530">👍</span><span class="g1K4IV2V" data-reactid="531">Lubię to!</span></div></div></div></div></a></div></div></div><div data-reactid="532"><p class="g2DSIv57" data-reactid="533"><!-- react-text: 534 -->Komentarze<!-- /react-text --><!-- react-text: 535 --><!-- /react-text --></p><span class="g2mhs9Ra" id="comments" data-reactid="536"><div class="gdLGbQpo" data-reactid="537"><div data-reactid="538"><div class="gE0ROtMs g2bpYj8w g2bUm2gQ" data-reactid="539"><div data-reactid="540"><div class="g2QHpjSt" data-reactid="541">Trwa ładowanie</div><div class="gAkCj_Dn" data-reactid="542">.</div><div class="gAkCj_Dn g3EhRzxG" data-reactid="543">.</div><div class="gAkCj_Dn g3b6we4V" data-reactid="544">.</div></div></div></div></div></span></div><div data-reactid="545"><div data-reactid="546"><span data-reactid="547"></span><span data-reactid="548"></span></div></div></div></div></div><div class="g2TqTFZv" data-reactid="549"><div class="ghiCifJ8 g1ZVNGs5" data-reactid="550"><div class="g30SROfM" data-reactid="551"><div class="ghiCifJ8 g1ZVNGs5" data-reactid="552"><div class="g30SROfM" data-reactid="553"><div data-reactid="554"></div><div class="g-x0SWlN" data-reactid="555"><div class="dvy67s1m1474e" data-reactid="556"></div></div><div style="height:745px;position:relative;opacity:1;" data-reactid="557"><div class="b1kuytg b1xeaxu" data-reactid="558"><!-- react-empty: 559 --><div class="i1lrccb b1mbwng a1kk9aa wps36t0v792d" data-reactid="560"><div class="d1s9yjt f1mud7b" data-reactid="561"></div><img width="56" height="45" class="a1lr3dm" src="https://v.wpimg.pl/NzA0NjA0YRsgUjhZbktsDmMKbAMoEmJYNBJ0SG5_YU93SHpfbllgDTEePgZuUWETbkM6DW5AJRxuUilEMV4pRXIGbBc" alt="d1lrwth" data-reactid="562"/><div class="wps36t0v792e" data-reactid="563"></div></div></div></div><div style="padding-top:220px;opacity:1;" data-reactid="564"><div data-reactid="565"></div></div><div class="g2b9DORP" style="opacity:1;" data-reactid="566"></div><div data-reactid="567"><div style="top:0;z-index:40;" class="e1jta3c" data-reactid="568"><div class="b1kuytg b1xeaxu" data-reactid="569"><!-- react-empty: 570 --><div class="i1lrccb b1mbwng d1ldd3z j1kk8nb leh35p2k770d" data-reactid="571"><div class="d1s9yjt f1mud7b" data-reactid="572"></div><img width="56" height="45" class="a1lr3dm" src="https://v.wpimg.pl/NzA0NjA0YRsgUjhZbktsDmMKbAMoEmJYNBJ0SG5_YU93SHpfbllgDTEePgZuUWETbkM6DW5AJRxuUilEMV4pRXIFbBc" alt="d1lrwth" data-reactid="573"/><div class="leh35p2k770e" data-reactid="574"></div></div></div></div><div class="gVap3Bre" data-reactid="575"></div></div></div></div></div></div></div></div><div class="g1jIbOo6" data-reactid="576"><div class="gEanFVXt" data-reactid="577"><div class="ghiCifJ8" data-reactid="578"><div class="g30SROfM" data-reactid="579"><div data-reactid="580"></div><div data-reactid="581"></div></div></div></div></div></div></div></div></div><div class="g3Fr7j02" data-reactid="582"><div class="gc1tVLjw" data-reactid="583"><div class="g3j7LEFN" data-reactid="584"><div class="g1Mp9g3C g3Fpble7" data-reactid="585"><a href="https://www.wp.pl?src01=20804" class="gp0ohM7D" data-reactid="586"><span style="width:auto;height:47px;fill:#ba6d78;" class="gk-0W4yM g3NvS14I g3_Qw9eR gAeAQtDt" data-reactid="587"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 170.1 115.8" height="100%"><path d="M129.2 37.6c-.2 1.6-.4 3.1-.5 4.7-.2 2.4-.5 4.7-.7 7.1-.4 3.5-.7 7-1.1 10.4-.4 4.1-.9 8.3-1.3 12.4-.2 2-.4 4-.8 6-.8 3.6-2.3 6.8-5 9.3-2.2 2.2-4.9 3.6-7.9 4.5-2.2.7-4.4.9-6.7.8-4.5-.3-8.1-2.3-10.6-6-1.2-1.7-2-3.7-2.4-5.7-1-4.1-1.9-8.2-2.9-12.4-.9-4.1-1.9-8.3-2.8-12.4-1-4.6-2-9.1-3.1-13.7-.3-1.5-.7-3.1-1-4.6 0-.2-.1-.3-.1-.5-.3-.5-.7-.8-1.3-.7-.5.1-.8.4-.9 1-.1.6-.1 1.2-.2 1.8-.4 3.8-.8 7.5-1.1 11.3-.3 3.3-.6 6.6-1 9.8-.4 4-.8 8-1.2 12.1-.3 3-.6 6.1-.9 9.1-.3 2.9-.9 5.7-2.2 8.3-1.8 3.8-4.7 6.6-8.2 8.8-3.6 2.2-7.7 3.5-11.9 4-2.4.3-4.9.5-7.4.3-4.5-.4-8.6-1.7-12.2-4.5-2.4-1.9-4.2-4.2-5.4-7-1.1-2.5-1.9-5-2.7-7.6-.6-2.1-1.3-4.1-1.9-6.2-.8-2.4-1.5-4.9-2.3-7.3-.7-2.2-1.3-4.4-2-6.6l-2.4-7.8c-.8-2.6-1.6-5.3-2.4-7.9-.9-3-1.8-6.1-2.8-9.1-.8-2.6-1.6-5.2-2.4-7.7-.7-2.2-1.3-4.3-1.9-6.5-.4-1.5-.4-3.1.1-4.7.6-2.1 2-3.7 3.7-4.9 3.6-2.5 7.7-3.2 12-2.5 3.7.6 7 2.1 9.8 4.5 2.4 2 3.9 4.6 4.7 7.6.6 2.3 1.2 4.6 1.8 6.8.9 3.2 1.7 6.4 2.6 9.7.9 3.3 1.7 6.5 2.6 9.8l3 12 2.1 8.7c.7 2.8 1.3 5.7 2 8.5.2.9.4 1.8.6 2.6.2.8.8 1.2 1.6 1.1.7-.1 1-.4 1-1.1l.3-3c.3-2.8.5-5.7.8-8.5.3-3.5.6-6.9 1-10.4.4-4.4.8-8.8 1.2-13.1l.9-10.2c.2-2.6.6-5.2 1.4-7.7.7-2.2 1.7-4.3 3.2-6.1 2.1-2.6 4.7-4.2 7.8-5.1 5.9-1.6 11.7-1.1 17.2 1.7 3.8 1.9 6.6 5 8.5 8.7 1.3 2.5 2 5.1 2.5 7.8 1.2 6 2.4 12.1 3.6 18.1l3.9 19.8c.1.4.2.9.3 1.3.1.5.6.8 1.1.8.3 0 .5-.3.6-.8.1-.6.1-1.1.2-1.7.2-3.2.5-6.3.7-9.5.3-3.3.5-6.6.8-9.9.2-2.6.5-5.3.7-7.9.3-3.2.6-6.3.9-9.5.3-3 .6-5.9.9-8.9.1-1.1.3-2.3.7-3.4 1.3-3.6 4.9-5.1 7.9-4.8 1.4.2 2.9.2 4.3.4 1.5.1 2.9.2 4.4.4 1.9.1 3.8.3 5.7.4 2 .2 3.9.3 5.9.5 1.2.1 2.5.2 3.7.4 7 1.4 11.8 5.5 14.5 12.1.8 2 1.3 4.1 1.6 6.2.4 2.4.4 4.9.2 7.4-.2 3.2-.7 6.3-1.8 9.3-2.1 5.5-6 9-11.6 10.8-1.4.4-2.8.7-4.3.8-2.3.3-4.5.6-6.8.8-.6.1-1.2.1-1.7.2-1.2.1-2.3-.3-3.1-1.2-.8-.8-1.2-1.8-1.5-2.9-.6-2.4-.4-4.8.7-7.1.3-.6.7-1.1 1.1-1.7.8-1 1.8-1.5 3.1-1.6 1.9-.1 3.7-.2 5.6-.4 1.1-.1 2.2-.2 3.3-.4 5.6-.9 6.7-16.8-.7-17.4-1-.1-2-.1-3-.1-4-.1-8-.1-12.1-.2h-.6z"/></svg>
</span></a><a class="g19Bo85f" title="" href="/" data-reactid="588"><div class="gk-0W4yM g3_Qw9eR" style="width:100px;height:21px;" data-reactid="589"><span class="g3NvS14I" style="fill:#ba6d78;" data-reactid="590"><?xml version="1.0" encoding="UTF-8" standalone="no"?><!-- Generator: Gravit.io -->
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" style="isolation:isolate"
     viewBox="0 0 214.4 49.1">
  <g>
    <path
      d=" M 0 0.8 L 6.9 0.8 L 6.9 48.3 L 0 48.3 L 0 0.8 Z  M 20.6 14.7 L 29.3 14.7 L 17.5 28.1 C 16.8 28.8 16.1 29.7 16.1 30.5 C 16.1 31.3 16.7 32.1 17.4 32.9 L 30.8 48.3 L 22.1 48.3 L 11.9 36.6 C 9.7 34.1 9.2 32.4 9.2 30.4 C 9.2 28.3 9.7 27 11.9 24.6 L 20.6 14.7 Z  M 32.3 34.4 L 32.3 28.6 C 32.3 19.3 37.3 14 47.9 14 C 58.9 14 63.4 19.2 63.4 28.6 L 63.4 34.4 C 63.4 43.6 58.5 49 47.9 49 C 36.9 49 32.3 43.9 32.3 34.4 Z  M 56.4 28.6 C 56.4 23.3 54.8 20.5 47.9 20.5 C 40.9 20.5 39.3 23.3 39.3 28.6 L 39.3 34.4 C 39.3 39.7 40.9 42.5 47.9 42.5 C 54.8 42.5 56.4 39.7 56.4 34.4 L 56.4 28.6 Z  M 70.2 0.8 L 77.1 0.8 L 77.1 18.3 C 78.8 15.6 81.8 13.9 87.1 13.9 C 96.9 13.9 101.2 19.4 101.2 28.7 L 101.2 34.5 C 101.2 44.4 96 49 85.7 49 C 76.3 49 70.2 44.4 70.2 34.5 L 70.2 0.8 Z  M 94.2 28.6 C 94.2 23.3 92.7 20.5 85.7 20.5 C 78.7 20.5 77.1 23.3 77.1 28.6 L 77.1 34.4 C 77.1 39.7 78.7 42.5 85.7 42.5 C 92.8 42.5 94.2 39.7 94.2 34.4 L 94.2 28.6 Z  M 112.1 0 C 114.5 0 116.4 2 116.4 4.3 C 116.4 6.7 114.5 8.6 112.1 8.6 C 109.7 8.6 107.8 6.7 107.8 4.3 C 107.8 1.9 109.8 0 112.1 0 Z  M 108.6 14.7 L 115.6 14.7 L 115.6 48.3 L 108.6 48.3 L 108.6 14.7 Z  M 151.7 34.1 L 129.9 34.1 L 129.9 35.6 C 129.9 40.6 132.7 42.5 139.6 42.5 C 143.5 42.5 148.7 41.6 151.2 40.5 L 151.2 47.1 C 148.1 48.4 143.5 49.1 139.6 49.1 C 128.3 49.1 122.9 45 122.9 34.6 L 122.9 28.7 C 122.9 20.2 126.6 14 138 14 C 147.4 14 152.4 18.7 152.4 28 C 152.4 29.5 152.3 32.2 151.7 34.1 Z  M 130 28.4 L 145.8 28.4 L 145.8 26.7 C 145.8 22.1 142.9 20 137.8 20 C 132.7 20 129.9 22.1 129.9 26.7 L 129.9 28.4 L 130 28.4 Z  M 155.7 15.7 L 161.6 14.6 L 162.8 5.8 L 168.6 5.8 L 168.6 14.6 L 180.9 14.6 L 180.9 21.1 L 168.6 21.1 L 168.6 36.5 C 168.6 41 170.7 42.4 173.9 42.4 C 177 42.4 180.2 41.8 182.2 41 L 182.2 47.5 C 180 48.4 177.1 48.9 173.9 48.9 C 166.8 48.9 161.7 45.8 161.7 36.4 L 161.7 21.2 L 155.8 21.2 L 155.8 15.7 L 155.7 15.7 Z  M 214.4 38.2 C 214.4 45.7 210 49.1 200 49.1 C 191.2 49.1 186.2 45.8 186.2 38.7 C 186.2 31.1 191.6 28.5 200 28.5 L 207.5 28.5 L 207.5 25.2 C 207.5 21 204.3 20 199.5 20 C 195.5 20 192 20.5 189.9 21.3 L 189.9 15.2 C 192.3 14.4 195.5 14 199.1 14 C 208.3 14 214.4 16.6 214.4 25.1 L 214.4 38.2 Z  M 207.5 33.7 L 200 33.7 C 195.4 33.7 193.1 35.1 193.1 38.5 C 193.1 42.5 196.3 43.2 199.7 43.2 C 204.1 43.2 207.4 42.5 207.4 37.9 L 207.4 33.7 L 207.5 33.7 Z "
    />
  </g>
</svg>
</span></div></a></div></div><div class="g1Mp9g3C" data-reactid="591"><div class="g3LkAa1k" data-reactid="592"><div class="g-FgCqGx" data-reactid="593"><div class="gFZ3qpfM" data-reactid="594">Uroda</div><ul data-reactid="595"><li data-reactid="596"><a target="_blank" href="https://kobieta.wp.pl/paznokcie-hybrydowe-jesien-2019-sprawdz-co-jest-modne-6422995708810881a" data-reactid="597">Paznokcie hybrydowe</a></li><li data-reactid="598"><a target="_blank" href="https://kobieta.wp.pl/francuskie-perfumy-lepsze-niz-te-ze-zwyklej-drogerii-6194697839085185a" data-reactid="599">Francuskie perfumy</a></li><li data-reactid="600"><a target="_blank" href="https://kobieta.wp.pl/keratynowe-prostowanie-wlosow-jak-wyglada-zabieg-i-ile-kosztuje-6263909962614401a" data-reactid="601">Kreatynowe prostowanie włosów</a></li><li data-reactid="602"><a title="" href=" https://kobieta.wp.pl/ombre-blond-alternatywa-dla-klasycznej-koloryzacji-6268336362395265a" data-reactid="603">Blond ombre</a></li><li data-reactid="604"><a target="_blank" href="https://kobieta.wp.pl/manicure-hybrydowy-i-permanentne-brwi-kosmetyczki-zdradzily-ile-zarabiaja-6423360775366273a" data-reactid="605">Brwi permanentne</a></li><li data-reactid="606"><a target="_blank" href="https://kobieta.wp.pl/olejek-arganowy-jak-dziala-na-skore-wlosy-i-paznokcie-6267658818979969a" data-reactid="607">Olejek arganowy</a></li><li data-reactid="608"><a target="_blank" href="https://kobieta.wp.pl/pomysl-na-jasne-wlosy-najbardziej-zjawiskowe-odcienie-blondu-6267608571610753a" data-reactid="609">Blond włosy</a></li><li data-reactid="610"><a target="_blank" href="https://kobieta.wp.pl/paznokcie-ombre-jak-wykonac-stylizacje-paznokci-ombre-w-domu-6268769417746561a" data-reactid="611">Paznokcie ombre</a></li></ul></div><div class="g-FgCqGx" data-reactid="612"><div class="gFZ3qpfM" data-reactid="613">Moda</div><ul data-reactid="614"><li data-reactid="615"><a target="_blank" href="https://kobieta.wp.pl/jak-nosic-kozaki-za-kolano-6207090970265217a" data-reactid="616">Kozaki za kolano</a></li><li data-reactid="617"><a target="_blank" href="https://kobieta.wp.pl/najpiekniejsze-fryzury-slubne-upiecia-6268431407654529a" data-reactid="618">Fryzury ślubne</a></li><li data-reactid="619"><a target="_blank" href="https://kobieta.wp.pl/letnie-sukienki-w-duzych-rozmiarach-wygodne-i-podkreslajace-urode-6411604908046465a" data-reactid="620">Letnie sukienki</a></li></ul></div><div class="g-FgCqGx" data-reactid="621"><div class="gFZ3qpfM" data-reactid="622">Porady</div><ul data-reactid="623"><li data-reactid="624"><a target="_blank" href="https://kobieta.wp.pl/odzywka-do-rzes-jak-ja-stosowac-ktora-wybrac-i-ile-poczekamy-na-efekty-6261984999630977a" data-reactid="625">Odżywka do rzęs</a></li><li data-reactid="626"><a target="_blank" href="https://kobieta.wp.pl/fryzury-cieniowane-najlepsze-propozycje-dla-kobiety-w-kazdym-wieku-6268019490903681a" data-reactid="627">Cieniowane włosy</a></li><li data-reactid="628"><a target="_blank" href="https://kobieta.wp.pl/balejaz-rozswietlajace-pasemka-wracaja-do-lask-6260938292262529a" data-reactid="629">Balejaż</a></li><li data-reactid="630"><a target="_blank" href="https://kobieta.wp.pl/zmyslowy-symbol-kobiecosci-czerwone-szpilki-dla-kazdej-z-nas-6378089131054721a" data-reactid="631">Czerwone szpilki</a></li><li data-reactid="632"><a target="_blank" href="https://kobieta.wp.pl/brazowe-wlosy-najmodniejsze-odcienie-dla-brunetek-6266156362356865a" data-reactid="633">Brązowe włosy</a></li><li data-reactid="634"><a target="_blank" href="https://kobieta.wp.pl/nalogowe-wyciskanie-pryszczy-tradzik-neuropatyczny-6266354324915841a" data-reactid="635">Wyciskanie wągrów</a></li><li data-reactid="636"><a target="_blank" href="https://kobieta.wp.pl/kolczyk-w-nosie-co-trzeba-wiedziec-o-piercingu-nosa-6284610109323393a" data-reactid="637">Kolczyk w nosie</a></li><li data-reactid="638"><a target="_blank" href="https://kobieta.wp.pl/tatuaze-damskie-na-przedramieniu-6222751746406017a" data-reactid="639">Tatuaż na przedramieniu</a></li><li data-reactid="640"><a target="_blank" href="https://so-magazyn.pl/" data-reactid="641">SO Magazyn</a></li></ul></div><div class="g-FgCqGx" data-reactid="642"><div class="gFZ3qpfM" data-reactid="643">Artykuły</div><ul data-reactid="644"><li data-reactid="645"><a target="_blank" href="https://kobieta.wp.pl/jaka-fryzura-na-wesele-6140205655906433a" data-reactid="646">Fryzury na wesele</a></li><li data-reactid="647"><a target="_blank" href="https://kobieta.wp.pl/paznokcie-tytanowe-jak-zrobic-manicure-tytanowy-w-domu-6268765720184961a" data-reactid="648">Paznokcie tytanowe</a></li><li data-reactid="649"><a target="_blank" href="https://kobieta.wp.pl/zycie-z-partnerem-z-zaburzeniem-borderline-nie-stygmatyzuj-zrozum-6463387573454465a" data-reactid="650">Osobowość borderline</a></li><li data-reactid="651"><a target="_blank" href="https://kobieta.wp.pl/ciekawe-pomysly-na-dobierane-warkocze-6260901502289537a" data-reactid="652">Warkocz dobierany</a></li><li data-reactid="653"><a target="_blank" href="https://kobieta.wp.pl/upiecia-slubne-najmodniejsze-koki-na-slub-2018-6266215167158401a" data-reactid="654">Upięcia ślubne</a></li><li data-reactid="655"><a target="_blank" href="https://kobieta.wp.pl/ostracyzm-czym-sie-przejawia-i-do-czego-moze-doprowadzic-spoleczne-wykluczenie-6528090793474784a" data-reactid="656">Ostracyzm</a></li></ul></div><div class="g-FgCqGx" data-reactid="657"><div class="gFZ3qpfM" data-reactid="658">Polecane</div><ul data-reactid="659"><li data-reactid="660"><a target="_blank" href="https://www.extradom.pl/" data-reactid="661">Extradom</a></li><li data-reactid="662"><a target="_blank" href="https://portal.abczdrowie.pl/koronawirus-objawy-jak-rozpoznac-objawy-koronawirusa-co-dzieje-sie-z-organizmem" data-reactid="663">Koronawirus</a></li><li data-reactid="664"><a target="_blank" href="https://portal.abczdrowie.pl/koronawirus-najnowsze-informacje" data-reactid="665">Koronawirus - wiadomości</a></li><li data-reactid="666"><a target="_blank" href="https://koronawirus.abczdrowie.pl/" data-reactid="667">Koronawirus w Polsce</a></li><li data-reactid="668"><a target="_blank" href="https://kuchnia.wp.pl/tag/grill" data-reactid="669">Przepisy na grilla</a></li><li data-reactid="670"><a target="_blank" href="https://sportowefakty.wp.pl/zuzel" data-reactid="671">Żużel</a></li><li data-reactid="672"><a target="_blank" href="https://kobieta.wp.pl/tag/self%20care" data-reactid="673">Self care</a></li><li data-reactid="674"><a target="_blank" href="https://kobieta.wp.pl/ludzie" data-reactid="675">Ludzie</a></li><li data-reactid="676"><a target="_blank" href="https://kobieta.wp.pl/wideo" data-reactid="677">Wideo</a></li><li data-reactid="678"><a target="_blank" href="https://kobieta.wp.pl/smaki" data-reactid="679">Smaki</a></li><li data-reactid="680"><a target="_blank" href="https://kobieta.wp.pl/gwiazdy" data-reactid="681">Gwiazdy</a></li><li data-reactid="682"><a target="_blank" href="https://kobieta.wp.pl/fit" data-reactid="683">Fit</a></li></ul></div><div class="g-FgCqGx" data-reactid="684"><div class="gFZ3qpfM" data-reactid="685">Nasze serwisy</div><ul data-reactid="686"><li data-reactid="687"><a target="_blank" href="https://wiadomosci.wp.pl/" data-reactid="688">Wiadomości</a></li><li data-reactid="689"><a target="_blank" href="https://sportowefakty.wp.pl/" data-reactid="690">Sport</a></li><li data-reactid="691"><a target="_blank" href="https://www.money.pl" data-reactid="692">Biznes</a></li><li data-reactid="693"><a target="_blank" href="https://tech.wp.pl/" data-reactid="694">Technologie</a></li><li data-reactid="695"><a target="_blank" href="https://finanse.wp.pl/" data-reactid="696">Finanse</a></li><li data-reactid="697"><a target="_blank" href="https://autokult.pl/" data-reactid="698">Motoryzacja</a></li><li data-reactid="699"><a target="_blank" href="https://gwiazdy.wp.pl/" data-reactid="700">Gwiazdy WP</a></li><li data-reactid="701"><a target="_blank" href="https://portal.abczdrowie.pl/" data-reactid="702">Zdrowie</a></li><li data-reactid="703"><a target="_blank" href="https://teleshow.wp.pl/" data-reactid="704">Teleshow</a></li><li data-reactid="705"><a target="_blank" href="https://praca.money.pl" data-reactid="706">Praca</a></li><li data-reactid="707"><a target="_blank" href="https://pogoda.wp.pl" data-reactid="708">Pogoda</a></li><li data-reactid="709"><a target="_blank" href="https://wawalove.wp.pl" data-reactid="710">Wawalove</a></li><li data-reactid="711"><a target="_blank" href="https://praca.money.pl/wynagrodzenia/" data-reactid="712">Wynagrodzenia</a></li><li data-reactid="713"><a target="_blank" href="https://www.o2.pl" data-reactid="714">o2.pl</a></li></ul></div><div class="g-FgCqGx" data-reactid="715"><div class="gFZ3qpfM" data-reactid="716">Inne nasze serwisy</div><ul data-reactid="717"><li data-reactid="718"><a target="_blank" href="https://dom.wp.pl/" data-reactid="719">Dom</a></li><li data-reactid="720"><a target="_blank" href="https://kuchnia.wp.pl/" data-reactid="721">Kuchnia</a></li><li data-reactid="722"><a target="_blank" href="https://horoskop.wp.pl/" data-reactid="723">Horoskop</a></li><li data-reactid="724"><a target="_blank" href="https://kafeteria.pl" data-reactid="725">Kafeteria</a></li><li data-reactid="726"><a target="_blank" href="https://turystyka.wp.pl/" data-reactid="727">Turystyka</a></li><li data-reactid="728"><a target="_blank" href="https://gadzetomania.pl/" data-reactid="729">Gadżetomania</a></li><li data-reactid="730"><a target="_blank" href="https://fotoblogia.pl/" data-reactid="731">Fotoblogia</a></li><li data-reactid="732"><a target="_blank" href="https://wroclaw.wp.pl" data-reactid="733">WP Wrocław</a></li><li data-reactid="734"><a target="_blank" href="https://fitness.wp.pl" data-reactid="735">Fitness</a></li><li data-reactid="736"><a target="_blank" href="https://vibez.pl" data-reactid="737">Vibez</a></li><li data-reactid="738"><a target="_blank" href="https://gryonline.wp.pl" data-reactid="739">Gry online</a></li><li data-reactid="740"><a target="_blank" href="https://centralagier.wp.pl" data-reactid="741">Centrala Gier</a></li></ul></div><div class="g-FgCqGx" data-reactid="742"><div class="gFZ3qpfM" data-reactid="743">Praca</div><ul data-reactid="744"><li data-reactid="745"><a target="_blank" href="https://praca.money.pl" data-reactid="746">Praca</a></li><li data-reactid="747"><a target="_blank" href="https://praca.money.pl/oferty-pracy/" data-reactid="748">Oferty pracy</a></li><li data-reactid="749"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/warszawa/" data-reactid="750">Praca Warszawa</a></li><li data-reactid="751"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/krakow/" data-reactid="752">Praca Kraków</a></li><li data-reactid="753"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/poznan/" data-reactid="754">Praca Poznań</a></li><li data-reactid="755"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/wroclaw/" data-reactid="756">Praca Wrocław</a></li><li data-reactid="757"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/lodz/" data-reactid="758">Praca Łódź</a></li><li data-reactid="759"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/szczecin/" data-reactid="760">Praca Szczecin</a></li><li data-reactid="761"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/gdynia/" data-reactid="762">Praca Gdynia</a></li><li data-reactid="763"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/bydgoszcz/" data-reactid="764">Praca Bydgoszcz</a></li><li data-reactid="765"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/radom/" data-reactid="766">Praca Radom</a></li><li data-reactid="767"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/katowice/" data-reactid="768">Praca Katowice</a></li><li data-reactid="769"><a target="_blank" href="https://praca.money.pl/oferty-pracy/t/praca-za-granica/" data-reactid="770">Praca za granicą</a></li><li data-reactid="771"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/" data-reactid="772">Praca w miastach</a></li><li data-reactid="773"><a target="_blank" href="https://praca.money.pl/oferty-pracy/l/" data-reactid="774">Listy ofert pracy</a></li><li data-reactid="775"><a target="_blank" href="https://praca.money.pl/oferty-pracy/i/" data-reactid="776">Szukane ofert pracy</a></li><li data-reactid="777"><a target="_blank" href="https://praca.money.pl/oferty-pracy/t/" data-reactid="778">Popularne stanowiska pracy</a></li></ul></div><div class="g-FgCqGx" data-reactid="779"><div class="gFZ3qpfM" data-reactid="780">Pogoda</div><ul data-reactid="781"><li data-reactid="782"><a target="_blank" href="https://pogoda.wp.pl/wiadomosci/" data-reactid="783">Wiadomości pogodowe</a></li><li data-reactid="784"><a target="_blank" href="https://pogoda.wp.pl/miasta/polska" data-reactid="785">Pogoda w miastach</a></li><li data-reactid="786"><a target="_blank" href="https://pogoda.wp.pl/pogoda-na-dzis/warszawa/756135" data-reactid="787">Pogoda Warszawa</a></li><li data-reactid="788"><a target="_blank" href="https://pogoda.wp.pl/pogoda-na-dzis/wroclaw/3081368" data-reactid="789">Pogoda Wrocław</a></li><li data-reactid="790"><a target="_blank" href="https://pogoda.wp.pl/pogoda-dlugoterminowa/zakopane/3080866" data-reactid="791">Pogoda Zakopane</a></li><li data-reactid="792"><a target="_blank" href="https://pogoda.wp.pl/pogoda-na-dzis/krakow/3094802" data-reactid="793">Pogoda Kraków</a></li><li data-reactid="794"><a target="_blank" href="https://pogoda.wp.pl/pogoda-na-dzis/szczecin/3083829" data-reactid="795">Pogoda Szczecin</a></li><li data-reactid="796"><a target="_blank" href="https://pogoda.wp.pl/pogoda-na-dzis/poznan/3088171" data-reactid="797">Pogoda Poznań</a></li></ul></div></div></div><div class="g2bumeFJ" data-reactid="798">Więcej tematów</div></div><div class="g14gugvC" data-reactid="799"><div data-st-area="Footer" class="g29Ld8c- ggXrZGKQ menuFooterDesktop" data-reactid="800"><div class="g1LNJWaA" data-reactid="801"><span data-reactid="802"><!-- react-text: 803 -->© 1995-<!-- /react-text --><!-- react-text: 804 -->2022<!-- /react-text --><!-- react-text: 805 --> Grupa WP<!-- /react-text --></span><a href="http://reklama.wp.pl/" class="g2CqoVpR g1fh_akp menuItemFooterDesktop" title="" target="_blank" rel="noopener" data-reactid="806">Reklama</a><a href="http://onas.wp.pl/" class="g2CqoVpR g1fh_akp menuItemFooterDesktop" title="" target="_blank" rel="noopener" data-reactid="807">O nas</a><a href="https://holding.wp.pl/poufnosc" class="g2CqoVpR g1fh_akp menuItemFooterDesktop" title="" target="_blank" rel="noopener" data-reactid="808">Prywatność</a><a class="g2CqoVpR g1fh_akp menuItemFooterDesktop" title="" href="/popularne" data-reactid="809">Popularne</a><a href="http://onas.wp.pl/zasady.html" class="g2CqoVpR g1fh_akp menuItemFooterDesktop" title="" target="_blank" rel="noopener" data-reactid="810">Regulamin</a><a href="http://onas.wp.pl/regulamin-dodawania-opinii.html" class="g2CqoVpR g1fh_akp menuItemFooterDesktop" title="" target="_blank" rel="noopener" data-reactid="811">Regulamin dodawania opinii</a></div></div></div></div></div></div></div>

        <script>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</script>
        
        
            <script async crossorigin type="module" id="onelogin6script" src="https://onelogin.wpcdn.pl/onelogin/olwidget-pkce.es6.js"></script>
            <script async crossorigin defer noModule id="oneloginescript" src="https://onelogin.wpcdn.pl/onelogin/olwidget-pkce.js"></script>
        
        
        <noscript>
            <img src="https://kobieta.wp.pl/eHA0bWhjSikgUhRkRxFHPGMKQDMHSElqHhJYdTc1Ohcebz0INzU6Fx5vPQg3NToXHm89CDc1Ohcebz0INzU6Fx5vPQg3NToXHm89CDc1Ohcebz0INzU6Fx5vPQg3NToXHm89CDc1Ohcebz0INzU6Fx5vPQg3NToXHm89CDc1Ohcebz0INzU6Fx5vPQg3NToXHm89CDc1Ohcebz0INzU6Fx5vPQg3NToXHm89CDc1Ohcebz0INzU6Fx5vPQg3NToXHm89CDc1Ohcebz0INzU6Fx5vPQg3NToXHm89CDc1Ohcebz0INzU6Fx5vPQg3NToXHm89CDc1Ohcebz0INzU6Fx5vPQg3NToXHm89CDc1Ohcebz0INzU6Fx5vPQg3NToXHm89CDc1Ohcebz0INzU6Fx5vPQg3NToXHm89CDc1Ohcebz0INzU6Fx5vPQg3NToXHm89CDc1Ohcebz0INzU6Fx5vPQg3NToXHm89CDc1Ohcebz0INzU6Fx5vPQg3NToXHm89CDc1Ohcebz0INzU6Fx5vPQg3NToXHm89CDc1Ohcebz0INzU6Fx5vPQg3NToXHm89CDc1Ohcebz0INzU6Fx5vPQg3NToXHm89CDc1Ohcebz0INzU6Fx5vPQg3NToXHm89CDc1Ohcebz0INzU6Fx5vPQg3NToXHm89CDc1Ohcebz0INzU6Fx5vPQg3NToXHm89CDc1Ohcebz0INzU6Fx5vPQg3NToXHm89CDc1Ohcebz0INzU6Fx5vPQg3NToXHm89CDc1Ohcebz0INzU6Fx5vPQg3NToXHm89CDc1Ohcebz0INzU6Fx5vPXVESBBqexJNJVtZUnlyAlRgWF5KOylfFXkPAwN3MkIUagMFByEkRANxCQkRIS5eXz0bBQMuZ0AOahgLDidnRl9iRl5HNQ" style="position:absolute;opacity:0;width:0;height:0;">
        </noscript>
        <!-- Google Tag Manager (noscript) -->
        
                <noscript>
                    <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TBF478J"
                            height="0"
                            width="0"
                            style="display:none;visibility:hidden">
                    </iframe>
                </noscript>
            
        <!-- End Google Tag Manager (noscript) -->
        
        
        
        
        <script>
            WP.push(function() {
                WP.gdpr.runAfterConsent(function() {
                    var salesManagoId = "";
                    var salesManagoScriptPath = "";
                    if (!!salesManagoId && !!salesManagoScriptPath) {
                        var _smid = salesManagoId;
                        (function (w, r, a, sm, s) {
                            w['SalesmanagoObject'] = r;
                            w[r] = w[r] || function () {
                                (w[r].q = w[r].q || []).push(arguments);
                            };
                            sm = document.createElement('script');
                            sm.type = 'text/javascript';
                            sm.async = true;
                            sm.src = a;
                            s = document.getElementsByTagName('script')[0];
                            s.parentNode.insertBefore(sm, s);
                        })(window, 'sm', ('https:' == document.location.protocol ? 'https://' : 'http://') + salesManagoScriptPath);
                    }
                });
            });
        </script>
        
    </body>
    </html>
    