
    <!doctype html>
    <html lang="pl" class="fonts-loaded-plain fonts-loaded-decorated">
    <head>
        <meta charset="utf-8">
        <meta http-equiv="x-ua-compatible" content="ie=edge">
        <meta name="referrer" content="no-referrer-when-downgrade">
        
        <title data-react-helmet="true">Określenie &quot;uzależnienie od seksu&quot; budzi wątpliwość - WP Kobieta</title>
        <meta data-react-helmet="true" property="og:site_name" content="kobieta.wp.pl"/><meta data-react-helmet="true" property="fb:app_id" content="227957087405158"/><meta data-react-helmet="true" property="og:locale" content="pl_PL"/><meta data-react-helmet="true" property="twitter:site" content="@wirtualnapolska"/><meta data-react-helmet="true" property="twitter:domain" content="kobieta.wp.pl"/><meta data-react-helmet="true" name="google-site-verification" content="RCgsopChr4I-gwsar6utLms3HxO6lrgw6GO3SfzHsQg"/><meta data-react-helmet="true" property="fb:pages" content="90593452375"/><meta data-react-helmet="true" property="fb:pages" content="127034117991"/><meta data-react-helmet="true" property="fb:pages" content="174708585894934"/><meta data-react-helmet="true" property="fb:pages" content="133002276750780"/><meta data-react-helmet="true" property="og:url" content="https://kobieta.wp.pl/okreslenie-uzaleznienie-od-seksu-budzi-watpliwosc-6661217282603680a"/><meta data-react-helmet="true" name="keywords" content="nimfomania, uzależnienie od seksu, seksoholizm"/><meta data-react-helmet="true" property="og:type" content="article"/><meta data-react-helmet="true" property="article:publisher" content="https://www.facebook.com/kobietawppl"/><meta data-react-helmet="true" property="twitter:card" content="summary_large_image"/><meta data-react-helmet="true" property="twitter:url" content="https://kobieta.wp.pl/okreslenie-uzaleznienie-od-seksu-budzi-watpliwosc-6661217282603680a"/><meta data-react-helmet="true" property="article:published_time" content="2021-07-14T16:55:00+02:00"/><meta data-react-helmet="true" property="article:modified_time" content="2021-07-14T16:42:30+02:00"/><meta data-react-helmet="true" property="artice:tag" content="nimfomania, uzależnienie od seksu, seksoholizm"/><meta data-react-helmet="true" name="news_keywords" content="nimfomania, uzależnienie od seksu, seksoholizm"/><meta data-react-helmet="true" name="author" content="Katarzyna Trębacka"/><meta data-react-helmet="true" name="description" content="- Seksoholizm dobrze się sprzedaje. To kategoria, do której dostosowywane są różne terapie, np. model stosowany we wspólnocie AA został przeniesiony na grunt pracy z seksualnością. W efekcie osobom, u których"/><meta data-react-helmet="true" property="twitter:description" content="- Seksoholizm dobrze się sprzedaje. To kategoria, do której dostosowywane są różne terapie, np. model stosowany we wspólnocie AA został przeniesiony na grunt pracy z seksualnością. W efekcie osobom, u których"/><meta data-react-helmet="true" property="og:title" content="Określenie &quot;uzależnienie od seksu&quot; budzi wątpliwość"/><meta data-react-helmet="true" property="og:description" content="- Seksoholizm dobrze się sprzedaje. To kategoria, do której dostosowywane są różne terapie, np. model stosowany we wspólnocie AA został przeniesiony na grunt pracy z seksualnością. W efekcie osobom, u których"/><meta data-react-helmet="true" property="og:image" content="https://v.wpimg.pl/NTc5MTQzYTUCVztnfgFsIEEPbz04WGJ2Fhd3dn41YWFTBX0sYkl9Y0xTJDg0CCskDBsqJiQKLyMTGz04fhs-PUxDfHs1Ez0kD1Q0ezQXLDEHGi9tYx9_Z1RWYGxnHHZ5VwErN3xDK2QFGHliZ04tY1EHKDJjSWwp"/><meta data-react-helmet="true" property="twitter:image" content="https://v.wpimg.pl/NTc5MTQzYTUCVztnfgFsIEEPbz04WGJ2Fhd3dn41YWFTBX0sYkl9Y0xTJDg0CCskDBsqJiQKLyMTGz04fhs-PUxDfHs1Ez0kD1Q0ezQXLDEHGi9tYx9_Z1RWYGxnHHZ5VwErN3xDK2QFGHliZ04tY1EHKDJjSWwp"/>
        <link data-react-helmet="true" rel="canonical" href="https://kobieta.wp.pl/okreslenie-uzaleznienie-od-seksu-budzi-watpliwosc-6661217282603680a"/>
        <script data-react-helmet="true" type="application/ld+json">{"@context":"https://schema.org","@type":"NewsArticle","url":"https://kobieta.wp.pl/okreslenie-uzaleznienie-od-seksu-budzi-watpliwosc-6661217282603680a","mainEntityOfPage":"https://google.com/article","description":"- Seksoholizm dobrze się sprzedaje. To kategoria, do której dostosowywane są różne terapie, np. model stosowany we wspólnocie AA został przeniesiony na grunt pracy z seksualnością. W efekcie osobom, u których","author":{"@type":"Person","name":"Katarzyna Trębacka"},"publisher":{"@type":"Organization","name":"Wirtualna Polska","logo":{"@type":"ImageObject","width":214,"height":60,"url":"https://d.wpimg.pl/1353512597-802836554/logo-wp-kobieta.png"}},"datePublished":"2021-07-14T16:55:00+02:00","dateModified":"2021-07-14T16:42:30+02:00","headline":"Określenie \"uzależnienie od seksu\" budzi wątpliwość","image":"https://v.wpimg.pl/NTc5MTQzYTUCVztnfgFsIEEPbz04WGJ2Fhd3dn41YWFTBX0sYkl9Y0xTJDg0CCskDBsqJiQKLyMTGz04fhs-PUxDfHs1Ez0kD1Q0ezQXLDEHGi9tYx9_Z1RWYGxnHHZ5VwErN3xDK2QFGHliZ04tY1EHKDJjSWwp"}</script>
        <link rel="amphtml" href="https://kobieta.wp.pl/okreslenie-uzaleznienie-od-seksu-budzi-watpliwosc-6661217282603680a?amp=1">
        <link rel="dns-prefetch" href="//v.wpimg.pl" />
        <link rel="dns-prefetch" href="//www.google-analytics.com" />
        <link rel="dns-prefetch" href="//wp.hit.gemius.pl" />
        <link rel="dns-prefetch" href="//s372.meetrics.net" />
        <link rel="dns-prefetch" href="//staticxx.facebook.com" />
        <link rel="dns-prefetch" href="//www.facebook.com" />
        <link rel="dns-prefetch" href="//www.googletagservices.com" />
        <link rel="dns-prefetch" href="//pagead2.googlesyndication.com" />
        <link rel="dns-prefetch" href="//tpc.googlesyndication.com" />
        <link rel="dns-prefetch" href="//www.youtube.com" />
        <link rel="dns-prefetch" href="//www.google.com" />
        <link rel="dns-prefetch" href="//bidder.criteo.com" />
        <link rel="dns-prefetch" href="//ib.adnxs.com" />
        <link rel="dns-prefetch" href="//adx.adform.net" />
        <link rel="dns-prefetch" href="//i.connectad.io" />
        <link rel="dns-prefetch" href="//hbopenbid.pubmatic.com" />
        <link rel="dns-prefetch" href="//as-sec.casalemedia.com" />
        <link rel="dns-prefetch" href="//prg.smartadserver.com" />
        <link rel="dns-prefetch" href="//prebid-eu.creativecdn.com" />
        <link rel="dns-prefetch" href="//wirtualn-d.openx.net" />
        <link rel="dns-prefetch" href="//ap.lijit.com" />
        <link rel="dns-prefetch" href="//ads.businessclick.com" />
        <link rel="dns-prefetch" href="//dmx.districtm.io" />
        <link rel="dns-prefetch" href="//static.criteo.net" />
        <link rel="dns-prefetch" href="//an.facebook.com" />
        <link rel="dns-prefetch" href="//www6.smartadserver.com" />
        <link rel="dns-prefetch" href="//c.amazon-adsystem.com" />
        <link rel="dns-prefetch" href="//acdn.adnxs.com" />
        <link rel="dns-prefetch" href="//sync.smartadserver.com" />
        <link rel="dns-prefetch" href="//ads.pubmatic.com" />
        <link rel="dns-prefetch" href="//u.openx.net" />
        <link rel="dns-prefetch" href="//a.teads.tv" />
        <link rel="dns-prefetch" href="//cdn.districtm.io" />
        <link rel="dns-prefetch" href="//ads.stickyadstv.com" />
        <link rel="chrome-webstore-item" href="https://chrome.google.com/webstore/detail/oafehcpjkmcajaddkiokiolhebnfhcmg">
        <link rel="alternate" type="application/rss+xml" title="RSS dla kobieta.wp.pl" href="/rss.xml" />
        <style data-react-helmet="true" >
            div.g1ttyqo {
                min-height:200px;width:980px;
            }
        </style><style data-react-helmet="true" >
            div.i1tu00n {
                min-height:250px;width:autopx;
            }
        </style><style data-react-helmet="true" >
            div.d1ukvds {
                min-height:250px;width:autopx;
            }
        </style><style data-react-helmet="true" >
            div.e1ukw0r {
                min-height:250px;width:autopx;
            }
        </style><style data-react-helmet="true" >
            div.g1ulzly {
                min-height:250px;width:autopx;
            }
        </style><style data-react-helmet="true" >
            div.a1um25w {
                min-height:600px;width:autopx;
            }
        </style><style data-react-helmet="true" >
            div.j1um1ix {
                min-height:600px;width:autopx;
            }
        </style>
        <style>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</style>
        <link rel="preload" href="https://kobieta.wp.pl/NTRkYzB2YTUzCS9JbUlsC3BReyUdbRELDTQGJR1tEQsNNAYlHW0RCw00BiUdbRELDTQGJR1tEQsNNAYlHW0RCw00BiUdbRELDTQGJR1tEQsNNAYlHW0RCw00BiUdbRELDTQGJR1tEQsNNAYlHW0RCw00BiUdbRELDTQGJR1tEQsNNAYlHW0RCw00BiUdbRELDTQGJR1tEQsNNAYlHW0RCw00BiUdbRELDTQGJR1tEQsNNAYlHW0RCw00BiUdbRELDTQGJR1tEQsNNAYlHW0RCw00BiUdbRELDTQGJR1tEQsNNAYlHW0RCw00BiUdbRELDTQGJR1tEQsNNAYlHW0RCw00BiUdbRELDTQGJR1tEQsNNAYlHW0RCw00BiUdbRELDTQGJR1tEQsNNAYlHW0RCw00BiUdbRELDTQGJR1tEQsNNAYlHW1seHAee0BgHT0gMx8wGW0BYGx8X2hLbV8vPTxFOgkxEDM" as="style" onload="this.rel='stylesheet'">
        <link rel="shortcut icon" href="https://kobieta.wp.pl/M3JkeWw2YlIrCRNkWElvbGhRRwgobRJsFTQ6CChtEmwVNDoIKG0SbBU0OggobRJsFTQ6CChtEmwVNDoIKG0SbBU0OggobRJsFTQ6CChtEmwVNDoIKG0SbBU0OggobRJsFTQ6CChtEmwVNDoIKG0SbBU0OggobRJsFTQ6CChtEmwVNDoIKG0SbBU0OggobRJsFTQ6CChtEmwVNDoIKG0SbBU0OggobRJsFTQ6CChtEmwVNDoIKG0SbBU0OggobRJsFTQ6CChtEmwVNDoIKG0SbBU0OggobRJsFTQ6CChtEmwVNDoIKG0SbBU0OggobRJsFTQ6CChtEmwVNDoIKG0SbBU0OggobRJsFTQ6CChtEmwVNDoIKG0SbBU0OggobRJsFTQ6CChtEmwVNEd7VUdvCWhEFiMWRiRQZVhLb1kGfAJlXVdmE1YvVnMJADNEUXkFegpSM0ACLFFyWVYzE1Z6UixFDDQYEDA" />
        <link rel="apple-touch-icon" sizes="57x57" href="https://v.wpimg.pl/NTc5MTQzYTUCVztnfgFsIEEPbz04WGJ2Fhd3dn41YWFUTXhjfh5gIxNcIDN_CiJ7Ugx6ZGZKdmVQAWBlZEt5ZFEDdWBpVSg1FVwuOz9Xf21RTXxtY1Q-OgQXMA">
        <link rel="apple-touch-icon" sizes="60x60" href="https://v.wpimg.pl/NTc5MTQzYTUCVztnfgFsIEEPbz04WGJ2Fhd3dn41YWJTTXtkfh5gIxNcIDN_CiJ7Ugx6ZGZKdmVQAWBlZEt5ZFEDdWBpVSg1FVwuOz9Xf21RTXxtY1Q-OgQXMA">
        <link rel="apple-touch-icon" sizes="72x72" href="https://v.wpimg.pl/NTc5MTQzYTUCVztnfgFsIEEPbz04WGJ2Fhd3dn41YWNRTXpmfh5gIxNcIDN_CiJ7Ugx6ZGZKdmVQAWBlZEt5ZFEDdWBpVSg1FVwuOz9Xf21RTXxtY1Q-OgQXMA">
        <link rel="apple-touch-icon" sizes="76x76" href="https://v.wpimg.pl/NTc5MTQzYTUCVztnfgFsIEEPbz04WGJ2Fhd3dn41YWNVTXpifh5gIxNcIDN_CiJ7Ugx6ZGZKdmVQAWBlZEt5ZFEDdWBpVSg1FVwuOz9Xf21RTXxtY1Q-OgQXMA">
        <link rel="apple-touch-icon" sizes="114x114" href="https://v.wpimg.pl/NTc5MTQzYTUCVztnfgFsIEEPbz04WGJ2Fhd3dn41YWVSATVlYE5hME1CPT08HWAkDxp8bWZKeWRbBH5gfEt7ZVQFf2JpTnZ7BVQ7PTIVIHlSDH8sYEN8ehNbKnYs">
        <link rel="apple-touch-icon" sizes="120x120" href="https://v.wpimg.pl/NTc5MTQzYTUCVztnfgFsIEEPbz04WGJ2Fhd3dn41YWVRBTVlY0phME1CPT08HWAkDxp8bWZKeWRbBH5gfEt7ZVQFf2JpTnZ7BVQ7PTIVIHlSDH8sYEN8ehNbKnYs">
        <link rel="apple-touch-icon" sizes="144x144" href="https://v.wpimg.pl/NTc5MTQzYTUCVztnfgFsIEEPbz04WGJ2Fhd3dn41YWVXATVlZU5hME1CPT08HWAkDxp8bWZKeWRbBH5gfEt7ZVQFf2JpTnZ7BVQ7PTIVIHlSDH8sYEN8ehNbKnYs">
        <link rel="apple-touch-icon" sizes="152x152" href="https://v.wpimg.pl/NTc5MTQzYTUCVztnfgFsIEEPbz04WGJ2Fhd3dn41YWVWBzVlZEhhME1CPT08HWAkDxp8bWZKeWRbBH5gfEt7ZVQFf2JpTnZ7BVQ7PTIVIHlSDH8sYEN8ehNbKnYs">
        <link rel="apple-touch-icon" sizes="180x180" href="https://v.wpimg.pl/NTc5MTQzYTUCVztnfgFsIEEPbz04WGJ2Fhd3dn41YWVbBTVlaUphME1CPT08HWAkDxp8bWZKeWRbBH5gfEt7ZVQFf2JpTnZ7BVQ7PTIVIHlSDH8sYEN8ehNbKnYs">
        <link rel="icon" type="image/png" sizes="16x16" href="https://v.wpimg.pl/NTc5MTQzYTUCVztnfgFsIEEPbz04WGJ2Fhd3dn41YWVVTXxifh5gIxNcIDN_CiJ7UgJ-YGRNf2xWGHxkY0J3ZFQNdWR-HC8iClYiOnxLd2YbBHRmfwogM0FI">
        <link rel="icon" type="image/png" sizes="32x32" href="https://v.wpimg.pl/NTc5MTQzYTUCVztnfgFsIEEPbz04WGJ2Fhd3dn41YWdRTX5mfh5gIxNcIDN_CiJ7UgJ-YGRNf2xWGHxkY0J3ZFQNdWR-HC8iClYiOnxLd2YbBHRmfwogM0FI">
        <link rel="icon" type="image/png" sizes="96x96" href="https://v.wpimg.pl/NTc5MTQzYTUCVztnfgFsIEEPbz04WGJ2Fhd3dn41YW1VTXRifh5gIxNcIDN_CiJ7UgJ-YGRNf2xWGHxkY0J3ZFQNdWR-HC8iClYiOnxLd2YbBHRmfwogM0FI">
        <link rel="icon" type="image/png" sizes="160x160" href="https://v.wpimg.pl/NTc5MTQzYTUCVztnfgFsIEEPbz04WGJ2Fhd3dn41YWVVBTVlZ0phME1CPT08HWAkDxp8Y2JOe2NSDXh5YEp8bFoFemxpSmEyAkMkNz4UY2VaBzVlaEhgJA1Sbyk">
        <link rel="icon" type="image/png" sizes="192x192" href="https://v.wpimg.pl/NTc5MTQzYTUCVztnfgFsIEEPbz04WGJ2Fhd3dn41YWVaBzVlaEhhME1CPT08HWAkDxp8Y2JOe2NSDXh5YEp8bFoFemxpSmEyAkMkNz4UY2VaBzVlaEhgJA1Sbyk">
        <meta name="msapplication-TileImage" content="https://v.wpimg.pl/NTc5MTQzYTUCVztnfgFsIEEPbz04WGJ2Fhd3dn41YWVXATVlZU5hME1CPT08HWAkDxp8Y2JOe2NSDXh5YEp8bFoFemxpSmEyAkMkNz4UY2VaBzVlaEhgJA1Sbyk">
        <link rel="manifest" href="/manifest.json">
        <meta name="theme-color" content="#ba6d78">
        <script>
        !function(){if('PerformanceLongTaskTiming' in window){var g=window.__tti={e:[]}; g.o=new PerformanceObserver(function(l){g.e=g.e.concat(l.getEntries())}); g.o.observe({entryTypes:['longtask']})}}();
        !function(n,e){var t,o,i,c=[],f={passive:!0,capture:!0},r=new Date,a="pointerup",u="pointercancel";function p(n,c){t||(t=c,o=n,i=new Date,w(e),s())}function s(){o>=0&&o<i-r&&(c.forEach(function(n){n(o,t)}),c=[])}function l(t){if(t.cancelable){var o=(t.timeStamp>1e12?new Date:performance.now())-t.timeStamp;"pointerdown"==t.type?function(t,o){function i(){p(t,o),r()}function c(){r()}function r(){e(a,i,f),e(u,c,f)}n(a,i,f),n(u,c,f)}(o,t):p(o,t)}}function w(n){["click","mousedown","keydown","touchstart","pointerdown"].forEach(function(e){n(e,l,f)})}w(n),self.perfMetrics=self.perfMetrics||{},self.perfMetrics.onFirstInputDelay=function(n){c.push(n),s()}}(addEventListener,removeEventListener);
        </script>
        <script>
          window.WP = [];
          window.wp_sn = 'kobieta';
        </script>
        <meta name="gaf" content="bentkthe">
      <script>
      !function(e,f){try{f.WP=f.WP||[];var r,s,c=["https://kobieta.wp.pl/NTc5MTQzYTUCVztnfgFsIEEPbyY6WGJ2PBd3dg4lEQs8ahILDiURCzxqEgsOJRELPGoSCw4lEQs8ahILDiURCzxqEgsOJRELPGoSCw4lEQs8ahILDiURCzxqEgsOJRELPGoSCw4lEQs8ahILDiURCzxqEgsOJRELPGoSCw4lEQs8ahILDiURCzxqEgsOJRELPGoSCw4lEQs8ahILDiURCzxqEgsOJRELPGoSCw4lEQs8ahILDiURCzxqEgsOJRELPGoSCw4lEXZPFzh2a1hhMwJTYz4iRTwiXgRrJyETIGkBUCMgOg4mMUVHKD84Hj1pUQZ5YGJNaCQRUCs4KEd_cgJROwc9FTonXgV9YnRIDWRSBWskOQ4jOF5eIjY4Hzo1TUI9eiEWa2ZWBws7OggrJw9QIz00VzsuAlkoLj8TKzoKUGA7NVc9MQhGOHkzDyouChg6NSUKIj0UWj43fEx4YlIHfGNjQnxiUwZ7bGEbbCk",[(s=e.cookie.match(/(^|;)\s*PWA_adbd\s*=\s*([^;]+)/),"PWA_adbd="+(s?s.pop():"2")),location.search.substring(1),(r=e.referrer,r&&"PWAref="+encodeURIComponent(r.replace(/^https?:\/\//,"")))].join("&")].join("/?");e.write('<script src="'+c+'"><\/script>')}catch(_){console.error(_)}}(document,window);
      </script>
    </head>
    <body class="theme-default">
        <div style="color: #fefefe; position:absolute">Trwa ładowanie...
            <script>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</script>
      
            
        <script crossorigin id="wpjslib" src="https://kobieta.wp.pl/YTE2ZGEzdjUkUCx0agF7IGcIeCQ1EgYnMVZ4a2cle25nbQUYGiUGCxptBRgaJQYLGm0FGBolBgsabQUYGiUGCxptBRgaJQYLGm0FGBolBgsabQUYGiUGCxptBRgaJQYLGm0FGBolBgsabQUYGiUGCxptBRgaJQYLGm0FGBolBgsabQUYGiUGCxptBRgaJQYLGm0FGBolBgsabQUYGiUGCxptBRgaJQYLGm0FGBolBgsabQUYGiUGCxptBRgaJQYLGm0FGBolBgsabQUYGiUGCxptBRgaJQYLGm0FGBolBgsabQUYGiUGCxptBRgaJQYLGm0FGBolBgsabQUYGiUGCxptBRgaJQYLGm0FGBolBgsabQUYGiUGCxptBRgaJQYLGm0FGBolBgsabQUYGiUGCxptBRgaJQYLGm0FGBolBgsabQUYGiUGCxptBRgaJQYLGm0FGBpYdXYwEGBlag0pPjZeMyVqDSk-Nl4zJWgJPjU1HDA0Zwc"></script>
    
      
            
        </div>

        <div class="bentktheh"></div>
    
        <div id="app"><div class="b1T_82cS" data-reactroot="" data-reactid="1" data-react-checksum="-1641932544"><table class="b1z1kLyn b2UUymuM" data-reactid="2"><tbody data-reactid="3"><tr data-reactid="4"><td data-reactid="5"><!-- react-empty: 6 --><var class="oxbgd2046e" data-reactid="7"><var><var><cite></cite></var></var></var><var class="onqsj60138e" data-reactid="8"><var><var><i></i></var></var></var><var class="hvyec6801564e" data-reactid="9"><em><cite><samp></samp></cite></em></var><var class="odgfp100230e" data-reactid="10"><var><em><strong></strong></em></var></var><header class="b2dWsoB- header bwpAPPrT" data-reactid="11"><div class="b3OdCjtC b2WU8IRA" style="border-bottom-color:#ba6d78;" data-reactid="12"><div data-st-area="Header" class="b1eC5C0Q" style="border-bottom-color:#ba6d78;" data-reactid="13"><div class="b3TeSS9P" data-reactid="14"><a href="https://www.wp.pl?src01=20804" class="b3IxTUNV" style="background:#ba6d78;color:#ba6d78;" data-st-area="Header-back" data-reactid="15"><figure class="b2WN26Gj" data-reactid="16"></figure><span style="width:43px;height:29px;fill:#ffffff;" class="bk-0W4yM b3NvS14I b3_Qw9eR" data-reactid="17"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 170.1 115.8" height="100%"><path d="M129.2 37.6c-.2 1.6-.4 3.1-.5 4.7-.2 2.4-.5 4.7-.7 7.1-.4 3.5-.7 7-1.1 10.4-.4 4.1-.9 8.3-1.3 12.4-.2 2-.4 4-.8 6-.8 3.6-2.3 6.8-5 9.3-2.2 2.2-4.9 3.6-7.9 4.5-2.2.7-4.4.9-6.7.8-4.5-.3-8.1-2.3-10.6-6-1.2-1.7-2-3.7-2.4-5.7-1-4.1-1.9-8.2-2.9-12.4-.9-4.1-1.9-8.3-2.8-12.4-1-4.6-2-9.1-3.1-13.7-.3-1.5-.7-3.1-1-4.6 0-.2-.1-.3-.1-.5-.3-.5-.7-.8-1.3-.7-.5.1-.8.4-.9 1-.1.6-.1 1.2-.2 1.8-.4 3.8-.8 7.5-1.1 11.3-.3 3.3-.6 6.6-1 9.8-.4 4-.8 8-1.2 12.1-.3 3-.6 6.1-.9 9.1-.3 2.9-.9 5.7-2.2 8.3-1.8 3.8-4.7 6.6-8.2 8.8-3.6 2.2-7.7 3.5-11.9 4-2.4.3-4.9.5-7.4.3-4.5-.4-8.6-1.7-12.2-4.5-2.4-1.9-4.2-4.2-5.4-7-1.1-2.5-1.9-5-2.7-7.6-.6-2.1-1.3-4.1-1.9-6.2-.8-2.4-1.5-4.9-2.3-7.3-.7-2.2-1.3-4.4-2-6.6l-2.4-7.8c-.8-2.6-1.6-5.3-2.4-7.9-.9-3-1.8-6.1-2.8-9.1-.8-2.6-1.6-5.2-2.4-7.7-.7-2.2-1.3-4.3-1.9-6.5-.4-1.5-.4-3.1.1-4.7.6-2.1 2-3.7 3.7-4.9 3.6-2.5 7.7-3.2 12-2.5 3.7.6 7 2.1 9.8 4.5 2.4 2 3.9 4.6 4.7 7.6.6 2.3 1.2 4.6 1.8 6.8.9 3.2 1.7 6.4 2.6 9.7.9 3.3 1.7 6.5 2.6 9.8l3 12 2.1 8.7c.7 2.8 1.3 5.7 2 8.5.2.9.4 1.8.6 2.6.2.8.8 1.2 1.6 1.1.7-.1 1-.4 1-1.1l.3-3c.3-2.8.5-5.7.8-8.5.3-3.5.6-6.9 1-10.4.4-4.4.8-8.8 1.2-13.1l.9-10.2c.2-2.6.6-5.2 1.4-7.7.7-2.2 1.7-4.3 3.2-6.1 2.1-2.6 4.7-4.2 7.8-5.1 5.9-1.6 11.7-1.1 17.2 1.7 3.8 1.9 6.6 5 8.5 8.7 1.3 2.5 2 5.1 2.5 7.8 1.2 6 2.4 12.1 3.6 18.1l3.9 19.8c.1.4.2.9.3 1.3.1.5.6.8 1.1.8.3 0 .5-.3.6-.8.1-.6.1-1.1.2-1.7.2-3.2.5-6.3.7-9.5.3-3.3.5-6.6.8-9.9.2-2.6.5-5.3.7-7.9.3-3.2.6-6.3.9-9.5.3-3 .6-5.9.9-8.9.1-1.1.3-2.3.7-3.4 1.3-3.6 4.9-5.1 7.9-4.8 1.4.2 2.9.2 4.3.4 1.5.1 2.9.2 4.4.4 1.9.1 3.8.3 5.7.4 2 .2 3.9.3 5.9.5 1.2.1 2.5.2 3.7.4 7 1.4 11.8 5.5 14.5 12.1.8 2 1.3 4.1 1.6 6.2.4 2.4.4 4.9.2 7.4-.2 3.2-.7 6.3-1.8 9.3-2.1 5.5-6 9-11.6 10.8-1.4.4-2.8.7-4.3.8-2.3.3-4.5.6-6.8.8-.6.1-1.2.1-1.7.2-1.2.1-2.3-.3-3.1-1.2-.8-.8-1.2-1.8-1.5-2.9-.6-2.4-.4-4.8.7-7.1.3-.6.7-1.1 1.1-1.7.8-1 1.8-1.5 3.1-1.6 1.9-.1 3.7-.2 5.6-.4 1.1-.1 2.2-.2 3.3-.4 5.6-.9 6.7-16.8-.7-17.4-1-.1-2-.1-3-.1-4-.1-8-.1-12.1-.2h-.6z"/></svg>
</span></a><div class="bEDSrt49" data-reactid="18"><a data-st-area="Header-logo" href="/" data-reactid="19"><span data-reactid="20"><h2 class="b9-RdI2v" data-reactid="21">WP Kobieta</h2><div class="bk-0W4yM b3_Qw9eR" style="width:100px;height:21px;" data-reactid="22"><span class="b3NvS14I" style="fill:#ba6d78;" data-reactid="23"><?xml version="1.0" encoding="UTF-8" standalone="no"?><!-- Generator: Gravit.io -->
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" style="isolation:isolate"
     viewBox="0 0 214.4 49.1">
  <g>
    <path
      d=" M 0 0.8 L 6.9 0.8 L 6.9 48.3 L 0 48.3 L 0 0.8 Z  M 20.6 14.7 L 29.3 14.7 L 17.5 28.1 C 16.8 28.8 16.1 29.7 16.1 30.5 C 16.1 31.3 16.7 32.1 17.4 32.9 L 30.8 48.3 L 22.1 48.3 L 11.9 36.6 C 9.7 34.1 9.2 32.4 9.2 30.4 C 9.2 28.3 9.7 27 11.9 24.6 L 20.6 14.7 Z  M 32.3 34.4 L 32.3 28.6 C 32.3 19.3 37.3 14 47.9 14 C 58.9 14 63.4 19.2 63.4 28.6 L 63.4 34.4 C 63.4 43.6 58.5 49 47.9 49 C 36.9 49 32.3 43.9 32.3 34.4 Z  M 56.4 28.6 C 56.4 23.3 54.8 20.5 47.9 20.5 C 40.9 20.5 39.3 23.3 39.3 28.6 L 39.3 34.4 C 39.3 39.7 40.9 42.5 47.9 42.5 C 54.8 42.5 56.4 39.7 56.4 34.4 L 56.4 28.6 Z  M 70.2 0.8 L 77.1 0.8 L 77.1 18.3 C 78.8 15.6 81.8 13.9 87.1 13.9 C 96.9 13.9 101.2 19.4 101.2 28.7 L 101.2 34.5 C 101.2 44.4 96 49 85.7 49 C 76.3 49 70.2 44.4 70.2 34.5 L 70.2 0.8 Z  M 94.2 28.6 C 94.2 23.3 92.7 20.5 85.7 20.5 C 78.7 20.5 77.1 23.3 77.1 28.6 L 77.1 34.4 C 77.1 39.7 78.7 42.5 85.7 42.5 C 92.8 42.5 94.2 39.7 94.2 34.4 L 94.2 28.6 Z  M 112.1 0 C 114.5 0 116.4 2 116.4 4.3 C 116.4 6.7 114.5 8.6 112.1 8.6 C 109.7 8.6 107.8 6.7 107.8 4.3 C 107.8 1.9 109.8 0 112.1 0 Z  M 108.6 14.7 L 115.6 14.7 L 115.6 48.3 L 108.6 48.3 L 108.6 14.7 Z  M 151.7 34.1 L 129.9 34.1 L 129.9 35.6 C 129.9 40.6 132.7 42.5 139.6 42.5 C 143.5 42.5 148.7 41.6 151.2 40.5 L 151.2 47.1 C 148.1 48.4 143.5 49.1 139.6 49.1 C 128.3 49.1 122.9 45 122.9 34.6 L 122.9 28.7 C 122.9 20.2 126.6 14 138 14 C 147.4 14 152.4 18.7 152.4 28 C 152.4 29.5 152.3 32.2 151.7 34.1 Z  M 130 28.4 L 145.8 28.4 L 145.8 26.7 C 145.8 22.1 142.9 20 137.8 20 C 132.7 20 129.9 22.1 129.9 26.7 L 129.9 28.4 L 130 28.4 Z  M 155.7 15.7 L 161.6 14.6 L 162.8 5.8 L 168.6 5.8 L 168.6 14.6 L 180.9 14.6 L 180.9 21.1 L 168.6 21.1 L 168.6 36.5 C 168.6 41 170.7 42.4 173.9 42.4 C 177 42.4 180.2 41.8 182.2 41 L 182.2 47.5 C 180 48.4 177.1 48.9 173.9 48.9 C 166.8 48.9 161.7 45.8 161.7 36.4 L 161.7 21.2 L 155.8 21.2 L 155.8 15.7 L 155.7 15.7 Z  M 214.4 38.2 C 214.4 45.7 210 49.1 200 49.1 C 191.2 49.1 186.2 45.8 186.2 38.7 C 186.2 31.1 191.6 28.5 200 28.5 L 207.5 28.5 L 207.5 25.2 C 207.5 21 204.3 20 199.5 20 C 195.5 20 192 20.5 189.9 21.3 L 189.9 15.2 C 192.3 14.4 195.5 14 199.1 14 C 208.3 14 214.4 16.6 214.4 25.1 L 214.4 38.2 Z  M 207.5 33.7 L 200 33.7 C 195.4 33.7 193.1 35.1 193.1 38.5 C 193.1 42.5 196.3 43.2 199.7 43.2 C 204.1 43.2 207.4 42.5 207.4 37.9 L 207.4 33.7 L 207.5 33.7 Z "
    />
  </g>
</svg>
</span></div></span></a><a data-st-area="Header-special-logo" href="/tag/self%20care" data-reactid="24"><span class="b2dAK8NU" data-reactid="25"><div class="bk-0W4yM b3_Qw9eR" style="width:217px;height:40px;" data-reactid="26"><span class="" data-reactid="27"><?xml version="1.0" encoding="UTF-8" standalone="no"?><!-- Generator: Gravit.io --><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" style="isolation:isolate" viewBox="0 0 385 71" width="385pt" height="71pt"><defs><clipPath id="_clipPath_C7APq9C0zJcpaqfDtkHr0xy5dumo5MfV"><rect width="385" height="71"/></clipPath></defs><g clip-path="url(#_clipPath_C7APq9C0zJcpaqfDtkHr0xy5dumo5MfV)"><g><g><g><path d=" M 379.3 5.7 L 379.3 65.4 L 5.6 65.4 L 5.6 5.7 L 379.3 5.7 Z  M 385 0 L 0 0 L 0 71 L 385 71 L 385 0 L 385 0 Z " fill="rgb(145,188,175)"/></g></g></g><g><g><g><path d=" M 50.5 33.6 L 49.5 38.2 L 54.1 38.2 L 54.1 44.1 L 48.2 44.1 L 47 50 L 40.9 50 L 42.2 44.1 L 35.9 44.1 L 34.6 50 L 28.6 50 L 29.9 44.1 L 24.4 44.1 L 24.4 38.2 L 31.2 38.2 L 32.2 33.6 L 26.8 33.6 L 26.8 27.7 L 33.5 27.7 L 34.7 21.9 L 40.7 21.9 L 39.5 27.7 L 45.8 27.7 L 47 21.9 L 53.1 21.9 L 51.9 27.7 L 56.7 27.7 L 56.7 33.6 L 50.5 33.6 Z  M 44.4 33.6 L 38.1 33.6 L 37.1 38.2 L 43.4 38.2 L 44.4 33.6 Z " fill="rgb(145,188,175)"/><path d=" M 78.4 46.3 C 77.7 47.5 76.6 48.4 75.2 49.2 C 73.8 50 72.1 50.3 70.1 50.3 C 67.1 50.3 64.6 49.6 62.7 48.1 C 60.7 46.6 59.7 44.6 59.5 41.9 L 66.4 41.9 C 66.5 42.9 66.9 43.7 67.5 44.3 C 68.1 44.9 68.9 45.2 69.9 45.2 C 70.7 45.2 71.4 45 71.9 44.5 C 72.4 44 72.6 43.4 72.6 42.7 C 72.6 42 72.4 41.4 71.9 41 C 71.4 40.6 70.9 40.2 70.2 39.9 C 69.5 39.6 68.6 39.3 67.5 38.9 C 65.8 38.3 64.4 37.8 63.3 37.2 C 62.2 36.7 61.3 35.8 60.5 34.8 C 59.7 33.7 59.3 32.3 59.3 30.6 C 59.3 29 59.7 27.6 60.5 26.5 C 61.3 25.3 62.4 24.4 63.9 23.8 C 65.3 23.2 67 22.9 68.8 22.9 C 71.8 22.9 74.2 23.6 75.9 25 C 77.6 26.4 78.7 28.4 78.9 30.9 L 71.9 30.9 C 71.8 30 71.4 29.3 70.9 28.8 C 70.4 28.3 69.7 28 68.8 28 C 68 28 67.4 28.2 67 28.6 C 66.5 29 66.3 29.6 66.3 30.4 C 66.3 31 66.5 31.6 66.9 32 C 67.3 32.4 67.8 32.8 68.5 33.1 C 69.1 33.4 70 33.7 71.2 34.2 C 72.9 34.8 74.3 35.4 75.4 35.9 C 76.5 36.5 77.4 37.3 78.2 38.4 C 79 39.5 79.4 40.9 79.4 42.7 C 79.5 43.8 79.2 45.1 78.4 46.3 Z " fill="rgb(145,188,175)"/><path d=" M 100.5 45.1 L 90.4 45.1 L 88.7 50 L 81.9 50 L 91.7 23.3 L 99.2 23.3 L 109 50 L 102.1 50 L 100.5 45.1 Z  M 98.9 40.1 L 95.6 30.2 L 92.2 40.1 L 98.9 40.1 Z " fill="rgb(145,188,175)"/><path d=" M 142.6 23.3 L 142.6 50 L 136.1 50 L 136.1 33.3 L 130.3 50 L 124.7 50 L 118.9 33.3 L 118.9 50 L 112.4 50 L 112.4 23.3 L 120.3 23.3 L 127.6 41.9 L 134.7 23.3 C 134.7 23.3 142.6 23.3 142.6 23.3 Z " fill="rgb(145,188,175)"/><path d=" M 167.5 24.5 C 169.6 25.7 171.2 27.3 172.4 29.4 C 173.6 31.5 174.2 33.9 174.2 36.5 C 174.2 39.1 173.6 41.5 172.4 43.6 C 171.2 45.7 169.6 47.3 167.5 48.5 C 165.4 49.7 163.1 50.3 160.6 50.3 C 158.1 50.3 155.8 49.7 153.7 48.5 C 151.6 47.3 150 45.7 148.8 43.6 C 147.6 41.5 147 39.1 147 36.5 C 147 33.9 147.6 31.5 148.8 29.4 C 150 27.3 151.6 25.7 153.7 24.5 C 155.8 23.3 158.1 22.7 160.6 22.7 C 163.1 22.7 165.4 23.3 167.5 24.5 Z  M 155.5 30.8 C 154.2 32.2 153.6 34.1 153.6 36.4 C 153.6 38.8 154.2 40.6 155.5 42 C 156.8 43.4 158.4 44.1 160.6 44.1 C 162.7 44.1 164.4 43.4 165.7 42 C 167 40.6 167.6 38.7 167.6 36.4 C 167.6 34 167 32.2 165.7 30.8 C 164.4 29.4 162.8 28.7 160.6 28.7 C 158.5 28.7 156.8 29.4 155.5 30.8 Z " fill="rgb(145,188,175)"/><path d=" M 201.1 43.5 C 200 45.5 198.4 47.1 196.2 48.3 C 194.1 49.4 191.6 50 188.7 50 L 178.6 50 L 178.6 23.1 L 188.7 23.1 C 191.6 23.1 194.1 23.7 196.2 24.8 C 198.3 25.9 199.9 27.5 201 29.5 C 202.1 31.5 202.7 33.9 202.7 36.5 C 202.7 39.1 202.2 41.5 201.1 43.5 Z  M 194.1 42.1 C 195.5 40.8 196.2 38.9 196.2 36.4 C 196.2 33.9 195.5 32.1 194.1 30.7 C 192.7 29.4 190.7 28.7 188.2 28.7 L 185.1 28.7 L 185.1 44.1 L 188.2 44.1 C 190.7 44.2 192.7 43.5 194.1 42.1 Z " fill="rgb(145,188,175)"/><path d=" M 227.2 38.5 C 228.2 39.7 228.6 41.1 228.6 42.6 C 228.6 44.9 227.8 46.7 226.3 48 C 224.8 49.3 222.6 49.9 219.7 49.9 L 207.2 49.9 L 207.2 23.1 L 219.4 23.1 C 222.1 23.1 224.3 23.7 225.7 24.9 C 227.2 26.1 227.9 27.8 227.9 30 C 227.9 31.6 227.5 33 226.6 34 C 225.7 35.1 224.6 35.8 223.2 36.1 C 224.9 36.5 226.2 37.3 227.2 38.5 Z  M 213.7 34.1 L 218 34.1 C 220.3 34.1 221.4 33.1 221.4 31.2 C 221.4 29.3 220.2 28.3 217.9 28.3 L 213.7 28.3 L 213.7 34.1 L 213.7 34.1 Z  M 221.9 41.7 C 221.9 40.7 221.6 40 220.9 39.4 C 220.3 38.9 219.4 38.6 218.2 38.6 L 213.6 38.6 L 213.6 44.6 L 218.2 44.6 C 220.7 44.7 221.9 43.7 221.9 41.7 Z " fill="rgb(145,188,175)"/><path d=" M 249.4 45.1 L 239.3 45.1 L 237.6 50 L 230.8 50 L 240.6 23.3 L 248.1 23.3 L 258 50 L 251.1 50 L 249.4 45.1 Z  M 247.7 40.1 L 244.4 30.2 L 241 40.1 L 247.7 40.1 Z " fill="rgb(145,188,175)"/><path d=" M 277.1 45 L 277.1 50 L 261.9 50 L 261.9 40 L 259.4 40.8 L 259.4 34.5 L 261.9 33.7 L 261.9 23.1 L 268.4 23.1 L 268.4 31.5 L 272 30.3 L 272 36.7 L 268.4 37.8 L 268.4 45 L 277.1 45 Z " fill="rgb(145,188,175)"/><path d=" M 300.5 24.5 C 302.6 25.7 304.2 27.3 305.4 29.4 C 306.6 31.5 307.2 33.9 307.2 36.5 C 307.2 39.1 306.6 41.5 305.4 43.6 C 304.2 45.7 302.6 47.3 300.5 48.5 C 298.4 49.7 296.1 50.3 293.6 50.3 C 291.1 50.3 288.8 49.7 286.7 48.5 C 284.6 47.3 283 45.7 281.8 43.6 C 280.6 41.5 280 39.1 280 36.5 C 280 33.9 280.6 31.5 281.8 29.4 C 283 27.3 284.6 25.7 286.7 24.5 C 288.8 23.3 291.1 22.7 293.6 22.7 C 296.1 22.7 298.4 23.3 300.5 24.5 Z  M 288.5 30.8 C 287.2 32.2 286.6 34.1 286.6 36.4 C 286.6 38.8 287.2 40.6 288.5 42 C 289.8 43.4 291.4 44.1 293.6 44.1 C 295.7 44.1 297.4 43.4 298.7 42 C 300 40.6 300.6 38.7 300.6 36.4 C 300.6 34 300 32.2 298.7 30.8 C 297.4 29.4 295.8 28.7 293.6 28.7 C 291.4 28.7 289.8 29.4 288.5 30.8 Z " fill="rgb(145,188,175)"/><path d=" M 329.8 46.3 C 329.1 47.5 328 48.4 326.6 49.2 C 325.2 49.9 323.5 50.3 321.5 50.3 C 318.5 50.3 316 49.6 314.1 48.1 C 312.1 46.6 311.1 44.6 310.9 41.9 L 317.8 41.9 C 317.9 42.9 318.3 43.7 318.9 44.3 C 319.5 44.9 320.3 45.2 321.3 45.2 C 322.1 45.2 322.8 45 323.3 44.5 C 323.8 44 324 43.4 324 42.7 C 324 42 323.8 41.4 323.3 41 C 322.8 40.6 322.3 40.2 321.6 39.9 C 320.9 39.6 320 39.3 318.9 38.9 C 317.2 38.3 315.8 37.8 314.7 37.2 C 313.6 36.7 312.7 35.8 311.9 34.8 C 311.1 33.7 310.7 32.3 310.7 30.6 C 310.7 29 311.1 27.6 311.9 26.5 C 312.7 25.3 313.8 24.4 315.3 23.8 C 316.7 23.2 318.4 22.9 320.2 22.9 C 323.2 22.9 325.6 23.6 327.3 25 C 329.1 26.4 330.1 28.4 330.3 30.9 L 323.3 30.9 C 323.2 30 322.8 29.3 322.3 28.8 C 321.8 28.3 321.1 28 320.2 28 C 319.4 28 318.8 28.2 318.4 28.6 C 317.9 29 317.7 29.6 317.7 30.4 C 317.7 31 317.9 31.6 318.3 32 C 318.7 32.4 319.2 32.8 319.9 33.1 C 320.5 33.4 321.4 33.7 322.6 34.2 C 324.3 34.8 325.7 35.4 326.8 35.9 C 327.9 36.5 328.8 37.3 329.6 38.4 C 330.4 39.5 330.8 40.9 330.8 42.7 C 330.9 43.8 330.5 45.1 329.8 46.3 Z  M 326.3 17.7 L 317.1 21.6 L 317.1 17.2 L 326.3 12.8 L 326.3 17.7 Z " fill="rgb(145,188,175)"/><path d=" M 356 25.5 C 358.2 27.3 359.7 29.7 360.4 32.8 L 353.5 32.8 C 353 31.6 352.2 30.6 351.2 29.9 C 350.1 29.2 348.9 28.8 347.5 28.8 C 345.6 28.8 344.1 29.5 342.9 30.9 C 341.7 32.3 341.2 34.2 341.2 36.5 C 341.2 38.8 341.8 40.7 342.9 42.1 C 344 43.5 345.6 44.2 347.5 44.2 C 348.9 44.2 350.2 43.8 351.2 43.1 C 352.3 42.4 353 41.4 353.5 40.2 L 360.4 40.2 C 359.7 43.2 358.3 45.7 356 47.5 C 353.8 49.3 350.9 50.2 347.5 50.2 C 344.9 50.2 342.6 49.6 340.6 48.5 C 338.6 47.3 337.1 45.7 336 43.7 C 334.9 41.6 334.4 39.3 334.4 36.6 C 334.4 33.9 334.9 31.6 336 29.5 C 337.1 27.4 338.6 25.8 340.6 24.7 C 342.6 23.5 344.9 23 347.5 23 C 350.9 22.8 353.8 23.7 356 25.5 Z  M 352.8 17.7 L 343.6 21.6 L 343.6 17.2 L 352.8 12.8 L 352.8 17.7 Z " fill="rgb(145,188,175)"/></g></g></g></g></svg></span></div></span></a></div><div class="b1BrwK4m b23jlTkc" data-reactid="28"><div class="b3J86BdW bORJE3jl" data-reactid="29"><div class="b3Zc4X11" data-reactid="30"><input type="checkbox" class="b1Ir1_eR" data-reactid="31"/><label class="boYYE9kb" title="Włącz tryb ciemny" data-reactid="32"><span style="width:14px;height:14px;fill:currentColor;" class="bf9-ynMQ bazdhFI5 bk-0W4yM b3NvS14I" data-reactid="33"><?xml version="1.0" encoding="UTF-8" standalone="no"?><!-- Generator: Gravit.io --><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" style="isolation:isolate" viewBox="0 0 13.029 14" width="13.029pt" height="14pt"><defs><clipPath id="_clipPath_OrmE0NIkkbOuzGujLbMw2mA2VydmM8al"><rect width="13.029" height="14"/></clipPath></defs><g clip-path="url(#_clipPath_OrmE0NIkkbOuzGujLbMw2mA2VydmM8al)"><path d=" M 12.925 10.13 C 12.8 9.976 12.59 9.92 12.405 9.986 C 11.887 10.172 11.325 10.267 10.733 10.267 C 7.903 10.267 5.6 7.963 5.6 5.133 C 5.6 3.43 6.441 1.844 7.849 0.89 C 8.009 0.782 8.085 0.587 8.043 0.399 C 8 0.212 7.846 0.07 7.654 0.042 C 7.436 0.01 7.218 0 7 0 C 3.14 0 0 3.14 0 7 C 0 10.86 3.14 14 7 14 C 9.45 14 11.679 12.755 12.96 10.67 C 13.064 10.501 13.049 10.285 12.925 10.13 Z " /></g></svg>
</span><span style="width:14px;height:14px;fill:currentColor;" class="bf9-ynMQ b3CQMUq3 bk-0W4yM b3NvS14I" data-reactid="34"><?xml version="1.0" encoding="UTF-8" standalone="no"?><!-- Generator: Gravit.io --><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" style="isolation:isolate" viewBox="0 0 14.379 14.574" width="14.379pt" height="14.574pt"><defs><clipPath id="_clipPath_KZbVbUwXAy7BISsFEGhef3SvFAEA0AU9"><rect width="14.379" height="14.574"/></clipPath></defs><g clip-path="url(#_clipPath_KZbVbUwXAy7BISsFEGhef3SvFAEA0AU9)"><g><path d=" M 3.765 2.855 L 2.588 1.664 L 1.667 2.602 L 2.837 3.793 L 3.765 2.855 Z  M 1.961 6.621 L 0 6.621 L 0 7.952 L 1.961 7.952 L 1.961 6.621 Z  M 7.843 0 L 6.536 0 L 6.536 1.963 L 7.843 1.963 L 7.843 0 L 7.843 0 Z  M 12.712 2.602 L 11.791 1.664 L 10.621 2.855 L 11.542 3.793 L 12.712 2.602 Z  M 10.614 11.719 L 11.784 12.917 L 12.706 11.979 L 11.529 10.787 L 10.614 11.719 Z  M 12.418 6.621 L 12.418 7.952 L 14.379 7.952 L 14.379 6.621 L 12.418 6.621 Z  M 7.19 3.294 C 5.026 3.294 3.268 5.084 3.268 7.287 C 3.268 9.49 5.026 11.28 7.19 11.28 C 9.353 11.28 11.111 9.49 11.111 7.287 C 11.111 5.084 9.353 3.294 7.19 3.294 Z  M 6.536 14.574 L 7.843 14.574 L 7.843 12.611 L 6.536 12.611 L 6.536 14.574 Z  M 1.667 11.972 L 2.588 12.91 L 3.758 11.712 L 2.837 10.774 L 1.667 11.972 Z " /></g></g></svg>
</span><span class="b1OfdzKV" data-reactid="35">Dark Mode</span></label></div><span class="b3ThkvuQ" data-reactid="36">Włącz tryb ciemny</span></div><!-- react-empty: 37 --></div></div><div class="b2nQ3EP5" data-reactid="38"><div class="b2wrgdhI" data-reactid="39"><div class="bp7bUWWX" data-reactid="40"><a class="b3yDnEn9" href="https://poczta.wp.pl" target="_blank" aria-label="Poczta" data-reactid="41"><svg width="24" height="17" viewBox="0 0 24 17" data-reactid="42"><g fill="none" data-reactid="43"><path d="M0-4h24v25H0z" data-reactid="44"></path><path fill="currentColor" d="M.944 16.008C.514 15.587 0 14.818 0 13.544V3.187c0-.148.012-.292.037-.428C.273 1.425 1.354 0 3.677 0h17.24a2.506 2.506 0 0 1 2.3 1.756 2.52 2.52 0 0 1-.793 2.706A2624.05 2624.05 0 0 0 15.82 10c-1.827 1.606-3.996 1.705-5.954.27a1 1 0 0 1-.06-.047L4.029 5.232a.96.96 0 1 1 1.255-1.454l5.747 4.965c1.21.87 2.396.807 3.528-.191.064-.055 4.806-4.043 6.636-5.566a.588.588 0 0 0 .19-.652.574.574 0 0 0-.504-.413H3.678c-1.275 0-1.655.638-1.75 1.173a.536.536 0 0 0-.007.093v10.357c0 .488.117.842.359 1.083.346.345.924.42 1.12.42h16.343a.96.96 0 1 1 0 1.921H3.423c-.294 0-1.549-.05-2.479-.96z" data-reactid="45"></path></g></svg><span data-reactid="46">Poczta</span></a><a class="b3yDnEn9" target="_blank" href="https://pilot.wp.pl" data-reactid="47"><svg width="25" height="20" viewBox="0 0 25 20" data-reactid="48"><g data-reactid="49"><path fill="currentColor" d="M22.0342071,9.91120061 L22.0342071,15.4757098 C22.0342071,15.9729122 21.5387539,16.5 21.0416514,16.5 C20.5444489,16.5 20.0342071,15.9729122 20.0342071,15.4757098 C20.0342071,15.4757098 20.069549,12.4347268 20.0986507,9.93274663 C20.3926532,9.97703991 20.6936453,10 21,10 C21.3526696,10 21.6982327,9.96957289 22.0342071,9.91120061 Z M15.0829584,5 L3.58313854,5 C2.38899241,5 2.12312538,5.6825943 2.03420705,6.18419769 C2.02990616,6.20880276 2.03420705,7 2.03420705,6.5 L2.08072887,16.5912096 C2.08072887,17.0485039 2.19065153,17.3804723 2.41689816,17.6061188 C2.74126502,17.9295855 3.2830767,18.0001 3.4810175,18 L18.0342071,18 C18.5314095,18 18.8004751,18.5027975 18.8004751,19 C18.8004751,19.4971025 18.5314095,20.0001 18.0342071,20.0001 L3.11573516,20.0001 C2.86348317,20.0001 1.68744077,19.9522902 0.81566108,19.1001145 C0.411877853,18.7054332 0.0684141013,17.693546 0.0684141013,16.5 L0,6.08508032 C1.93143302e-17,5.94725191 0.0115023708,5.81242412 0.0342070506,5.68419769 C0.255952756,4.43383997 1.53663109,3 3.71468002,3 L8.04887337,3 C10.0342071,3 12.0342071,3.00210043 14.0342071,3 C14.0342071,3 14.4693649,3.00006119 15.0829276,3.00018357 C15.0283881,3.32533419 15,3.6593519 15,4 C15,4.34071221 15.0283988,4.67479153 15.0829584,5 Z" data-reactid="50"></path><path fill="currentColor" d="M13.7653362,11.9850279 L9.81834321,14.9012448 C9.4683765,15.1593643 9,14.881448 9,14.4154625 L9,8.58379003 C9,8.11856587 9.4683765,7.84064964 9.81834321,8.0987691 L13.7653362,11.014986 C13.9111414,11.1185678 14,11.3023716 14,11.5003877 C14,11.6984037 13.9111414,11.8822076 13.7653362,11.9857893 L13.7653362,11.9850279 Z" data-reactid="51"></path><circle fill="#ED1C24" cx="21" cy="4" r="4" data-reactid="52"></circle></g></svg><span data-reactid="53">TV ONLINE</span></a><a class="b3yDnEn9" href="https://tv.wp.pl/" target="_blank" data-reactid="54"><svg width="23" height="21" viewBox="0 0 23 21" data-reactid="55"><g fill="none" data-reactid="56"><path d="M0 0h24v25H0z" data-reactid="57"></path><path fill="currentColor" d="M20 5.002L15 5c1.065-.898 2.584-2.662 3.43-3.366A.9.9 0 1 0 17.278.25c-1.368 1.14-3.614 3.548-4.27 4.118l-.147.13c-.592.531-.89.797-1.861.002C9.354 3.153 6.525.264 6.498.24A.9.9 0 0 0 5.276 1.56C5.368 1.647 7.43 3.638 9.015 5H4.68C2.502 5 1.222 6.434 1 7.684a2.306 2.306 0 0 0-.034.401l.068 9.415c0 1.194.344 2.205.747 2.6.872.852 2.048.9 2.3.9H19c.497 0 .766-.503.766-1s-.269-1-.766-1H4.447c-.198 0-.74-.07-1.064-.394-.227-.226-.336-.557-.336-1.015L3 8.5c0 .5-.004-.291 0-.316C3.089 7.683 3.355 7 4.549 7h15.217l.067.002c.437 0 .638.153.752.268.385.39.52 1.175.517 1.429L21 16.476c0 .497.51 1.024 1.007 1.024.498 0 .993-.527.993-1.024V8.5c.004-.223-.035-1.705-.993-2.685-.513-.525-1.206-.806-2.007-.813z" data-reactid="58"></path></g></svg><span data-reactid="59">Program TV</span></a></div><div class="b2zQDZey" data-reactid="60"><div class="b2HMfvpj" data-oneloginButton="true" data-reactid="61"></div></div><span class="b3yDnEn9 b2mk8_1e" data-hamburger-container="true" data-reactid="62"><div class="b1gmo6aw" data-hamburger-icon="true" data-reactid="63"><figure class="bDTDDv1a" data-reactid="64"></figure><figure class="bDTDDv1a" data-reactid="65"></figure><figure class="bDTDDv1a" data-reactid="66"></figure><figure class="bDTDDv1a" data-reactid="67"></figure></div><span data-reactid="68">Menu</span></span></div></div></div><div data-st-area="Menu" class="b3d-ngZ0" data-reactid="69"><ul data-reactid="70"><li class="b3mu7F3s" data-reactid="71"><figure class="b3NveKDW" data-reactid="72"><span class="b218mrNK b1aIqa9K b2OhPLeK b2wUF4Ie" style="padding-bottom:100%;" data-reactid="73"><img src="https://v.wpimg.pl/NTc5MTQzYTUCVztnfgFsIEEPbz04WGJ2Fhd3dn41YWFTTXhkfhwnOAZHKCQ-VCkmFkUsIyFUPjhMVD09fgx_ewdcPiQ9Gzd7BlgvMTVVf2MFAXxtZxtjMVpXenllGH42TlR6YjJXLDEHBXpmN0kvMFYEbyk" width="50" height="50" class="b17NH_Hy" alt="" data-reactid="74"/></span></figure><a class="bXGGwcFx" href="tag/self care" data-reactid="75">Samodbałość</a></li><li class="b3mu7F3s" data-reactid="76"><figure class="b3NveKDW" data-reactid="77"><span class="b218mrNK b1aIqa9K b2OhPLeK b2wUF4Ie" style="padding-bottom:100%;" data-reactid="78"><img src="https://v.wpimg.pl/NTc5MTQzYTUCVztnfgFsIEEPbz04WGJ2Fhd3dn41YWFTTXhkfhwnOAZHKCQ-VCkmFkUsIyFUPjhMVD09fgx_ewdcPiQ9Gzd7BlgvMTVVL2cGUyxhaRxjZgBQeXllT3ltTlR5bGVXe2FaDXUxNxkoMAZXbyk" width="50" height="50" class="b17NH_Hy" alt="" data-reactid="79"/></span></figure><a class="bXGGwcFx" href="/tag/wszechmocne" data-reactid="80">#WSZECHMOCNE</a></li><li class="b3mu7F3s" data-reactid="81"><figure class="b3NveKDW" data-reactid="82"><span class="b218mrNK b1aIqa9K b2OhPLeK b2wUF4Ie" style="padding-bottom:100%;" data-reactid="83"><img src="https://v.wpimg.pl/NTc5MTQzYTUCVztnfgFsIEEPbz04WGJ2Fhd3dn41YWFTTXhkfh5gIxNcIDN_CiJ7UgF5ZWdJemdaBmBlYk52Y1UNe2JiVSU7AVwoIH8KIDNBSA" width="50" height="50" class="b17NH_Hy" alt="" data-reactid="84"/></span></figure><a class="bXGGwcFx" href="/moda" data-reactid="85">Moda</a></li><li class="b3mu7F3s" data-reactid="86"><figure class="b3NveKDW" data-reactid="87"><span class="b218mrNK b1aIqa9K b2OhPLeK b2wUF4Ie" style="padding-bottom:100%;" data-reactid="88"><img src="https://v.wpimg.pl/NTc5MTQzYTUCVztnfgFsIEEPbz04WGJ2Fhd3dn41YWFTTXhkfh5gIxNcIDN_CiJ7UQR9Z2dPe21aA2BlYkh2ZFUMeWN-ESE2ClA5NX8KIDNBSA" width="50" height="50" class="b17NH_Hy" alt="" data-reactid="89"/></span></figure><a class="bXGGwcFx" href="/uroda" data-reactid="90">Uroda</a></li><li class="b3mu7F3s" data-reactid="91"><figure class="b3NveKDW" data-reactid="92"><span class="b218mrNK b1aIqa9K b2OhPLeK b2wUF4Ie" style="padding-bottom:100%;" data-reactid="93"><img src="https://v.wpimg.pl/NTc5MTQzYTUCVztnfgFsIEEPbz04WGJ2Fhd3dn41YWFTTXhkfh5gIxNcIDN_CiJ7UgV_YmRMd2ZVDGBiZUh5Y1oEfGB-ESE2ClA5NXwJNDEFUCB6IRQpdh4" width="50" height="50" class="b17NH_Hy" alt="" data-reactid="94"/></span></figure><a class="bXGGwcFx" href="/ludzie" data-reactid="95">Ludzie</a></li><li class="b3mu7F3s" data-reactid="96"><figure class="b3NveKDW" data-reactid="97"><span class="b218mrNK b1aIqa9K b2OhPLeK b2wUF4Ie" style="padding-bottom:100%;" data-reactid="98"><img src="https://v.wpimg.pl/NTc5MTQzYTUCVztnfgFsIEEPbz04WGJ2Fhd3dn41YWFTTXhkfh5gIxNcIDN_CiJ7UgJ9ZGFPf2VbB2BgY019ZlUBeG1-ESE2ClA5NX8KIDNBSA" width="50" height="50" class="b17NH_Hy" alt="" data-reactid="99"/></span></figure><a class="bXGGwcFx" href="/zyclepiej" data-reactid="100">#ŻYĆLEPIEJ</a></li><!-- react-empty: 101 --><!-- react-empty: 102 --><!-- react-empty: 103 --><!-- react-empty: 104 --><!-- react-empty: 105 --><!-- react-empty: 106 --><!-- react-empty: 107 --><li class="b3mu7F3s" data-reactid="108"><figure class="b3NveKDW" data-reactid="109"><span class="b218mrNK b1aIqa9K b2OhPLeK b2wUF4Ie" style="padding-bottom:100%;" data-reactid="110"><img src="https://v.wpimg.pl/NTc5MTQzYTUCVztnfgFsIEEPbz04WGJ2Fhd3dn41YWFTTXhkfh5gIxNcIDN_CiJ7UgN1bWNOf2NTB2B5YE52Z1ECdWNnQmE_DFckMSUbYCQNUm8p" width="50" height="50" class="b17NH_Hy" alt="" data-reactid="111"/></span></figure><a class="bXGGwcFx" href="/wideo" data-reactid="112">Wideo</a></li><li class="b3mu7F3s" data-reactid="113"><figure class="b3NveKDW" data-reactid="114"><span class="b218mrNK b1aIqa9K b2OhPLeK b2wUF4Ie" style="padding-bottom:100%;" data-reactid="115"><img src="https://v.wpimg.pl/NTc5MTQzYTUCVztnfgFsIEEPbz04WGJ2Fhd3dn41YWFTTXhkfh5gIxNcIDN_CiJ7VwN_ZGJKdmxOGHhiaE15ZVQMeXshCDQxE1w-LX8KIDNBSA" width="50" height="50" class="b17NH_Hy" alt="" data-reactid="116"/></span></figure><a href="https://kobieta.wp.pl/smaki" target="_blank" class="bXGGwcFx" data-reactid="117">Przepisy</a></li><li class="b3mu7F3s" data-reactid="118"><figure class="b3NveKDW" data-reactid="119"><span class="b218mrNK b1aIqa9K b2OhPLeK b2wUF4Ie" style="padding-bottom:100%;" data-reactid="120"><img src="https://v.wpimg.pl/NTc5MTQzYTUCVztnfgFsIEEPbz04WGJ2Fhd3dn41YWFTTXhkfh5gIxNcIDN_CiJ7VwZ4ZmJIeWJUGHhiYkN5YlsGfXs2DSc1GVE0eiEUKXYe" width="50" height="50" class="b17NH_Hy" alt="" data-reactid="121"/></span></figure><a href="https://kobieta.wp.pl/gwiazdy" target="_blank" class="bXGGwcFx" data-reactid="122">Gwiazdy</a></li><li class="b3mu7F3s" data-reactid="123"><figure class="b3NveKDW" data-reactid="124"><span class="b218mrNK b1aIqa9K b2OhPLeK b2wUF4Ie" style="padding-bottom:100%;" data-reactid="125"><img src="https://v.wpimg.pl/NTc5MTQzYTUCVztnfgFsIEEPbz04WGJ2Fhd3dn41YWFTTXhkfh5gIxNcIDN_CiJ7Ugd6bWhDfGJSA2BlZEN_ZlYFfmZlVSg9Fxs9OjZYMw" width="50" height="50" class="b17NH_Hy" alt="" data-reactid="126"/></span></figure><a href="https://kobieta.wp.pl/fit" target="_blank" class="bXGGwcFx" data-reactid="127">FIT</a></li><li class="b3mu7F3s" data-reactid="128"><figure class="b3NveKDW b2-gdLjw" style="background:#ba6d78;" data-reactid="129"><span class="bk-0W4yM" data-reactid="130"><?xml version="1.0" encoding="UTF-8"?>
<svg width="30px" height="30px" viewBox="5 5 35 35" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <path d="M13.1120879,27.3472222 L19.0461538,20.9305556 L13.1120879,27.3472222 Z M23.2,25.0138889 L31.5076923,16.8472222 L23.2,25.0138889 Z M23.2,25.0138889 L19.0461538,20.9305556 L23.2,25.0138889 Z M31.5076923,20.9305556 L31.5076923,16.8472222 L31.5076923,20.9305556 Z M31.5076923,16.5555556 L27.3538462,16.5555556 L31.5076923,16.5555556 Z" id="Shape" stroke="#FFFFFF" stroke-width="2" fill="#FFFFFF" stroke-linecap="round" stroke-linejoin="round" ></path>
</svg>
</span></figure><a class="bXGGwcFx" href="/najnowsze" data-reactid="131">Najnowsze</a></li><li class="b3mu7F3s" data-reactid="132"><figure class="b3NveKDW b2-gdLjw" style="background:#ba6d78;" data-reactid="133"><span class="bk-0W4yM" data-reactid="134"><?xml version="1.0" encoding="UTF-8"?>
<svg width="30px" height="30px" viewBox="5 5 35 35" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <path d="M23.7601642,13.596462 L25.9031235,18.1369085 C26.0521438,18.4527008 26.3402761,18.6715175 26.6735901,18.7220774 L31.4656228,19.4502231 C32.3050509,19.5778662 32.6399502,20.6562015 32.0327718,21.2749389 L28.5652758,24.8091601 C28.3243068,25.0549144 28.2141269,25.4092483 28.2711985,25.7561225 L29.0896211,30.7466351 C29.2330928,31.6206587 28.3556169,32.287055 27.6049669,31.8747015 L23.3190483,29.5186922 C23.0210077,29.3549941 22.6647066,29.3549941 22.366666,29.5186922 L18.0807474,31.8747015 C17.3300973,32.2874694 16.4526215,31.6206587 16.5960932,30.7466351 L17.4145157,25.7561225 C17.4715873,25.4092483 17.3614075,25.0549144 17.1204385,24.8091601 L13.6529425,21.2749389 C13.0457641,20.6557871 13.3806634,19.5774517 14.2200915,19.4502231 L19.0121242,18.7220774 C19.3454382,18.6715175 19.6335705,18.4527008 19.7825908,18.1369085 L21.9255501,13.596462 C22.3004788,12.8011793 23.3848392,12.8011793 23.7601642,13.596462 Z" id="Path" fill="#FFFFFF" fill-rule="nonzero"></path>
</svg>
</span></figure><a class="bXGGwcFx" href="/popularne" data-reactid="135">Popularne</a></li></ul></div></div></header><!-- react-empty: 136 --><!-- react-empty: 137 --><div class="oiljr03169e" data-reactid="138"></div><div class="b2XqLOhR" data-component="HotNewsBanner" data-reactid="139"><a class="b2dbK_5k" href="/tag/self%20care" data-reactid="140"><div class="b2RGPuQQ" style="background-color:#91bcaf;color:#ffffff;" data-reactid="141"><span data-reactid="142">Samodbałość</span></div><div class="b17YKKQm" style="color:#91bcaf;" data-reactid="143"><span data-reactid="144">Nikt nie zadba o Ciebie lepiej. Sprawdź &raquo;</span></div></a></div><div class="content b2d9_HLt" data-reactid="145"><div data-reactid="146"><div class="b3gatTWV b3KvVGpi" data-reactid="147"><a href="https://www.wp.pl?src01=20804" class="b1HaiiFQ" style="background:#ba6d78;" data-st-area="goToSG" data-reactid="148"><span class="b35LEmnc" data-reactid="149">Przejdź na</span><span style="width:35px;height:28px;" class="bk-0W4yM b3_Qw9eR" data-reactid="150"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 170.1 115.8" height="100%"><path d="M129.2 37.6c-.2 1.6-.4 3.1-.5 4.7-.2 2.4-.5 4.7-.7 7.1-.4 3.5-.7 7-1.1 10.4-.4 4.1-.9 8.3-1.3 12.4-.2 2-.4 4-.8 6-.8 3.6-2.3 6.8-5 9.3-2.2 2.2-4.9 3.6-7.9 4.5-2.2.7-4.4.9-6.7.8-4.5-.3-8.1-2.3-10.6-6-1.2-1.7-2-3.7-2.4-5.7-1-4.1-1.9-8.2-2.9-12.4-.9-4.1-1.9-8.3-2.8-12.4-1-4.6-2-9.1-3.1-13.7-.3-1.5-.7-3.1-1-4.6 0-.2-.1-.3-.1-.5-.3-.5-.7-.8-1.3-.7-.5.1-.8.4-.9 1-.1.6-.1 1.2-.2 1.8-.4 3.8-.8 7.5-1.1 11.3-.3 3.3-.6 6.6-1 9.8-.4 4-.8 8-1.2 12.1-.3 3-.6 6.1-.9 9.1-.3 2.9-.9 5.7-2.2 8.3-1.8 3.8-4.7 6.6-8.2 8.8-3.6 2.2-7.7 3.5-11.9 4-2.4.3-4.9.5-7.4.3-4.5-.4-8.6-1.7-12.2-4.5-2.4-1.9-4.2-4.2-5.4-7-1.1-2.5-1.9-5-2.7-7.6-.6-2.1-1.3-4.1-1.9-6.2-.8-2.4-1.5-4.9-2.3-7.3-.7-2.2-1.3-4.4-2-6.6l-2.4-7.8c-.8-2.6-1.6-5.3-2.4-7.9-.9-3-1.8-6.1-2.8-9.1-.8-2.6-1.6-5.2-2.4-7.7-.7-2.2-1.3-4.3-1.9-6.5-.4-1.5-.4-3.1.1-4.7.6-2.1 2-3.7 3.7-4.9 3.6-2.5 7.7-3.2 12-2.5 3.7.6 7 2.1 9.8 4.5 2.4 2 3.9 4.6 4.7 7.6.6 2.3 1.2 4.6 1.8 6.8.9 3.2 1.7 6.4 2.6 9.7.9 3.3 1.7 6.5 2.6 9.8l3 12 2.1 8.7c.7 2.8 1.3 5.7 2 8.5.2.9.4 1.8.6 2.6.2.8.8 1.2 1.6 1.1.7-.1 1-.4 1-1.1l.3-3c.3-2.8.5-5.7.8-8.5.3-3.5.6-6.9 1-10.4.4-4.4.8-8.8 1.2-13.1l.9-10.2c.2-2.6.6-5.2 1.4-7.7.7-2.2 1.7-4.3 3.2-6.1 2.1-2.6 4.7-4.2 7.8-5.1 5.9-1.6 11.7-1.1 17.2 1.7 3.8 1.9 6.6 5 8.5 8.7 1.3 2.5 2 5.1 2.5 7.8 1.2 6 2.4 12.1 3.6 18.1l3.9 19.8c.1.4.2.9.3 1.3.1.5.6.8 1.1.8.3 0 .5-.3.6-.8.1-.6.1-1.1.2-1.7.2-3.2.5-6.3.7-9.5.3-3.3.5-6.6.8-9.9.2-2.6.5-5.3.7-7.9.3-3.2.6-6.3.9-9.5.3-3 .6-5.9.9-8.9.1-1.1.3-2.3.7-3.4 1.3-3.6 4.9-5.1 7.9-4.8 1.4.2 2.9.2 4.3.4 1.5.1 2.9.2 4.4.4 1.9.1 3.8.3 5.7.4 2 .2 3.9.3 5.9.5 1.2.1 2.5.2 3.7.4 7 1.4 11.8 5.5 14.5 12.1.8 2 1.3 4.1 1.6 6.2.4 2.4.4 4.9.2 7.4-.2 3.2-.7 6.3-1.8 9.3-2.1 5.5-6 9-11.6 10.8-1.4.4-2.8.7-4.3.8-2.3.3-4.5.6-6.8.8-.6.1-1.2.1-1.7.2-1.2.1-2.3-.3-3.1-1.2-.8-.8-1.2-1.8-1.5-2.9-.6-2.4-.4-4.8.7-7.1.3-.6.7-1.1 1.1-1.7.8-1 1.8-1.5 3.1-1.6 1.9-.1 3.7-.2 5.6-.4 1.1-.1 2.2-.2 3.3-.4 5.6-.9 6.7-16.8-.7-17.4-1-.1-2-.1-3-.1-4-.1-8-.1-12.1-.2h-.6z"/></svg>
</span></a></div></div><div data-reactid="151"><div data-reactid="152"><div class="bEanFVXt" data-reactid="153"><div class="b3s-mP2l" data-reactid="154"><div class="bhiCifJ8 b1JVHGQm" data-reactid="155"><div class="b30SROfM" data-reactid="156"><div class="b3iPBXrb" data-reactid="157"><div class="bRQvycma b2G32N3L" data-st-area="Menu-left" data-reactid="158"><a class="sectionsMenu b1H56GIO" href="tag/self care" data-reactid="159"><figure class="b3bBevUs" data-reactid="160"><span class="b218mrNK b1aIqa9K b2OhPLeK b2wUF4Ie" style="padding-bottom:100%;" data-reactid="161"><img src="https://v.wpimg.pl/NTc5MTQzYTUCVztnfgFsIEEPbz04WGJ2Fhd3dn41YWBWTXlhfhwnOAZHKCQ-VCkmFkUsIyFUPjhMVD09fgx_ewdcPiQ9Gzd7BlgvMTVVf2MFAXxtZxtjMVpXenllGH42TlR6YjJXLDEHBXpmN0kvMFYEbyk" width="45" height="45" class="b17NH_Hy" alt="" data-reactid="162"/></span></figure><div class="b1lXcfrU" data-reactid="163">Samodbałość</div></a><a class="sectionsMenu b1H56GIO" href="/tag/wszechmocne" data-reactid="164"><figure class="b3bBevUs" data-reactid="165"><span class="b218mrNK b1aIqa9K b2OhPLeK b2wUF4Ie" style="padding-bottom:100%;" data-reactid="166"><img src="https://v.wpimg.pl/NTc5MTQzYTUCVztnfgFsIEEPbz04WGJ2Fhd3dn41YWBWTXlhfhwnOAZHKCQ-VCkmFkUsIyFUPjhMVD09fgx_ewdcPiQ9Gzd7BlgvMTVVL2cGUyxhaRxjZgBQeXllT3ltTlR5bGVXe2FaDXUxNxkoMAZXbyk" width="45" height="45" class="b17NH_Hy" alt="" data-reactid="167"/></span></figure><div class="b1lXcfrU" data-reactid="168">#WSZECHMOCNE</div></a><a class="sectionsMenu b1H56GIO" href="/moda" data-reactid="169"><figure class="b3bBevUs" data-reactid="170"><span class="b218mrNK b1aIqa9K b2OhPLeK b2wUF4Ie" style="padding-bottom:100%;" data-reactid="171"><img src="https://v.wpimg.pl/NTc5MTQzYTUCVztnfgFsIEEPbz04WGJ2Fhd3dn41YWBWTXlhfh5gIxNcIDN_CiJ7UgF5ZWdJemdaBmBlYk52Y1UNe2JiVSU7AVwoIH8KIDNBSA" width="45" height="45" class="b17NH_Hy" alt="" data-reactid="172"/></span></figure><div class="b1lXcfrU" data-reactid="173">Moda</div></a><a class="sectionsMenu b1H56GIO" href="/uroda" data-reactid="174"><figure class="b3bBevUs" data-reactid="175"><span class="b218mrNK b1aIqa9K b2OhPLeK b2wUF4Ie" style="padding-bottom:100%;" data-reactid="176"><img src="https://v.wpimg.pl/NTc5MTQzYTUCVztnfgFsIEEPbz04WGJ2Fhd3dn41YWBWTXlhfh5gIxNcIDN_CiJ7UQR9Z2dPe21aA2BlYkh2ZFUMeWN-ESE2ClA5NX8KIDNBSA" width="45" height="45" class="b17NH_Hy" alt="" data-reactid="177"/></span></figure><div class="b1lXcfrU" data-reactid="178">Uroda</div></a><a class="sectionsMenu b1H56GIO" href="/ludzie" data-reactid="179"><figure class="b3bBevUs" data-reactid="180"><span class="b218mrNK b1aIqa9K b2OhPLeK b2wUF4Ie" style="padding-bottom:100%;" data-reactid="181"><img src="https://v.wpimg.pl/NTc5MTQzYTUCVztnfgFsIEEPbz04WGJ2Fhd3dn41YWBWTXlhfh5gIxNcIDN_CiJ7UgV_YmRMd2ZVDGBiZUh5Y1oEfGB-ESE2ClA5NXwJNDEFUCB6IRQpdh4" width="45" height="45" class="b17NH_Hy" alt="" data-reactid="182"/></span></figure><div class="b1lXcfrU" data-reactid="183">Ludzie</div></a><a class="sectionsMenu b1H56GIO" href="/zyclepiej" data-reactid="184"><figure class="b3bBevUs" data-reactid="185"><span class="b218mrNK b1aIqa9K b2OhPLeK b2wUF4Ie" style="padding-bottom:100%;" data-reactid="186"><img src="https://v.wpimg.pl/NTc5MTQzYTUCVztnfgFsIEEPbz04WGJ2Fhd3dn41YWBWTXlhfh5gIxNcIDN_CiJ7UgJ9ZGFPf2VbB2BgY019ZlUBeG1-ESE2ClA5NX8KIDNBSA" width="45" height="45" class="b17NH_Hy" alt="" data-reactid="187"/></span></figure><div class="b1lXcfrU" data-reactid="188">#ŻYĆLEPIEJ</div></a><a class="sectionsMenu b1H56GIO" href="/wideo" data-reactid="189"><figure class="b3bBevUs" data-reactid="190"><span class="b218mrNK b1aIqa9K b2OhPLeK b2wUF4Ie" style="padding-bottom:100%;" data-reactid="191"><img src="https://v.wpimg.pl/NTc5MTQzYTUCVztnfgFsIEEPbz04WGJ2Fhd3dn41YWBWTXlhfh5gIxNcIDN_CiJ7UgN1bWNOf2NTB2B5YE52Z1ECdWNnQmE_DFckMSUbYCQNUm8p" width="45" height="45" class="b17NH_Hy" alt="" data-reactid="192"/></span></figure><div class="b1lXcfrU" data-reactid="193">Wideo</div></a><a href="https://kobieta.wp.pl/smaki" target="_blank" class="sectionsMenu b1H56GIO" data-reactid="194"><figure class="b3bBevUs" data-reactid="195"><span class="b218mrNK b1aIqa9K b2OhPLeK b2wUF4Ie" style="padding-bottom:100%;" data-reactid="196"><img src="https://v.wpimg.pl/NTc5MTQzYTUCVztnfgFsIEEPbz04WGJ2Fhd3dn41YWBWTXlhfh5gIxNcIDN_CiJ7VwN_ZGJKdmxOGHhiaE15ZVQMeXshCDQxE1w-LX8KIDNBSA" width="45" height="45" class="b17NH_Hy" alt="" data-reactid="197"/></span></figure><div class="b1lXcfrU" data-reactid="198">Przepisy</div></a><a href="https://kobieta.wp.pl/gwiazdy" target="_blank" class="sectionsMenu b1H56GIO" data-reactid="199"><figure class="b3bBevUs" data-reactid="200"><span class="b218mrNK b1aIqa9K b2OhPLeK b2wUF4Ie" style="padding-bottom:100%;" data-reactid="201"><img src="https://v.wpimg.pl/NTc5MTQzYTUCVztnfgFsIEEPbz04WGJ2Fhd3dn41YWBWTXlhfh5gIxNcIDN_CiJ7VwZ4ZmJIeWJUGHhiYkN5YlsGfXs2DSc1GVE0eiEUKXYe" width="45" height="45" class="b17NH_Hy" alt="" data-reactid="202"/></span></figure><div class="b1lXcfrU" data-reactid="203">Gwiazdy</div></a><a href="https://kobieta.wp.pl/fit" target="_blank" class="sectionsMenu b1H56GIO" data-reactid="204"><figure class="b3bBevUs" data-reactid="205"><span class="b218mrNK b1aIqa9K b2OhPLeK b2wUF4Ie" style="padding-bottom:100%;" data-reactid="206"><img src="https://v.wpimg.pl/NTc5MTQzYTUCVztnfgFsIEEPbz04WGJ2Fhd3dn41YWBWTXlhfh5gIxNcIDN_CiJ7Ugd6bWhDfGJSA2BlZEN_ZlYFfmZlVSg9Fxs9OjZYMw" width="45" height="45" class="b17NH_Hy" alt="" data-reactid="207"/></span></figure><div class="b1lXcfrU" data-reactid="208">FIT</div></a><a class="sectionsMenu b1H56GIO" href="/najnowsze" data-reactid="209"><figure class="b3bBevUs b3TbnkKP" style="background:#ba6d78;" data-reactid="210"><span class="bk-0W4yM" data-reactid="211"><?xml version="1.0" encoding="UTF-8"?>
<svg width="30px" height="30px" viewBox="5 5 35 35" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <path d="M13.1120879,27.3472222 L19.0461538,20.9305556 L13.1120879,27.3472222 Z M23.2,25.0138889 L31.5076923,16.8472222 L23.2,25.0138889 Z M23.2,25.0138889 L19.0461538,20.9305556 L23.2,25.0138889 Z M31.5076923,20.9305556 L31.5076923,16.8472222 L31.5076923,20.9305556 Z M31.5076923,16.5555556 L27.3538462,16.5555556 L31.5076923,16.5555556 Z" id="Shape" stroke="#FFFFFF" stroke-width="2" fill="#FFFFFF" stroke-linecap="round" stroke-linejoin="round" ></path>
</svg>
</span></figure><div class="b1lXcfrU" data-reactid="212">Najnowsze</div></a><a class="sectionsMenu b1H56GIO" href="/popularne" data-reactid="213"><figure class="b3bBevUs b3TbnkKP" style="background:#ba6d78;" data-reactid="214"><span class="bk-0W4yM" data-reactid="215"><?xml version="1.0" encoding="UTF-8"?>
<svg width="30px" height="30px" viewBox="5 5 35 35" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <path d="M23.7601642,13.596462 L25.9031235,18.1369085 C26.0521438,18.4527008 26.3402761,18.6715175 26.6735901,18.7220774 L31.4656228,19.4502231 C32.3050509,19.5778662 32.6399502,20.6562015 32.0327718,21.2749389 L28.5652758,24.8091601 C28.3243068,25.0549144 28.2141269,25.4092483 28.2711985,25.7561225 L29.0896211,30.7466351 C29.2330928,31.6206587 28.3556169,32.287055 27.6049669,31.8747015 L23.3190483,29.5186922 C23.0210077,29.3549941 22.6647066,29.3549941 22.366666,29.5186922 L18.0807474,31.8747015 C17.3300973,32.2874694 16.4526215,31.6206587 16.5960932,30.7466351 L17.4145157,25.7561225 C17.4715873,25.4092483 17.3614075,25.0549144 17.1204385,24.8091601 L13.6529425,21.2749389 C13.0457641,20.6557871 13.3806634,19.5774517 14.2200915,19.4502231 L19.0121242,18.7220774 C19.3454382,18.6715175 19.6335705,18.4527008 19.7825908,18.1369085 L21.9255501,13.596462 C22.3004788,12.8011793 23.3848392,12.8011793 23.7601642,13.596462 Z" id="Path" fill="#FFFFFF" fill-rule="nonzero"></path>
</svg>
</span></figure><div class="b1lXcfrU" data-reactid="216">Popularne</div></a><div data-reactid="217"></div><!-- react-empty: 218 --></div></div></div></div></div><div class="b1t26d10" data-reactid="219"><div class="bhiCifJ8" data-reactid="220"><div class="b30SROfM" data-reactid="221"><article class="article desktop b1CJk4lf b1b86Rja" data-st-area="article-article" itemscope="" itemtype="http://schema.org/NewsArticle" data-reactid="222"><!-- react-empty: 223 --><div data-reactid="224"><meta itemscope="" itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://kobieta.wp.pl/okreslenie-uzaleznienie-od-seksu-budzi-watpliwosc-6661217282603680a" data-reactid="225"/><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization" data-reactid="226"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject" data-reactid="227"><meta itemprop="url" content="https://v.wpimg.pl/NTc5MTQzYTUCVztnfgFsIEEPbz01WGJ2Fhd3dn5LfWFQAHxmZEN5eVsFf2xiTHthVxohOzYVYyMTGCY7MxMrIAIbPTo2WDM" data-reactid="228"/><meta itemprop="width" content="214" data-reactid="229"/><meta itemprop="height" content="60" data-reactid="230"/></div><meta itemprop="name" content="WP Kobieta" data-reactid="231"/></div><meta itemprop="datePublished" content="2021-07-14T16:55:00+02:00" data-reactid="232"/></div><div data-st-area="article-header" data-reactid="233"><div class="b3KaUVlr" data-reactid="234"><div class="b3mfrBxN" data-reactid="235"><div class="b2XbI6sD b2iR_8W5" data-reactid="236"></div></div><a href="/tag/nimfomania" data-reactid="237"><div class="teaserSubject article desktop b3fecl-B b2yI96rU b2sMRd9I" data-reactid="238">nimfomania</div></a><div class="b3pj5t1m bThEub2I" data-reactid="239"><div class="b1TS8ZGX b2er1oZR" data-reactid="240"><div class="subjectsList--btn desktop b2fyxbJu" data-reactid="241"><!-- react-text: 242 -->+<!-- /react-text --><!-- react-text: 243 -->2<!-- /react-text --></div><div class="b2rfnHBj" data-reactid="244"><div class="b3v0El6z" data-reactid="245"><div class="subjectsList--overlay b3msLBK9" data-reactid="246"><div class="bczXPGR_" data-reactid="247"><a class="subjectsList--link b3c2fokE" href="/tag/uzale%C5%BCnienie%20od%20seksu" data-reactid="248">uzależnienie od seksu</a><a class="subjectsList--link b3c2fokE" href="/tag/seksoholizm" data-reactid="249">seksoholizm</a></div></div></div></div></div></div><span data-reactid="250"><div class="b2OP5BaX b2H_x0a9 signature" data-reactid="251"><a class="b21Hub9j" href="/autor/katarzyna-trebacka/6436747105007745" data-reactid="252"><div class="bu7xf8ZL" data-reactid="253"><div class="b1c8pa3s b3uTmmye bF2GAGkh" itemprop="author" itemscope="" itemtype="https://schema.org/Person" data-reactid="254"><div class="b1IDXUQA" data-reactid="255"></div><span class="signature--author b2aU53vl desktop" itemprop="name" data-reactid="256"><!-- react-text: 257 --><!-- /react-text --><!-- react-text: 258 -->Katarzyna Trębacka<!-- /react-text --></span></div></div></a><div class="signature--when b2VIX-Kh desktop" data-reactid="259"><time datetime="2021-07-14T16:55:00+02:00" data-reactid="260">Dzisiaj, 14-07-2021 16:55</time></div></div><div data-reactid="261"></div></span></div></div><div class="bjOqPE5L" data-reactid="262"><h1 class="article--title b1xAmRvR" itemprop="headline" data-reactid="263"><!-- react-text: 264 -->Określenie &quot;uzależnienie od seksu&quot; budzi wątpliwość<!-- /react-text --></h1><div class="article--lead b1HGmjUl" data-reactid="265"><p>- Seksoholizm dobrze się sprzedaje. To kategoria, do której dostosowywane są różne terapie, np. model stosowany we wspólnocie AA został przeniesiony na grunt pracy z seksualnością. W efekcie osobom, u których diagnozuje się "uzależnienie od seksu", narzuca się zachować abstynencję seksualną. Tymczasem odcięcie seksualności w zgodzie ze sobą, jest działaniem nie tylko nieefektywnym, ale też szkodliwym – mówi dr Agata Loewe-Kurilla, psycholożka kliniczna, psychoterapeutka i seksuolożka, która o nimfomanii rozmawia z Katarzyną Trębacką.</p></div><div class="bQ54P8i_" data-reactid="266"><div class="bxU1sB_3 b3hHhfX2" data-reactid="267"><div class="b3V6W5kL" data-reactid="268"><div class="b2QfedaS b4iwoJyx b1sWqqFP" data-reactid="269"><div class="be9J8nRY bKGjqMdC bWefN3Ww b1H1-_iz b1X5Knx4 b3RyCVKb" data-reactid="270"><div class="b2AbYYLR" data-reactid="271"><div class="b1R30uNZ" data-reactid="272"><span style="width:17px;height:16px;fill:#fff;" class="bk-0W4yM b3NvS14I" data-reactid="273"><svg xmlns="http://www.w3.org/2000/svg" width="17" height="16" viewBox="0 0 17 16">
    <path fill-rule="nonzero" d="M3.873 14.897H.813A.82.82 0 0 1 0 14.069v-6.62a.82.82 0 0 1 .813-.828h2.87L8.857.298A.807.807 0 0 1 9.48 0h2.168c.513 0 .898.478.797.99l-.89 4.527h4.432c.529 0 .917.506.788 1.029l-2.17 8.827a.816.816 0 0 1-.789.627H6.23a.801.801 0 0 1-.364-.088l-1.992-1.015zM9.776 1.6L4.755 7.746v5.86l1.555.794h6.811l1.777-7.235h-4.414a.83.83 0 0 1-.803-.998l.896-4.567h-.801zM3.17 8H1.585v5.12H3.17V8z"/>
</svg>
</span></div></div></div><div class="be9J8nRY bKGjqMdC bWefN3Ww b3q1_OVS b1X5Knx4 b3RyCVKb" data-reactid="274"><div class="b2AbYYLR" data-reactid="275"><div class="b1R30uNZ" data-reactid="276"><span style="width:17px;height:16px;fill:#fff;" class="bk-0W4yM b3NvS14I" data-reactid="277"><svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 16 16">
    <path fill-rule="nonzero" d="M12.312 1.05h2.914c.427 0 .774.354.774.79v6.304a.781.781 0 0 1-.774.789h-2.734l-4.926 6.021a.769.769 0 0 1-.595.284H4.907a.784.784 0 0 1-.76-.943l.847-4.311H.774a.785.785 0 0 1-.75-.98L2.09.597A.777.777 0 0 1 2.84 0h7.227c.12 0 .24.029.347.083l1.897.968zM6.69 13.715l4.782-5.853V2.28L9.99 1.524H3.504L1.81 8.414h4.204c.492 0 .861.459.765.951l-.853 4.35h.763zM12.98 7.62h1.51V2.743h-1.51v4.876z"/>
</svg>
</span></div></div></div></div></div><div class="b3k3s6kF" data-reactid="278"><div class="b1TiOmT3" data-reactid="279"><div class="bb0slQwY" data-reactid="280"><span style="width:15px;height:15px;" class="bk-0W4yM" data-reactid="281"><svg width="16px" height="16px" viewBox="0 0 16 16" version="1.1" xmlns="http://www.w3.org/2000/svg"
     xmlns:xlink="http://www.w3.org/1999/xlink">
    <g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
        <g transform="translate(-610.000000, -382.000000)"
           fill="#FFFFFF" fill-rule="nonzero">
            <g id="Group-2" transform="translate(437.000000, 370.000000)">
                <path d="M173.75,23.1363636 C173.335786,23.1363636 173,22.8005772 173,22.3863636 L173,12.75 C173,12.3357864 173.335786,12 173.75,12 L187.75,12 C188.164214,12 188.5,12.3357864 188.5,12.75 L188.5,22.3863636 C188.5,22.8005772 188.164214,23.1363636 187.75,23.1363636 L185.5,23.1363636 L185.5,26.75 C185.5,27.3939133 184.741989,27.7384635 184.256849,27.3150685 L179.46875,23.1363636 L173.75,23.1363636 Z M174.5,13.5 L174.5,21.6363636 L179.75,21.6363636 C179.931335,21.6363636 180.106529,21.7020614 180.243151,21.8212951 L184,25.1 L184,22.3863636 C184,21.9721501 184.335786,21.6363636 184.75,21.6363636 L187,21.6363636 L187,13.5 L174.5,13.5 Z"></path>
            </g>
        </g>
    </g>
</svg>
</span></div></div></div><div class="b3V6W5kL b10Vz3r4" data-reactid="282"><div class="b3AREt4b b2pkAVlT b3hLUTND" data-reactid="283"><span style="width:15px;height:15px;" class="b28uAksm bk-0W4yM" data-reactid="284"><?xml version="1.0" encoding="UTF-8"?>
<svg width="17px" height="17px" viewBox="0 0 17 17" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <title>Share</title>
    <g id="-" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
        <g id="PAKO_reakcje-Copy" transform="translate(-582.000000, -527.000000)" stroke="#005599" stroke-width="1.5">
            <g id="Group-2" transform="translate(433.000000, 466.000000)">
                <g id="share" transform="translate(0.000000, 53.000000)">
                    <g id="mix/shape/rounded-copy">
                        <g id="Group-6">
                            <g id="Group-7">
                                <g id="share" transform="translate(141.000000, 1.000000)">
                                    <path d="M9.34269231,22.9959091 C9.17653846,22.9672727 9.04961538,22.8145455 9.03692308,22.6304546 C9.01269231,22.3127274 9,21.9963638 9,21.6868184 C9,18.873637 9.94269231,16.179092 11.6538462,14.1022741 C13.2773077,12.127729 15.4638462,10.8650019 17.8373077,10.5186383 L17.8373077,8.40500226 C17.8373077,8.24682046 17.9203846,8.10363867 18.0496154,8.0368205 C18.1776923,7.97136596 18.33,7.99454778 18.4384615,8.09545685 L23.8719231,13.2036379 C23.9526923,13.2800015 24,13.3918197 24,13.510456 C24,13.6290924 23.9538462,13.7422742 23.8730769,13.8186378 L18.4396154,18.9650006 C18.3311538,19.0672733 18.1788462,19.0904552 18.0496154,19.0250006 C17.9203846,18.9581824 17.8373077,18.8163643 17.8373077,18.6568189 L17.8373077,16.3590919 C14.2788462,16.6140919 11.1253846,19.0890915 9.73615385,22.7518182 C9.67846154,22.9045455 9.54461538,23 9.40038462,23 C9.38076923,23 9.36230769,22.9986364 9.34269231,22.9959091 Z" id="Fill-1"></path>
                                </g>
                            </g>
                        </g>
                    </g>
                </g>
            </g>
        </g>
    </g>
</svg></span></div></div></div><div class="b378s4oy" data-reactid="285"><var class="guxbn6711541e" data-reactid="286"><em><cite><b></b></cite></em></var></div></div><div class="b28w7SDA" data-reactid="287"><figure class="b1O8neci" data-reactid="288"><span class="b218mrNK b1aIqa9K b21iJRJh" style="padding-bottom:66.77018633540372%;width:644px;" itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject" data-reactid="289"><img src="https://v.wpimg.pl/NTc5MTQzYTUCVztnfgFsIEEPbz04WGJ2Fhd3dn41YWJXATVgYkphMgpZKCY0CiF6BEc4JDANPnoTWWI1IRNhIlIaKT0iCiI1GhooOTMfKnsBDH8xYEl5N04NezJpV3pgBVZgbTRKKHlXA3tgMk18ZgZTf2dzBw" width="644" height="430" class="b3BQvntU" alt="Uzależnienie od seksu " data-reactid="290"/><div data-reactid="291"><meta itemprop="url" content="https://v.wpimg.pl/NTc5MTQzYTUCVztnfgFsIEEPbz04WGJ2Fhd3dn41YWJXATVgYkphMgpZKCY0CiF6BEc4JDANPnoTWWI1IRNhIlIaKT0iCiI1GhooOTMfKnsBDH8xYEl5N04NezJpV3pgBVZgbTRKKHlXA3tgMk18ZgZTf2dzBw" data-reactid="292"/><meta itemprop="width" content="5000" data-reactid="293"/><meta itemprop="height" content="3337" data-reactid="294"/></div></span></figure></div><small class="article--mainPhotoSource b2GJb2Ai b3OAxpGg" data-reactid="295"><span data-title="Uzależnienie od seksu " data-reactid="296">Uzależnienie od seksu </span><span data-source="standret - stock.adobe.com" data-reactid="297"><!-- react-text: 298 -->Źródło: <!-- /react-text --><!-- react-text: 299 -->standret - stock.adobe.com<!-- /react-text --></span></small><div data-reactid="300"><!-- react-empty: 301 --><div class="b2xUHwx3" data-reactid="302"><div class="b1uwrp2 d1wweca" data-reactid="303"><!-- react-empty: 304 --><div class="i1vt57x b1wdpj2 g1ttyqo oiljr3169d" data-reactid="305"><div class="d22brff f1ww62x" data-reactid="306"></div><img width="56" height="45" class="a1vsw98" src="https://v.wpimg.pl/NTc5MTQzYTUCVztnfgFsIEEPbz04WGJ2Fhd3dn41YWFVTXlhfhNgIxMbPTh-G2E9TEY5M34KJTJMVyp6IRQpa1AXMA" alt="d1vtpp3" data-reactid="307"/><var class="oiljr3169e" data-reactid="308"><var><var><strong></strong></var></var></var></div></div></div><div data-reactid="309"><div class="article--text bFQN8OU2 bYwaUr3X" data-reactid="310"><p><strong>Katarzyna Trębacka: Hiperseksualność, nazywana nimfomanią, czyli wzmożone potrzeby seksu u&nbsp;kobiet (u mężczyzn to zjawisko nosi nazwę satyryzmu) znajduje się na liście Międzynarodowej Klasyfikacji Chorób ICD-10 sporządzonej przez Światową Organizację Zdrowia. Pani należy do grupy seksuologów, u&nbsp;których samo zjawisko seksoholizmu budzi wiele wątpliwości….</strong></p></div></div><div data-reactid="311"><div class="article--text bFQN8OU2 bYwaUr3X" data-reactid="312"><p>Dr Agata Loewe-Kurilla: Tradycja diagnozowania "nimfomanii", czyli nieustającej potrzeby odbywania stosunków płciowych, ma korzenie w&nbsp;XIX wieku. Historia seksualności uwzględniająca kobiecą podmiotowość jest bardzo krótka. Wcześniej, przez dziesiątki lat, patologizowano naszą pożądliwość. Obecnie nie jest dużo lepiej, bo z&nbsp;lekkością diagnozuje się u&nbsp;nas albo brak pożądania, albo nadmierną pożądliwość, czyli właśnie uzależnienie od seksu. Wątpliwość budzi tu przede wszystkim słowo "uzależnienie". Nie ma bowiem wiarygodnych badań, które pozwoliłyby jednoznacznie łączyć uzależnienie od substancji psychoaktywnych, takich jak alkohol czy narkotyki, z&nbsp;tzw. uzależnieniami behawioralnymi. Moim zdaniem to nazewnictwo przynosi więcej szkody niż pożytku. W&nbsp;efekcie, gdy pacjent, którego niepokoją jego zachowania seksualne zwraca się do terapeuty, to ten ocenia jego zachowanie, czyli coś bardzo powierzchownego.</p></div></div><div class="b1uwrp2 d1wweca" data-reactid="313"><!-- react-empty: 314 --><div class="i1vt57x b1wdpj2 e1vma13 i1tu00n tilpu51115d" data-reactid="315"><div class="d22brff f1ww62x" data-reactid="316"></div><img width="56" height="45" class="a1vsw98" src="https://v.wpimg.pl/NTc5MTQzYTUCVztnfgFsIEEPbz04WGJ2Fhd3dn41YWFVTXlhfhNgIxMbPTh-G2E9TEY5M34KJTJMVyp6IRQpa1YXMA" alt="d1vtpp3" data-reactid="317"/><var class="tilpu51115e" data-reactid="318"><var><var><samp></samp></var></var></var></div></div><div data-reactid="319"><div class="article--text bFQN8OU2 bYwaUr3X" data-reactid="320"><p><strong>Czy to oznacza, że do worka z&nbsp;napisem seksoholizm wrzuca się różne objawy, które wcale nie świadczą o&nbsp;uzależnieniu od seksu?</strong></p></div></div><div data-reactid="321"><div class="article--text bFQN8OU2 bYwaUr3X" data-reactid="322"><p>Tak. Jeśli klinicznym okiem seksuologa spojrzymy na osobę, która mówi, że cierpi z&nbsp;powodu seksoholizmu albo która została tak zdiagnozowana, to często okazuje się, że obserwowane u&nbsp;niej objawy są związane np. z&nbsp;potrzebą redukcji jakiegoś napięcia, a&nbsp;nie z&nbsp;samym seksem. Przy bliższym przyjrzeniu się widzimy, że ktoś taki ma problemy osobowościowe albo nie radzi sobie z&nbsp;przeżytą traumą, albo odczuwa trudności związane z&nbsp;innym zaburzeniem seksualnym. Na przykład mężczyzna ma kompleks małego penisa lub kompleks zaburzenia erekcji, więc poprzez kompulsywne zachowania seksualne, częstą masturbację, reguluje napięcie związane z&nbsp;poczuciem niższości. Czyli jego zachowania seksualne nie są związane z&nbsp;nieustającą potrzebą przeżywania orgazmów, tylko z&nbsp;tym, że nie chce czuć się gorszy. Dodatkowy kłopot, zwłaszcza w&nbsp;kontekście nimfomanii, pojawia się wtedy, gdy sobie uświadomimy, że większość badań poświęconych seksualności człowieka dotyczy mężczyzn, kobiety są w&nbsp;nich pomijane.</p></div></div><div data-reactid="323"><div class="article--text bFQN8OU2 bYwaUr3X" data-reactid="324"><p><strong>Czyli tak naprawdę trudno jest jednoznacznie określić, kiedy mamy do czynienia z&nbsp;nimfomanią czy seksoholizmem i&nbsp;czym one właściwie są?</strong></p></div></div><div data-reactid="325"><div class="article--text bFQN8OU2 bYwaUr3X" data-reactid="326"><p>Ja mam problem z&nbsp;tą kategorią jako zjawiskiem klinicznym, bo cały czas odbijamy się od pytania, kiedy jest seksu za dużo albo kiedy za mało. Poza tym, kto o&nbsp;tym decyduje… Osoby, które z&nbsp;podejrzeniem takiej diagnozy trafiają do gabinetu seksuologa często mają kaca moralnego, bo zrobiły coś, czego się wstydzą, co np. jest niezgodne z&nbsp;prawem. Albo znalazły się w&nbsp;sytuacjach, w&nbsp;których w&nbsp;czasie seksu pozwoliły sobie na coś, często pod wpływem substancji psychoaktywnych, czego na trzeźwo by nie zrobiły, bo konwenanse trzymałyby je w&nbsp;ryzach. Pacjenci, którzy do mnie przychodzą, przede wszystkim kierują się wstydem. </p></div></div><div class="b1uwrp2 d1wweca" data-reactid="327"><!-- react-empty: 328 --><div class="i1vt57x b1wdpj2 e1vma13 d1ukvds aorie111253d" data-reactid="329"><div class="d22brff f1ww62x" data-reactid="330"></div><img width="56" height="45" class="a1vsw98" src="https://v.wpimg.pl/NTc5MTQzYTUCVztnfgFsIEEPbz04WGJ2Fhd3dn41YWFVTXlhfhNgIxMbPTh-G2E9TEY5M34KJTJMVyp6IRQpa1IEbyk" alt="d1vtpp3" data-reactid="331"/><var class="aorie111253e" data-reactid="332"><var><em><b></b></em></var></var></div></div><div data-reactid="333"><div class="article--text bFQN8OU2 bYwaUr3X" data-reactid="334"><p>To wstyd, uogólniony i&nbsp;nawarstwiający się latami, powoduje w&nbsp;człowieku poczucie nieadekwatności. Z&nbsp;powodu wstydu wiele osób ma fundamentalne przekonanie o&nbsp;niedopasowaniu do społeczeństwa. Tymczasem afirmatywny sposób pracy z&nbsp;ludzką seksualnością pozwala zawstydzonym osobom znaleźć swoje miejsce. Mam tu na myśli nie tylko osoby, które myślą, że są "uzależnione od seksu", ale też takiego pacjenta, który mówi terapeucie, że nie chce być sobą, bo jest gejem albo wstydzi się, że ma fetysz ortalionowy, albo po przeżytej traumie już w&nbsp;ogóle nie może uprawiać seksu lub może to robić tylko pod wpływem jakiś substancji. Czyli wszyscy ci, którzy znajdują się poza tzw. normą kulturową, ale już nie poza normą seksuologiczną.</p></div></div><div data-reactid="335"><div class="article--text bFQN8OU2 bYwaUr3X" data-reactid="336"><p><strong>To narzucenie "normy kulturowej", która zdaje się być dość mglista, rodzi wiele problemów…</strong></p></div></div><div data-reactid="337"><div class="article--text bFQN8OU2 bYwaUr3X" data-reactid="338"><p>Tak. Efektem tego jest powstanie takiej kategorii jak seksoholizm, która dobrze się sprzedaje, do której dostosowywane są różne terapie, np. model stosowany we wspólnocie AA został przeniesiony na grunt pracy z&nbsp;seksualnością. W&nbsp;efekcie osobom, u&nbsp;których diagnozuje się uzależnienie od seksu, narzuca się zachować abstynencję seksualną. Oznacza to, że "uzależnieni" mają kontrolować swoją potencję. Tylko w&nbsp;przeciwieństwie do alkoholu czy narkotyków, które nie są nam niezbędne do funkcjonowania, seksualność jest jedną z&nbsp;naszych pierwotnych potrzeb. Jest dla nas tak ważny, że powinien się znaleźć w&nbsp;piramidzie Maslowa na każdej z&nbsp;wysokości. Przecież służy nie tylko do rozmnażania, ale także do zaspokajania wielu innych potrzeb, choćby bliskości, czułości, przynależności. Odcięcie tego jest działaniem nie tylko nieefektywnym, ale też szkodliwym.</p></div></div><div data-reactid="339"><div class="article--text bFQN8OU2 bYwaUr3X" data-reactid="340"><p><strong>W tym tradycyjnym sposobie myślenia o&nbsp;uzależnieniu od seksu, kobieca nimfomania różni się od męskiego seksoholizmu. Czy w&nbsp;tym nowym spojrzeniu na seksualność i&nbsp;kategorię uzależnienia od seksu, te różnice związane z&nbsp;płcią są cały czas widoczne, czy tracą na znaczeniu?</strong></p></div></div><div data-reactid="341"><div class="article--text bFQN8OU2 bYwaUr3X" data-reactid="342"><p>Kobiety inaczej niż mężczyźni są socjalizowane, dlatego płeć ma znaczenie. Wciąż żywy jest stereotyp mówiący, że mężczyzna, który uprawia dużo seksu jest ogierem, a&nbsp;kobieta w&nbsp;takiej samej sytuacji dostaje łatkę dziwki. I&nbsp;gdy mężczyzna wychodzi w&nbsp;nocy na miasto, żeby rozładować swoje napięcie seksualne, jest traktowany normalnie, to dla niego przygotowana jest oferta usług seksualnych. Kobieta, która wychodzi z&nbsp;inicjatywą, żeby spełnić swoje potrzeby, naraża się na niebezpieczeństwo. Gdy w&nbsp;barze, czyli nie na rynku płatnych usług seksualnych, powie: "mam ogromną ochotę na seks", z&nbsp;miejsca staje się ewenementem. </p></div></div><div class="b1uwrp2 d1wweca" data-reactid="343"><!-- react-empty: 344 --><div class="i1vt57x b1wdpj2 e1vma13 e1ukw0r bpsls120276d" data-reactid="345"><div class="d22brff f1ww62x" data-reactid="346"></div><img width="56" height="45" class="a1vsw98" src="https://v.wpimg.pl/NTc5MTQzYTUCVztnfgFsIEEPbz04WGJ2Fhd3dn41YWFVTXlhfhNgIxMbPTh-G2E9TEY5M34KJTJMVyp6IRQpa1IHbyk" alt="d1vtpp3" data-reactid="347"/><var class="bpsls120276e" data-reactid="348"><var><em><samp></samp></em></var></var></div></div><div data-reactid="349"><div class="article--text bFQN8OU2 bYwaUr3X" data-reactid="350"><p>Ale ma to swoje poważne konsekwencje. Po pierwsze może być pewna, że większość mężczyzn ją odrzuci natychmiast jako potencjalną matkę swoich dzieci. Musi się też liczyć z&nbsp;łatką dziwki. Nie ma szans w&nbsp;sposób otwarty komunikować swoich potrzeb seksualnych i&nbsp;nie ma też ich jak realizować. Mogą spotkać ją też konsekwencje psychiczne –&nbsp;po super seksie z&nbsp;mężczyzną, który zdecyduje się spędzić z&nbsp;nią noc, prawdopodobieństwo, że on do niej zadzwoni, jest niezwykle małe.</p></div></div><div data-reactid="351"><div class="article--text bFQN8OU2 bYwaUr3X" data-reactid="352"><p><strong>Bo zostanie posądzona o&nbsp;to, że jest nimfomanką?</strong></p></div></div><div data-reactid="353"><div class="article--text bFQN8OU2 bYwaUr3X" data-reactid="354"><p>Tak. Kobiety wychowuje się tak, żeby nie mówiły głośno o&nbsp;swoim pożądaniu, nie wolno im przyznawać się, że mają ochotę na seks, bo gdy to robią, spotyka je zarówno dyskryminacja ze strony mężczyzn, jak i&nbsp;innych kobiet. One bardzo skrzętnie korzystają z&nbsp;narzuconej im funkcji regulująco-kontrolującej; slut-shaming, czyli zawstydzanie kobiet z&nbsp;powodu ich zachowań seksualnych, pochodzi częściej od kobiet niż mężczyzn. To koleżanki budują złą reputację jednej z&nbsp;nich po to, by ochronić własne relacje i&nbsp;zapobiec w&nbsp;ten sposób potencjalnej zdradzie męża.</p></div></div><div data-reactid="355"><div class="article--text bFQN8OU2 bYwaUr3X b21vc1mc" data-reactid="356"><strong>Masz newsa, zdjęcie lub filmik? Prześlij nam przez <a href="https://dziejesie.wp.pl/" target="_blank">dziejesie.wp.pl</a></strong></div></div><div class="b3-XtjyH b1EvE0ES b1699YqJ" data-reactid="357"><h2 class="b2O4Yqk2" data-reactid="358">Zabiegi ginekologii estetycznej coraz bardziej popularne. Oto, jakie kobiety z nich korzystają</h2><div id="video-player-2046821-16" data-reactid="359"></div><!-- react-empty: 360 --><!-- react-empty: 361 --></div><div data-reactid="362"><div class="article--text bFQN8OU2 bYwaUr3X" data-reactid="363"><p>Dr Agata Loewe-Kurilla, psycholożka kliniczna i&nbsp;międzykulturowa, psychoterapeutka systemowa, seksozofka, seksuolożka, założycielka Instytutu Pozytywnej Seksualności. Od 2009 roku współpracuje z&nbsp;instytucjami działającymi na rzecz równości w&nbsp;zakresie płci, genderu, seksualności oraz relacji i&nbsp;dostępu do praw seksualnych człowieka. Prowadzi prywatną praktykę oraz organizuje i&nbsp;prowadzi zajęcia dla osób, które chcą lepiej rozumieć własną seksualność oraz profesjonalnie pomagać innym w&nbsp;tym zakresie. Związana ze Światową Organizacją Zdrowia Seksualnego (WAS), amerykańskim SCU oraz brytyjskim Pink Therapy. www.sexpositiveinstitute.pl</p></div></div></div></div><div class="b1uwrp2 d1wweca" data-reactid="364"><!-- react-empty: 365 --><div class="i1vt57x b1wdpj2 g1ulzly oxbvx320736d" data-reactid="366"><div class="d22brff f1ww62x" data-reactid="367"></div><img width="56" height="45" class="a1vsw98" src="https://v.wpimg.pl/NTc5MTQzYTUCVztnfgFsIEEPbz04WGJ2Fhd3dn41YWFVTXlhfhNgIxMbPTh-G2E9TEY5M34KJTJMVyp6IRQpa1AHbyk" alt="d1vtpp3" data-reactid="368"/><var class="oxbvx320736e" data-reactid="369"><var><b><b></b></b></var></var></div></div></article></div></div><div class="bhiCifJ8" data-reactid="370"><div class="b30SROfM" data-reactid="371"><div class="b3WA51MZ b1W2VvN5" data-reactid="372"><!-- react-empty: 373 --><div class="bKKDlFpe" data-reactid="374"><div data-reactid="375"><p class="b2D6Fczm" data-reactid="376">Podziel się opinią</p></div><div data-reactid="377"><div class="b2i7kbHv" data-reactid="378"><div class="b2QfedaS b2zYfzyx b1sWqqFP" data-reactid="379"><div class="be9J8nRY bKGjqMdC bWefN3Ww b1H1-_iz b3RyCVKb" data-reactid="380"><div class="b2AbYYLR" data-reactid="381"><div class="b1R30uNZ" data-reactid="382"><span style="width:17px;height:16px;fill:#fff;" class="bk-0W4yM b3NvS14I" data-reactid="383"><svg xmlns="http://www.w3.org/2000/svg" width="17" height="16" viewBox="0 0 17 16">
    <path fill-rule="nonzero" d="M3.873 14.897H.813A.82.82 0 0 1 0 14.069v-6.62a.82.82 0 0 1 .813-.828h2.87L8.857.298A.807.807 0 0 1 9.48 0h2.168c.513 0 .898.478.797.99l-.89 4.527h4.432c.529 0 .917.506.788 1.029l-2.17 8.827a.816.816 0 0 1-.789.627H6.23a.801.801 0 0 1-.364-.088l-1.992-1.015zM9.776 1.6L4.755 7.746v5.86l1.555.794h6.811l1.777-7.235h-4.414a.83.83 0 0 1-.803-.998l.896-4.567h-.801zM3.17 8H1.585v5.12H3.17V8z"/>
</svg>
</span></div></div></div><div class="be9J8nRY bKGjqMdC bWefN3Ww b3q1_OVS b3RyCVKb" data-reactid="384"><div class="b2AbYYLR" data-reactid="385"><div class="b1R30uNZ" data-reactid="386"><span style="width:17px;height:16px;fill:#fff;" class="bk-0W4yM b3NvS14I" data-reactid="387"><svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 16 16">
    <path fill-rule="nonzero" d="M12.312 1.05h2.914c.427 0 .774.354.774.79v6.304a.781.781 0 0 1-.774.789h-2.734l-4.926 6.021a.769.769 0 0 1-.595.284H4.907a.784.784 0 0 1-.76-.943l.847-4.311H.774a.785.785 0 0 1-.75-.98L2.09.597A.777.777 0 0 1 2.84 0h7.227c.12 0 .24.029.347.083l1.897.968zM6.69 13.715l4.782-5.853V2.28L9.99 1.524H3.504L1.81 8.414h4.204c.492 0 .861.459.765.951l-.853 4.35h.763zM12.98 7.62h1.51V2.743h-1.51v4.876z"/>
</svg>
</span></div></div></div></div></div><div class="b15YYw7X" data-reactid="388"><div class="b3AREt4b b2pkAVlT" data-reactid="389"><span style="width:15px;height:15px;" class="b28uAksm bk-0W4yM" data-reactid="390"><?xml version="1.0" encoding="UTF-8"?>
<svg width="17px" height="17px" viewBox="0 0 17 17" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <title>Share</title>
    <g id="-" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
        <g id="PAKO_reakcje-Copy" transform="translate(-582.000000, -527.000000)" stroke="#005599" stroke-width="1.5">
            <g id="Group-2" transform="translate(433.000000, 466.000000)">
                <g id="share" transform="translate(0.000000, 53.000000)">
                    <g id="mix/shape/rounded-copy">
                        <g id="Group-6">
                            <g id="Group-7">
                                <g id="share" transform="translate(141.000000, 1.000000)">
                                    <path d="M9.34269231,22.9959091 C9.17653846,22.9672727 9.04961538,22.8145455 9.03692308,22.6304546 C9.01269231,22.3127274 9,21.9963638 9,21.6868184 C9,18.873637 9.94269231,16.179092 11.6538462,14.1022741 C13.2773077,12.127729 15.4638462,10.8650019 17.8373077,10.5186383 L17.8373077,8.40500226 C17.8373077,8.24682046 17.9203846,8.10363867 18.0496154,8.0368205 C18.1776923,7.97136596 18.33,7.99454778 18.4384615,8.09545685 L23.8719231,13.2036379 C23.9526923,13.2800015 24,13.3918197 24,13.510456 C24,13.6290924 23.9538462,13.7422742 23.8730769,13.8186378 L18.4396154,18.9650006 C18.3311538,19.0672733 18.1788462,19.0904552 18.0496154,19.0250006 C17.9203846,18.9581824 17.8373077,18.8163643 17.8373077,18.6568189 L17.8373077,16.3590919 C14.2788462,16.6140919 11.1253846,19.0890915 9.73615385,22.7518182 C9.67846154,22.9045455 9.54461538,23 9.40038462,23 C9.38076923,23 9.36230769,22.9986364 9.34269231,22.9959091 Z" id="Fill-1"></path>
                                </g>
                            </g>
                        </g>
                    </g>
                </g>
            </g>
        </g>
    </g>
</svg></span></div></div></div></div><div class="b3KHlkO5" data-reactid="391"><div class="b2G6aOIF" data-reactid="392"><div class="b380xAbB" data-reactid="393"><a href="https://www.facebook.com/kobietawppl" title="https://www.facebook.com/kobietawppl" target="_blank" data-reactid="394"><div style="width:37px;height:37px;" data-reactid="395"><svg class="b3Nc6wLz" width="37" height="37" viewBox="0 0 72 72" version="1.1" xmlns="http://www.w3.org/2000/svg" data-reactid="396"><title id="kobieta" data-reactid="397"><!-- react-text: 398 -->WP <!-- /react-text --><!-- react-text: 399 -->kobieta<!-- /react-text --></title><circle fill="#ba6d78" id="Oval-Copy" cx="36" cy="36" r="36" data-reactid="400"></circle><path fill="#fff" d="M47.3619656,24.6428145 C47.3161488,25.0705329 47.2714434,25.474799 47.2299489,25.8794455 C47.1658547,26.5034021 47.1041069,27.1276124 47.0417417,27.7518226 C46.9494905,28.6716579 46.8595858,29.5917469 46.7653587,30.5114555 C46.6532247,31.6061052 46.5371389,32.7005014 46.4236465,33.7950243 C46.3685675,34.3256791 46.3315188,34.8586157 46.2244482,35.3822981 C46.0304367,36.3323045 45.6303112,37.1707542 44.9461459,37.8528978 C44.3717682,38.4253863 43.68538,38.7969461 42.9226715,39.0304544 C42.356321,39.2040011 41.7779914,39.2675123 41.1891647,39.230369 C40.0257132,39.1568431 39.1099938,38.6308788 38.4508981,37.6409402 C38.1441352,37.1800083 37.9480243,36.6673548 37.8215649,36.1297277 C37.5660526,35.0436983 37.3233839,33.9543729 37.0803447,32.8651742 C36.8374289,31.775722 36.599947,30.6850021 36.3608597,29.5945358 C36.0970732,28.3914986 35.8339042,27.1883347 35.5708587,25.9851707 C35.4815714,25.5769748 35.3932721,25.1685253 35.3041083,24.7603293 C35.2945992,24.7174814 35.2843491,24.67438 35.2695296,24.6331801 C35.2114867,24.4715497 35.1160246,24.4056299 34.966348,24.4213492 C34.8317379,24.4352938 34.7515893,24.5204825 34.7280017,24.6893387 C34.7060195,24.8472928 34.691941,25.0063878 34.676257,25.1652293 C34.5789425,26.1569426 34.4810106,27.1484025 34.3855485,28.1401158 C34.3023125,29.0059476 34.2237694,29.8722865 34.1402864,30.7381183 C34.0379086,31.800949 33.9320729,32.8635262 33.8283367,33.9263569 C33.7502875,34.7262689 33.680142,35.5270682 33.5935717,36.325966 C33.5113236,37.0845513 33.3492975,37.8227268 33.0207993,38.5160261 C32.5483054,39.5134441 31.8206697,40.2631555 30.9096431,40.8390668 C29.9703361,41.4328525 28.9402598,41.7516763 27.8546105,41.9035455 C27.2254008,41.9915232 26.5945856,42.030568 25.9608065,41.9725078 C24.8097046,41.8669093 23.7455435,41.5157594 22.8227849,40.7783445 C22.2051837,40.2847063 21.7499791,39.6598622 21.4246919,38.9314479 C21.1354653,38.284039 20.9324387,37.6056984 20.7358338,36.9245689 C20.577389,36.3756595 20.4096821,35.8295389 20.245927,35.2821507 C20.0521625,34.6349953 19.8572865,33.9879666 19.664757,33.3404309 C19.4926042,32.7612237 19.3240328,32.1807487 19.15188,31.601288 C18.9470009,30.9115382 18.7402694,30.2221688 18.5339084,29.5327993 C18.3244599,28.8327813 18.114147,28.1331435 17.9051926,27.4329987 C17.6664757,26.6330868 17.4314637,25.8320339 17.1900299,25.0330093 C16.9835454,24.3493444 16.7655758,23.6694827 16.5614376,22.985184 C16.3902728,22.4116813 16.2179965,21.8379251 16.0721483,21.2574502 C15.9692765,20.8478598 15.9752043,20.4293955 16.0977119,20.01765 C16.2618375,19.4658249 16.5998447,19.0483748 17.0540613,18.7286635 C17.9908985,18.0694651 19.0304839,17.8861572 20.1393503,18.0641408 C21.0889075,18.2163903 21.9304061,18.6167266 22.6686624,19.2482894 C23.2878691,19.7781835 23.6787324,20.4508195 23.8773133,21.2489567 C24.0273603,21.8517429 24.1860521,22.4521206 24.3414095,23.0535124 C24.5612316,23.9050193 24.7825356,24.7560192 25.0011227,25.6079064 C25.2225502,26.4703154 25.4457066,27.3323442 25.6603418,28.1966548 C25.9226464,29.2530203 26.1782821,30.3110338 26.4342884,31.3690473 C26.6192847,32.1333372 26.804775,32.8973735 26.9819911,33.6635649 C27.1553788,34.4135299 27.3187634,35.1657768 27.4862234,35.917263 C27.537721,36.1479825 27.5840318,36.3802232 27.6409633,36.6096749 C27.6959188,36.8307599 27.8360862,36.9226674 28.0457816,36.8889469 C28.2179344,36.8613112 28.2937607,36.7838554 28.3140139,36.5928147 C28.3425414,36.3246984 28.3625477,36.0555679 28.3871233,35.7869446 C28.4560338,35.0359654 28.5263028,34.285113 28.5942253,33.5340071 C28.6769673,32.6186086 28.7574864,31.7029566 28.839364,30.7873046 C28.9427297,29.6304114 29.04696,28.4735181 29.1498317,27.3166248 C29.2298568,26.417326 29.3058066,25.5176469 29.3887956,24.6186017 C29.4520253,23.9330353 29.5329149,23.249624 29.738041,22.5896649 C29.9206909,22.0020909 30.1836129,21.4586325 30.5641026,20.9762767 C31.0957509,20.3021195 31.7757173,19.8541181 32.5833782,19.6331599 C34.1099065,19.2157098 35.5966693,19.3540147 37.0142745,20.0783724 C38.0001394,20.5820253 38.7009766,21.386501 39.1949587,22.3868346 C39.5177761,23.0402017 39.7088237,23.7392056 39.8487441,24.4534217 C40.1609408,26.0455128 40.4699267,27.6382376 40.7770601,29.231216 C41.1134619,30.9754297 41.4461589,32.7201506 41.7807083,34.4647446 C41.8034315,34.5835271 41.8234378,34.7030702 41.8519652,34.8203314 C41.8859265,34.9587631 42.0074461,35.0378669 42.1436617,35.0187248 C42.2267742,35.0070621 42.2834586,34.9411422 42.300748,34.8151339 C42.3208778,34.6679552 42.3347093,34.5197623 42.3455769,34.3716962 C42.4065837,33.5370495 42.4637621,32.7021494 42.5263743,31.8676295 C42.5917035,30.9948254 42.6586381,30.1220213 42.7305125,29.2497243 C42.7878144,28.5530022 42.8509206,27.8566605 42.9162498,27.160699 C42.9945459,26.3278272 43.0787699,25.4955891 43.159042,24.6629708 C43.2344978,23.879412 43.309583,23.09598 43.3821984,22.3121677 C43.4102319,22.0095703 43.4579012,21.7125507 43.5589205,21.4251655 C43.8975453,20.4628625 44.8233913,20.0653152 45.5988198,20.1505039 C45.966713,20.1909432 46.3363352,20.2159167 46.7050928,20.2471018 C47.0844711,20.2791744 47.4640964,20.3107398 47.8435982,20.3415447 C48.3300471,20.3810966 48.816743,20.4179863 49.3030685,20.4589327 C49.8111291,20.5016538 50.3193132,20.5441214 50.8267564,20.593181 C51.1469803,20.6242394 51.4709091,20.6432547 51.7849583,20.7090478 C53.5853997,21.0861854 54.8275178,22.1595379 55.513165,23.9078083 C55.7197731,24.4344064 55.8363529,24.9855977 55.9199593,25.5468038 C56.0164094,26.1938324 56.0109756,26.8436499 55.9797312,27.491566 C55.9389777,28.3326778 55.8035031,29.1584506 55.5130416,29.9541792 C54.9800348,31.4148109 53.9658895,32.3390831 52.5365521,32.8118045 C52.1774271,32.930587 51.8057055,32.9854779 51.433737,33.0354249 C50.8539254,33.113261 50.2732494,33.183491 49.6926969,33.2565099 C49.5435143,33.2752717 49.3943317,33.2939067 49.2450256,33.3112741 C48.928383,33.3481638 48.6653375,33.2409173 48.4525547,32.9987887 C48.2573083,32.7765627 48.1362826,32.5118692 48.0679896,32.2268926 C47.9143611,31.5855686 47.9564731,30.9580624 48.2536034,30.3637696 C48.3312821,30.2083509 48.43119,30.0616793 48.5383841,29.9255294 C48.7393113,29.6708507 49.0005044,29.5180941 49.3251742,29.4970505 C49.8071772,29.4657385 50.2895508,29.4403847 50.7711834,29.4038753 C51.0543587,29.3824513 51.3385219,29.3579849 51.6183628,29.3110804 C53.0649895,29.0640078 53.3406316,24.8744214 51.4300321,24.7263552 C51.1746433,24.6971984 50.9156732,24.6985929 50.6583085,24.6939024 C49.6225514,24.6752674 48.5867943,24.659548 47.5511608,24.6429413 C47.4929944,24.6420539 47.4347045,24.6428145 47.3619656,24.6428145" id="Fill-1-Copy-2" data-reactid="401"></path><text id="opinie" font-family="Plain" font-size="12" font-weight="400" fill="#FFFFFF" fill-opacity="0.965581294" data-reactid="402"><tspan x="50%" text-anchor="middle" y="53" data-reactid="403">kobieta</tspan></text></svg></div></a></div><p class="b2D6Fczm" data-reactid="404">Bądź z nami na bieżąco</p></div><div class="b1_fQNqu" data-reactid="405"><a href="https://www.instagram.com/wp_kobieta" class="b27iDgms" title="https://www.instagram.com/wp_kobieta" target="_blank" data-reactid="406"><div class="b3gyVG32" data-reactid="407"><span style="width:16px;height:16px;" class="b-FeE_hr bk-0W4yM" data-reactid="408"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Layer_1" x="0px"
  y="0px" viewBox="0 0 551.034 551.034" style="enable-background:new 0 0 551.034 551.034;" xml:space="preserve">
  <g>

    <linearGradient id="SVGID_1_" gradientUnits="userSpaceOnUse" x1="275.517" y1="4.57" x2="275.517" y2="549.72"
      gradientTransform="matrix(1 0 0 -1 0 554)">
      <stop offset="0" style="stop-color:#E09B3D" />
      <stop offset="0.3" style="stop-color:#C74C4D" />
      <stop offset="0.6" style="stop-color:#C21975" />
      <stop offset="1" style="stop-color:#7024C4" />
    </linearGradient>
    <path style="fill:url(#SVGID_1_);"
      d="M386.878,0H164.156C73.64,0,0,73.64,0,164.156v222.722   c0,90.516,73.64,164.156,164.156,164.156h222.722c90.516,0,164.156-73.64,164.156-164.156V164.156   C551.033,73.64,477.393,0,386.878,0z M495.6,386.878c0,60.045-48.677,108.722-108.722,108.722H164.156   c-60.045,0-108.722-48.677-108.722-108.722V164.156c0-60.046,48.677-108.722,108.722-108.722h222.722   c60.045,0,108.722,48.676,108.722,108.722L495.6,386.878L495.6,386.878z" />

    <linearGradient id="SVGID_2_" gradientUnits="userSpaceOnUse" x1="275.517" y1="4.57" x2="275.517" y2="549.72"
      gradientTransform="matrix(1 0 0 -1 0 554)">
      <stop offset="0" style="stop-color:#E09B3D" />
      <stop offset="0.3" style="stop-color:#C74C4D" />
      <stop offset="0.6" style="stop-color:#C21975" />
      <stop offset="1" style="stop-color:#7024C4" />
    </linearGradient>
    <path style="fill:url(#SVGID_2_);"
      d="M275.517,133C196.933,133,133,196.933,133,275.516s63.933,142.517,142.517,142.517   S418.034,354.1,418.034,275.516S354.101,133,275.517,133z M275.517,362.6c-48.095,0-87.083-38.988-87.083-87.083   s38.989-87.083,87.083-87.083c48.095,0,87.083,38.988,87.083,87.083C362.6,323.611,323.611,362.6,275.517,362.6z" />

    <linearGradient id="SVGID_3_" gradientUnits="userSpaceOnUse" x1="418.31" y1="4.57" x2="418.31" y2="549.72"
      gradientTransform="matrix(1 0 0 -1 0 554)">
      <stop offset="0" style="stop-color:#E09B3D" />
      <stop offset="0.3" style="stop-color:#C74C4D" />
      <stop offset="0.6" style="stop-color:#C21975" />
      <stop offset="1" style="stop-color:#7024C4" />
    </linearGradient>
    <circle style="fill:url(#SVGID_3_);" cx="418.31" cy="134.07" r="34.15" />
  </g>
</svg>
</span><p class="bGEfdlbT" data-reactid="409">na Instagramie</p></div></a><a href="https://www.facebook.com/kobietawppl" title="https://www.facebook.com/kobietawppl" target="_blank" data-reactid="410"><div class="b1KgVJpj" data-reactid="411"><div class="bu_1VZ96" data-reactid="412"><div class="b1Qq9oHQ" data-reactid="413"><div class="b3UuF-p7" data-reactid="414"><span class="b3BtJj7P" data-reactid="415">👍</span><span class="b1K4IV2V" data-reactid="416">Lubię to!</span></div><div class="fb-like b30OY8tZ" id="fb-iframe" data-href="https://www.facebook.com/kobietawppl" data-width="83" data-layout="button" data-action="like" data-size="small" data-share="false" data-reactid="417"></div></div></div><p class="b3OLsf2F" data-reactid="418">na Facebooku</p></div></a></div></div></div><div data-reactid="419"><p class="b2DSIv57" data-reactid="420"><!-- react-text: 421 -->Komentarze<!-- /react-text --><!-- react-text: 422 --><!-- /react-text --></p><a class="b2mhs9Ra" id="comments" data-reactid="423"><div class="bdLGbQpo" data-reactid="424"><div data-reactid="425"><div class="bE0ROtMs b2bpYj8w b2bUm2gQ" data-reactid="426"><div data-reactid="427"><div class="b2QHpjSt" data-reactid="428">Trwa ładowanie</div><div class="bAkCj_Dn" data-reactid="429">.</div><div class="bAkCj_Dn b3EhRzxG" data-reactid="430">.</div><div class="bAkCj_Dn b3b6we4V" data-reactid="431">.</div></div></div></div></div></a></div><div data-reactid="432"><div data-reactid="433"><span data-reactid="434"></span><span data-reactid="435"></span></div></div></div></div></div><div class="b2TqTFZv" data-reactid="436"><div class="bhiCifJ8 b1ZVNGs5" data-reactid="437"><div class="b30SROfM" data-reactid="438"><div class="bhiCifJ8 b1ZVNGs5" data-reactid="439"><div class="b30SROfM" data-reactid="440"><div data-reactid="441"></div><div style="height:745px;position:relative;opacity:1;" data-reactid="442"><div class="b1uwrp2 b27g3tg" data-reactid="443"><!-- react-empty: 444 --><div class="i1vt57x b1wdpj2 a1um25w aorie360828d" data-reactid="445"><div class="d22brff f1ww62x" data-reactid="446"></div><img width="56" height="45" class="a1vsw98" src="https://v.wpimg.pl/NTc5MTQzYTUCVztnfgFsIEEPbz04WGJ2Fhd3dn41YWFVTXlhfhNgIxMbPTh-G2E9TEY5M34KJTJMVyp6IRQpa1ADbyk" alt="d1vtpp3" data-reactid="447"/><var class="aorie360828e" data-reactid="448"><var><samp><em></em></samp></var></var></div></div></div><div style="padding-top:220px;opacity:1;" data-reactid="449"><div data-reactid="450"></div></div><div class="b2b9DORP" style="opacity:1;" data-reactid="451"></div><div data-reactid="452"><div style="top:0;z-index:40;" class="e1tv2yy" data-reactid="453"><div class="b1uwrp2 b27g3tg" data-reactid="454"><!-- react-empty: 455 --><div class="i1vt57x b1wdpj2 d1vf5zk j1um1ix odgfp351805d" data-reactid="456"><div class="d22brff f1ww62x" data-reactid="457"></div><img width="56" height="45" class="a1vsw98" src="https://v.wpimg.pl/NTc5MTQzYTUCVztnfgFsIEEPbz04WGJ2Fhd3dn41YWFVTXlhfhNgIxMbPTh-G2E9TEY5M34KJTJMVyp6IRQpa1AAbyk" alt="d1vtpp3" data-reactid="458"/><var class="odgfp351805e" data-reactid="459"><var><samp><var></var></samp></var></var></div></div></div><div class="bVap3Bre" data-reactid="460"></div></div></div></div></div></div></div></div><div class="b1jIbOo6" data-reactid="461"><div class="bEanFVXt" data-reactid="462"><div class="bhiCifJ8" data-reactid="463"><div class="b30SROfM" data-reactid="464"><div data-reactid="465"></div><div data-reactid="466"></div></div></div></div></div></div></div></div></td></tr><tr data-reactid="467"><td class="b3Fr7j02" data-reactid="468"><div class="bc1tVLjw" data-reactid="469"><div class="b3j7LEFN" data-reactid="470"><div class="b1Mp9g3C b3Fpble7" data-reactid="471"><a href="https://www.wp.pl?src01=20804" class="bp0ohM7D" data-reactid="472"><span style="width:auto;height:47px;fill:#ba6d78;" class="bk-0W4yM b3NvS14I b3_Qw9eR bAeAQtDt" data-reactid="473"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 170.1 115.8" height="100%"><path d="M129.2 37.6c-.2 1.6-.4 3.1-.5 4.7-.2 2.4-.5 4.7-.7 7.1-.4 3.5-.7 7-1.1 10.4-.4 4.1-.9 8.3-1.3 12.4-.2 2-.4 4-.8 6-.8 3.6-2.3 6.8-5 9.3-2.2 2.2-4.9 3.6-7.9 4.5-2.2.7-4.4.9-6.7.8-4.5-.3-8.1-2.3-10.6-6-1.2-1.7-2-3.7-2.4-5.7-1-4.1-1.9-8.2-2.9-12.4-.9-4.1-1.9-8.3-2.8-12.4-1-4.6-2-9.1-3.1-13.7-.3-1.5-.7-3.1-1-4.6 0-.2-.1-.3-.1-.5-.3-.5-.7-.8-1.3-.7-.5.1-.8.4-.9 1-.1.6-.1 1.2-.2 1.8-.4 3.8-.8 7.5-1.1 11.3-.3 3.3-.6 6.6-1 9.8-.4 4-.8 8-1.2 12.1-.3 3-.6 6.1-.9 9.1-.3 2.9-.9 5.7-2.2 8.3-1.8 3.8-4.7 6.6-8.2 8.8-3.6 2.2-7.7 3.5-11.9 4-2.4.3-4.9.5-7.4.3-4.5-.4-8.6-1.7-12.2-4.5-2.4-1.9-4.2-4.2-5.4-7-1.1-2.5-1.9-5-2.7-7.6-.6-2.1-1.3-4.1-1.9-6.2-.8-2.4-1.5-4.9-2.3-7.3-.7-2.2-1.3-4.4-2-6.6l-2.4-7.8c-.8-2.6-1.6-5.3-2.4-7.9-.9-3-1.8-6.1-2.8-9.1-.8-2.6-1.6-5.2-2.4-7.7-.7-2.2-1.3-4.3-1.9-6.5-.4-1.5-.4-3.1.1-4.7.6-2.1 2-3.7 3.7-4.9 3.6-2.5 7.7-3.2 12-2.5 3.7.6 7 2.1 9.8 4.5 2.4 2 3.9 4.6 4.7 7.6.6 2.3 1.2 4.6 1.8 6.8.9 3.2 1.7 6.4 2.6 9.7.9 3.3 1.7 6.5 2.6 9.8l3 12 2.1 8.7c.7 2.8 1.3 5.7 2 8.5.2.9.4 1.8.6 2.6.2.8.8 1.2 1.6 1.1.7-.1 1-.4 1-1.1l.3-3c.3-2.8.5-5.7.8-8.5.3-3.5.6-6.9 1-10.4.4-4.4.8-8.8 1.2-13.1l.9-10.2c.2-2.6.6-5.2 1.4-7.7.7-2.2 1.7-4.3 3.2-6.1 2.1-2.6 4.7-4.2 7.8-5.1 5.9-1.6 11.7-1.1 17.2 1.7 3.8 1.9 6.6 5 8.5 8.7 1.3 2.5 2 5.1 2.5 7.8 1.2 6 2.4 12.1 3.6 18.1l3.9 19.8c.1.4.2.9.3 1.3.1.5.6.8 1.1.8.3 0 .5-.3.6-.8.1-.6.1-1.1.2-1.7.2-3.2.5-6.3.7-9.5.3-3.3.5-6.6.8-9.9.2-2.6.5-5.3.7-7.9.3-3.2.6-6.3.9-9.5.3-3 .6-5.9.9-8.9.1-1.1.3-2.3.7-3.4 1.3-3.6 4.9-5.1 7.9-4.8 1.4.2 2.9.2 4.3.4 1.5.1 2.9.2 4.4.4 1.9.1 3.8.3 5.7.4 2 .2 3.9.3 5.9.5 1.2.1 2.5.2 3.7.4 7 1.4 11.8 5.5 14.5 12.1.8 2 1.3 4.1 1.6 6.2.4 2.4.4 4.9.2 7.4-.2 3.2-.7 6.3-1.8 9.3-2.1 5.5-6 9-11.6 10.8-1.4.4-2.8.7-4.3.8-2.3.3-4.5.6-6.8.8-.6.1-1.2.1-1.7.2-1.2.1-2.3-.3-3.1-1.2-.8-.8-1.2-1.8-1.5-2.9-.6-2.4-.4-4.8.7-7.1.3-.6.7-1.1 1.1-1.7.8-1 1.8-1.5 3.1-1.6 1.9-.1 3.7-.2 5.6-.4 1.1-.1 2.2-.2 3.3-.4 5.6-.9 6.7-16.8-.7-17.4-1-.1-2-.1-3-.1-4-.1-8-.1-12.1-.2h-.6z"/></svg>
</span></a><a class="b19Bo85f" href="/" data-reactid="474"><div class="bk-0W4yM b3_Qw9eR" style="width:100px;height:21px;" data-reactid="475"><span class="b3NvS14I" style="fill:#ba6d78;" data-reactid="476"><?xml version="1.0" encoding="UTF-8" standalone="no"?><!-- Generator: Gravit.io -->
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" style="isolation:isolate"
     viewBox="0 0 214.4 49.1">
  <g>
    <path
      d=" M 0 0.8 L 6.9 0.8 L 6.9 48.3 L 0 48.3 L 0 0.8 Z  M 20.6 14.7 L 29.3 14.7 L 17.5 28.1 C 16.8 28.8 16.1 29.7 16.1 30.5 C 16.1 31.3 16.7 32.1 17.4 32.9 L 30.8 48.3 L 22.1 48.3 L 11.9 36.6 C 9.7 34.1 9.2 32.4 9.2 30.4 C 9.2 28.3 9.7 27 11.9 24.6 L 20.6 14.7 Z  M 32.3 34.4 L 32.3 28.6 C 32.3 19.3 37.3 14 47.9 14 C 58.9 14 63.4 19.2 63.4 28.6 L 63.4 34.4 C 63.4 43.6 58.5 49 47.9 49 C 36.9 49 32.3 43.9 32.3 34.4 Z  M 56.4 28.6 C 56.4 23.3 54.8 20.5 47.9 20.5 C 40.9 20.5 39.3 23.3 39.3 28.6 L 39.3 34.4 C 39.3 39.7 40.9 42.5 47.9 42.5 C 54.8 42.5 56.4 39.7 56.4 34.4 L 56.4 28.6 Z  M 70.2 0.8 L 77.1 0.8 L 77.1 18.3 C 78.8 15.6 81.8 13.9 87.1 13.9 C 96.9 13.9 101.2 19.4 101.2 28.7 L 101.2 34.5 C 101.2 44.4 96 49 85.7 49 C 76.3 49 70.2 44.4 70.2 34.5 L 70.2 0.8 Z  M 94.2 28.6 C 94.2 23.3 92.7 20.5 85.7 20.5 C 78.7 20.5 77.1 23.3 77.1 28.6 L 77.1 34.4 C 77.1 39.7 78.7 42.5 85.7 42.5 C 92.8 42.5 94.2 39.7 94.2 34.4 L 94.2 28.6 Z  M 112.1 0 C 114.5 0 116.4 2 116.4 4.3 C 116.4 6.7 114.5 8.6 112.1 8.6 C 109.7 8.6 107.8 6.7 107.8 4.3 C 107.8 1.9 109.8 0 112.1 0 Z  M 108.6 14.7 L 115.6 14.7 L 115.6 48.3 L 108.6 48.3 L 108.6 14.7 Z  M 151.7 34.1 L 129.9 34.1 L 129.9 35.6 C 129.9 40.6 132.7 42.5 139.6 42.5 C 143.5 42.5 148.7 41.6 151.2 40.5 L 151.2 47.1 C 148.1 48.4 143.5 49.1 139.6 49.1 C 128.3 49.1 122.9 45 122.9 34.6 L 122.9 28.7 C 122.9 20.2 126.6 14 138 14 C 147.4 14 152.4 18.7 152.4 28 C 152.4 29.5 152.3 32.2 151.7 34.1 Z  M 130 28.4 L 145.8 28.4 L 145.8 26.7 C 145.8 22.1 142.9 20 137.8 20 C 132.7 20 129.9 22.1 129.9 26.7 L 129.9 28.4 L 130 28.4 Z  M 155.7 15.7 L 161.6 14.6 L 162.8 5.8 L 168.6 5.8 L 168.6 14.6 L 180.9 14.6 L 180.9 21.1 L 168.6 21.1 L 168.6 36.5 C 168.6 41 170.7 42.4 173.9 42.4 C 177 42.4 180.2 41.8 182.2 41 L 182.2 47.5 C 180 48.4 177.1 48.9 173.9 48.9 C 166.8 48.9 161.7 45.8 161.7 36.4 L 161.7 21.2 L 155.8 21.2 L 155.8 15.7 L 155.7 15.7 Z  M 214.4 38.2 C 214.4 45.7 210 49.1 200 49.1 C 191.2 49.1 186.2 45.8 186.2 38.7 C 186.2 31.1 191.6 28.5 200 28.5 L 207.5 28.5 L 207.5 25.2 C 207.5 21 204.3 20 199.5 20 C 195.5 20 192 20.5 189.9 21.3 L 189.9 15.2 C 192.3 14.4 195.5 14 199.1 14 C 208.3 14 214.4 16.6 214.4 25.1 L 214.4 38.2 Z  M 207.5 33.7 L 200 33.7 C 195.4 33.7 193.1 35.1 193.1 38.5 C 193.1 42.5 196.3 43.2 199.7 43.2 C 204.1 43.2 207.4 42.5 207.4 37.9 L 207.4 33.7 L 207.5 33.7 Z "
    />
  </g>
</svg>
</span></div></a></div></div><div class="b1Mp9g3C" data-reactid="477"><div class="b3LkAa1k" data-reactid="478"><div class="b-FgCqGx" data-reactid="479"><div class="bFZ3qpfM" data-reactid="480">Uroda</div><ul data-reactid="481"><li data-reactid="482"><a target="_blank" href="https://kobieta.wp.pl/paznokcie-hybrydowe-jesien-2019-sprawdz-co-jest-modne-6422995708810881a" data-reactid="483">Paznokcie hybrydowe</a></li><li data-reactid="484"><a target="_blank" href="https://kobieta.wp.pl/francuskie-perfumy-lepsze-niz-te-ze-zwyklej-drogerii-6194697839085185a" data-reactid="485">Francuskie perfumy</a></li></ul></div><div class="b-FgCqGx" data-reactid="486"><div class="bFZ3qpfM" data-reactid="487">Newsy</div><ul data-reactid="488"><li data-reactid="489"><a target="_blank" href="https://kobieta.wp.pl/tag/strajk%20kobiet" data-reactid="490">Strajk kobiet</a></li><li data-reactid="491"><a target="_blank" href="https://kobieta.wp.pl/tag/aborcja" data-reactid="492">Aborcja</a></li></ul></div><div class="b-FgCqGx" data-reactid="493"><div class="bFZ3qpfM" data-reactid="494">Moda</div><ul data-reactid="495"><li data-reactid="496"><a target="_blank" href="https://kobieta.wp.pl/jak-nosic-kozaki-za-kolano-6207090970265217a" data-reactid="497">Kozaki za kolano</a></li><li data-reactid="498"><a target="_blank" href="https://kobieta.wp.pl/keratynowe-prostowanie-wlosow-jak-wyglada-zabieg-i-ile-kosztuje-6263909962614401a" data-reactid="499">Kreatynowe prostowanie włosów</a></li><li data-reactid="500"><a target="_blank" href="https://kobieta.wp.pl/ombre-blond-alternatywa-dla-klasycznej-koloryzacji-6268336362395265a" data-reactid="501">Blond ombre</a></li><li data-reactid="502"><a target="_blank" href="https://kobieta.wp.pl/olejek-arganowy-jak-dziala-na-skore-wlosy-i-paznokcie-6267658818979969a" data-reactid="503">Olejek arganowy</a></li><li data-reactid="504"><a target="_blank" href="https://kobieta.wp.pl/manicure-hybrydowy-i-permanentne-brwi-kosmetyczki-zdradzily-ile-zarabiaja-6423360775366273a" data-reactid="505">Brwi permanetne</a></li><li data-reactid="506"><a target="_blank" href="https://kobieta.wp.pl/najpiekniejsze-fryzury-slubne-upiecia-6268431407654529a" data-reactid="507">Fryzury ślubne</a></li></ul></div><div class="b-FgCqGx" data-reactid="508"><div class="bFZ3qpfM" data-reactid="509">Stylizacje</div><ul data-reactid="510"><li data-reactid="511"><a target="_blank" href="https://kobieta.wp.pl/letnie-sukienki-w-duzych-rozmiarach-wygodne-i-podkreslajace-urode-6411604908046465a" data-reactid="512">Letnie sukienki</a></li><li data-reactid="513"><a target="_blank" href="https://kobieta.wp.pl/pomysl-na-jasne-wlosy-najbardziej-zjawiskowe-odcienie-blondu-6267608571610753a" data-reactid="514">Blond włosy</a></li><li data-reactid="515"><a target="_blank" href="https://kobieta.wp.pl/kolczyk-w-nosie-co-trzeba-wiedziec-o-piercingu-nosa-6284610109323393a" data-reactid="516">Kolczyk w nosie</a></li><li data-reactid="517"><a target="_blank" href="https://kobieta.wp.pl/paznokcie-ombre-jak-wykonac-stylizacje-paznokci-ombre-w-domu-6268769417746561a" data-reactid="518">Paznokcie ombre</a></li><li data-reactid="519"><a target="_blank" href="https://kobieta.wp.pl/tatuaze-damskie-na-przedramieniu-6222751746406017a" data-reactid="520">Tatuaż na przedramieniu</a></li><li data-reactid="521"><a target="_blank" href="https://kobieta.wp.pl/plastry-antykoncepcyjne-5983026691142785a" data-reactid="522">Plastry antykoncepcyjne</a></li></ul></div><div class="b-FgCqGx" data-reactid="523"><div class="bFZ3qpfM" data-reactid="524">Porady</div><ul data-reactid="525"><li data-reactid="526"><a target="_blank" href="https://kobieta.wp.pl/odzywka-do-rzes-jak-ja-stosowac-ktora-wybrac-i-ile-poczekamy-na-efekty-6261984999630977a" data-reactid="527">Odżywka do rzęs</a></li><li data-reactid="528"><a target="_blank" href="https://kobieta.wp.pl/fryzury-cieniowane-najlepsze-propozycje-dla-kobiety-w-kazdym-wieku-6268019490903681a" data-reactid="529">Cieniowane włosy</a></li><li data-reactid="530"><a target="_blank" href="https://kobieta.wp.pl/balejaz-rozswietlajace-pasemka-wracaja-do-lask-6260938292262529a" data-reactid="531">Balejaż</a></li><li data-reactid="532"><a target="_blank" href="https://kobieta.wp.pl/zmyslowy-symbol-kobiecosci-czerwone-szpilki-dla-kazdej-z-nas-6378089131054721a" data-reactid="533">Czerwone szpilki</a></li><li data-reactid="534"><a target="_blank" href="https://kobieta.wp.pl/brazowe-wlosy-najmodniejsze-odcienie-dla-brunetek-6266156362356865a" data-reactid="535">Brązowe włosy</a></li><li data-reactid="536"><a target="_blank" href="https://kobieta.wp.pl/nalogowe-wyciskanie-pryszczy-tradzik-neuropatyczny-6266354324915841a" data-reactid="537">Wyciskanie wągrów</a></li></ul></div><div class="b-FgCqGx" data-reactid="538"><div class="bFZ3qpfM" data-reactid="539">Artykuły</div><ul data-reactid="540"><li data-reactid="541"><a target="_blank" href="https://kobieta.wp.pl/jaka-fryzura-na-wesele-6140205655906433a" data-reactid="542">Fryzury na wesele</a></li><li data-reactid="543"><a target="_blank" href="https://kobieta.wp.pl/paznokcie-tytanowe-jak-zrobic-manicure-tytanowy-w-domu-6268765720184961a" data-reactid="544">Paznokcie tytanowe</a></li><li data-reactid="545"><a target="_blank" href="https://kobieta.wp.pl/zycie-z-partnerem-z-zaburzeniem-borderline-nie-stygmatyzuj-zrozum-6463387573454465a" data-reactid="546">Osobowość borderline</a></li><li data-reactid="547"><a target="_blank" href="https://kobieta.wp.pl/ciekawe-pomysly-na-dobierane-warkocze-6260901502289537a" data-reactid="548">Warkocz dobierany</a></li><li data-reactid="549"><a target="_blank" href="https://kobieta.wp.pl/upiecia-slubne-najmodniejsze-koki-na-slub-2018-6266215167158401a" data-reactid="550">Upięcia ślubne</a></li><li data-reactid="551"><a target="_blank" href="https://kobieta.wp.pl/ostracyzm-czym-sie-przejawia-i-do-czego-moze-doprowadzic-spoleczne-wykluczenie-6528090793474784a" data-reactid="552">Ostracyzm</a></li></ul></div><div class="b-FgCqGx" data-reactid="553"><div class="bFZ3qpfM" data-reactid="554">Polecane</div><ul data-reactid="555"><li data-reactid="556"><a target="_blank" href="https://www.extradom.pl/" data-reactid="557">Extradom</a></li><li data-reactid="558"><a target="_blank" href="https://portal.abczdrowie.pl/koronawirus-objawy-jak-rozpoznac-objawy-koronawirusa-co-dzieje-sie-z-organizmem" data-reactid="559">Koronawirus</a></li><li data-reactid="560"><a target="_blank" href="https://portal.abczdrowie.pl/koronawirus-najnowsze-informacje" data-reactid="561">Koronawirus - wiadomości</a></li><li data-reactid="562"><a target="_blank" href="https://koronawirus.abczdrowie.pl/" data-reactid="563">Koronawirus w Polsce</a></li><li data-reactid="564"><a target="_blank" href="https://kuchnia.wp.pl/wielkanoc-6428720646584449c" data-reactid="565">Dania na Wielkanoc</a></li><li data-reactid="566"><a target="_blank" href="https://kuchnia.wp.pl/tag/grill" data-reactid="567">Przepisy na grilla</a></li><li data-reactid="568"><a target="_blank" href="https://www.o2.pl" data-reactid="569">o2.pl</a></li><li data-reactid="570"><a target="_blank" href="https://sportowefakty.wp.pl/zuzel" data-reactid="571">Żużel</a></li></ul></div><div class="b-FgCqGx" data-reactid="572"><div class="bFZ3qpfM" data-reactid="573">Nasze serwisy</div><ul data-reactid="574"><li data-reactid="575"><a target="_blank" href="https://wiadomosci.wp.pl/" data-reactid="576">Wiadomości</a></li><li data-reactid="577"><a target="_blank" href="https://sportowefakty.wp.pl/" data-reactid="578">Sport</a></li><li data-reactid="579"><a target="_blank" href="https://www.money.pl" data-reactid="580">Biznes</a></li><li data-reactid="581"><a target="_blank" href="https://tech.wp.pl/" data-reactid="582">Technologie</a></li><li data-reactid="583"><a target="_blank" href="https://finanse.wp.pl/" data-reactid="584">Finanse</a></li><li data-reactid="585"><a target="_blank" href="https://autokult.pl/" data-reactid="586">Motoryzacja</a></li><li data-reactid="587"><a target="_blank" href="https://gwiazdy.wp.pl/" data-reactid="588">Gwiazdy</a></li><li data-reactid="589"><a target="_blank" href="https://portal.abczdrowie.pl/" data-reactid="590">Zdrowie</a></li><li data-reactid="591"><a target="_blank" href="https://teleshow.wp.pl/" data-reactid="592">Teleshow</a></li><li data-reactid="593"><a target="_blank" href="https://praca.money.pl" data-reactid="594">Praca</a></li><li data-reactid="595"><a target="_blank" href="https://pogoda.wp.pl" data-reactid="596">Pogoda</a></li><li data-reactid="597"><a target="_blank" href="https://wawalove.wp.pl" data-reactid="598">Wawalove</a></li><li data-reactid="599"><a target="_blank" href="https://praca.money.pl/wynagrodzenia/" data-reactid="600">Wynagrodzenia</a></li><li data-reactid="601"><a target="_blank" href="https://sportowefakty.wp.pl/euro-2020-2021" data-reactid="602">EURO 2020 / 2021</a></li></ul></div><div class="b-FgCqGx" data-reactid="603"><div class="bFZ3qpfM" data-reactid="604">Inne nasze serwisy</div><ul data-reactid="605"><li data-reactid="606"><a target="_blank" href="https://dom.wp.pl/" data-reactid="607">Dom</a></li><li data-reactid="608"><a target="_blank" href="https://kuchnia.wp.pl/" data-reactid="609">Kuchnia</a></li><li data-reactid="610"><a target="_blank" href="https://horoskop.wp.pl/" data-reactid="611">Horoskop</a></li><li data-reactid="612"><a target="_blank" href="https://kafeteria.pl" data-reactid="613">Kafeteria</a></li><li data-reactid="614"><a target="_blank" href="https://turystyka.wp.pl/" data-reactid="615">Turystyka</a></li><li data-reactid="616"><a target="_blank" href="https://gadzetomania.pl/" data-reactid="617">Gadżetomania</a></li><li data-reactid="618"><a target="_blank" href="https://fotoblogia.pl/" data-reactid="619">Fotoblogia</a></li><li data-reactid="620"><a target="_blank" href="https://wroclaw.wp.pl" data-reactid="621">WP Wrocław</a></li><li data-reactid="622"><a target="_blank" href="https://fitness.wp.pl" data-reactid="623">Fitness</a></li><li data-reactid="624"><a target="_blank" href="https://vibez.pl" data-reactid="625">Vibez</a></li><li data-reactid="626"><a target="_blank" href="https://gryonline.wp.pl" data-reactid="627">Gry online</a></li><li data-reactid="628"><a target="_blank" href="https://centralagier.wp.pl" data-reactid="629">Centrala Gier</a></li></ul></div><div class="b-FgCqGx" data-reactid="630"><div class="bFZ3qpfM" data-reactid="631">Praca</div><ul data-reactid="632"><li data-reactid="633"><a target="_blank" href="https://praca.money.pl" data-reactid="634">Praca</a></li><li data-reactid="635"><a target="_blank" href="https://praca.money.pl/oferty-pracy/" data-reactid="636">Oferty pracy</a></li><li data-reactid="637"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/warszawa/" data-reactid="638">Praca Warszawa</a></li><li data-reactid="639"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/krakow/" data-reactid="640">Praca Kraków</a></li><li data-reactid="641"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/poznan/" data-reactid="642">Praca Poznań</a></li><li data-reactid="643"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/wroclaw/" data-reactid="644">Praca Wrocław</a></li><li data-reactid="645"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/lodz/" data-reactid="646">Praca Łódź</a></li><li data-reactid="647"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/szczecin/" data-reactid="648">Praca Szczecin</a></li><li data-reactid="649"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/gdynia/" data-reactid="650">Praca Gdynia</a></li><li data-reactid="651"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/bydgoszcz/" data-reactid="652">Praca Bydgoszcz</a></li><li data-reactid="653"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/radom/" data-reactid="654">Praca Radom</a></li><li data-reactid="655"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/katowice/" data-reactid="656">Praca Katowice</a></li><li data-reactid="657"><a target="_blank" href="https://praca.money.pl/oferty-pracy/t/praca-za-granica/" data-reactid="658">Praca za granicą</a></li><li data-reactid="659"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/" data-reactid="660">Praca w miastach</a></li><li data-reactid="661"><a target="_blank" href="https://praca.money.pl/oferty-pracy/l/" data-reactid="662">Listy ofert pracy</a></li><li data-reactid="663"><a target="_blank" href="https://praca.money.pl/oferty-pracy/i/" data-reactid="664">Szukane ofert pracy</a></li><li data-reactid="665"><a target="_blank" href="https://praca.money.pl/oferty-pracy/t/" data-reactid="666">Popularne stanowiska pracy</a></li></ul></div><div class="b-FgCqGx" data-reactid="667"><div class="bFZ3qpfM" data-reactid="668">Pogoda</div><ul data-reactid="669"><li data-reactid="670"><a target="_blank" href="https://pogoda.wp.pl/wiadomosci/" data-reactid="671">Wiadomości pogodowe</a></li><li data-reactid="672"><a target="_blank" href="https://pogoda.wp.pl/miasta/polska" data-reactid="673">Pogoda w miastach</a></li><li data-reactid="674"><a target="_blank" href="https://pogoda.wp.pl/pogoda-na-dzis/warszawa/756135" data-reactid="675">Pogoda Warszawa</a></li><li data-reactid="676"><a target="_blank" href="https://pogoda.wp.pl/pogoda-na-dzis/wroclaw/3081368" data-reactid="677">Pogoda Wrocław</a></li><li data-reactid="678"><a target="_blank" href="https://pogoda.wp.pl/pogoda-dlugoterminowa/zakopane/3080866" data-reactid="679">Pogoda Zakopane</a></li><li data-reactid="680"><a target="_blank" href="https://pogoda.wp.pl/pogoda-na-dzis/krakow/3094802" data-reactid="681">Pogoda Kraków</a></li><li data-reactid="682"><a target="_blank" href="https://pogoda.wp.pl/pogoda-na-dzis/szczecin/3083829" data-reactid="683">Pogoda Szczecin</a></li><li data-reactid="684"><a target="_blank" href="https://pogoda.wp.pl/pogoda-na-dzis/poznan/3088171" data-reactid="685">Pogoda Poznań</a></li></ul></div></div></div><div class="b2bumeFJ" data-reactid="686">Więcej tematów</div></div><div class="b14gugvC" data-reactid="687"><div data-st-area="Footer" class="b29Ld8c- bgXrZGKQ menuFooterDesktop" data-reactid="688"><div class="b1LNJWaA" data-reactid="689"><span data-reactid="690"><!-- react-text: 691 -->© 1995-<!-- /react-text --><!-- react-text: 692 -->2021<!-- /react-text --><!-- react-text: 693 --> Grupa WP<!-- /react-text --></span><a class="b2CqoVpR b1fh_akp menuItemFooterDesktop" href="http://reklama.wp.pl/" target="_blank" rel="noopener" data-reactid="694">Reklama</a><a class="b2CqoVpR b1fh_akp menuItemFooterDesktop" href="http://onas.wp.pl/" target="_blank" rel="noopener" data-reactid="695">O nas</a><a class="b2CqoVpR b1fh_akp menuItemFooterDesktop" href="https://holding.wp.pl/poufnosc" target="_blank" rel="noopener" data-reactid="696">Prywatność</a><a class="b2CqoVpR b1fh_akp menuItemFooterDesktop" href="/popularne" data-reactid="697">Popularne</a><a class="b2CqoVpR b1fh_akp menuItemFooterDesktop" href="http://onas.wp.pl/zasady.html" target="_blank" rel="noopener" data-reactid="698">Regulamin</a><a class="b2CqoVpR b1fh_akp menuItemFooterDesktop" href="http://onas.wp.pl/regulamin-dodawania-opinii.html" target="_blank" rel="noopener" data-reactid="699">Regulamin dodawania opinii</a></div></div></div></td></tr></tbody></table></div></div>

        <script>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</script>
        
        
        <script crossorigin type="module" id="onelogin6script" src="https://onelogin.wpcdn.pl/onelogin/olwidget.es6.js"></script>
        <script crossorigin defer noModule id="oneloginescript" src="https://onelogin.wpcdn.pl/onelogin/olwidget.js"></script>
    
        
        <script>
            WP.push(function() {
                var salesManagoId = "";
                var salesManagoScriptPath = "";
                if (!!salesManagoId && !!salesManagoScriptPath) {
                    var _smid = salesManagoId;
                    (function(w, r, a, sm, s ) {
                        w['SalesmanagoObject'] = r;
                        w[r] = w[r] || function () {
                            ( w[r].q = w[r].q || [] ).push(arguments);
                        };
                        sm = document.createElement('script');
                        sm.type = 'text/javascript';
                        sm.async = true;
                        sm.src = a;
                        s = document.getElementsByTagName('script')[0];
                        s.parentNode.insertBefore(sm, s);
                    })(window, 'sm', ('https:' == document.location.protocol ? 'https://' : 'http://') + salesManagoScriptPath);
                }
            });
        </script>
        
        <noscript>
            <img src="https://kobieta.wp.pl/NTc5MTQzYTUCVztnfgFsIEEPbzA-WGJ2Fhd3dn4IfW1UDH1lZE5_YExGJTsmVCk9BQo-JidHJTsBXCggMFwvNxdcIjpsED07BVNrJD1HPjUIWmsibE9gYEFI" style="position:absolute;opacity:0;width:0;height:0;">
        </noscript>
        <!-- Google Tag Manager (noscript) -->
        
                <noscript>
                    <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TBF478J"
                            height="0"
                            width="0"
                            style="display:none;visibility:hidden">
                    </iframe>
                </noscript>
            
        <!-- End Google Tag Manager (noscript) -->
        
        
    </body>
    </html>
    