
    <!doctype html>
    <html lang="pl" class="fonts-loaded-plain fonts-loaded-decorated">
      <head>
        <meta charset="utf-8">
        <meta http-equiv="x-ua-compatible" content="ie=edge">
        <meta name="referrer" content="no-referrer-when-downgrade">
        <meta name="gaf" content="lvhkdkgq">
        
        <title data-react-helmet="true">Michał Piróg już po szczepieniu. Mówi o atmosferze w kolejce - WP Kobieta</title>
        <meta data-react-helmet="true" property="og:site_name" content="kobieta.wp.pl"/><meta data-react-helmet="true" property="fb:app_id" content="227957087405158"/><meta data-react-helmet="true" property="og:locale" content="pl_PL"/><meta data-react-helmet="true" property="twitter:site" content="@wirtualnapolska"/><meta data-react-helmet="true" property="twitter:domain" content="kobieta.wp.pl"/><meta data-react-helmet="true" name="google-site-verification" content="RCgsopChr4I-gwsar6utLms3HxO6lrgw6GO3SfzHsQg"/><meta data-react-helmet="true" property="fb:pages" content="90593452375"/><meta data-react-helmet="true" property="fb:pages" content="127034117991"/><meta data-react-helmet="true" property="fb:pages" content="174708585894934"/><meta data-react-helmet="true" property="fb:pages" content="133002276750780"/><meta data-react-helmet="true" property="og:url" content="https://kobieta.wp.pl/michal-pirog-juz-po-szczepieniu-mowi-o-atmosferze-w-kolejce-6631463323351872a"/><meta data-react-helmet="true" name="keywords" content="michał piróg, Covid-19, pandemia"/><meta data-react-helmet="true" property="og:type" content="article"/><meta data-react-helmet="true" property="article:publisher" content="https://www.facebook.com/kobietawppl"/><meta data-react-helmet="true" property="twitter:card" content="summary_large_image"/><meta data-react-helmet="true" property="twitter:url" content="https://kobieta.wp.pl/michal-pirog-juz-po-szczepieniu-mowi-o-atmosferze-w-kolejce-6631463323351872a"/><meta data-react-helmet="true" property="article:published_time" content="2021-04-21T14:53:00+02:00"/><meta data-react-helmet="true" property="article:modified_time" content="2021-04-21T14:53:20+02:00"/><meta data-react-helmet="true" property="artice:tag" content="michał piróg, Covid-19, pandemia"/><meta data-react-helmet="true" name="news_keywords" content="michał piróg, Covid-19, pandemia"/><meta data-react-helmet="true" name="author" content="oprac. JPI"/><meta data-react-helmet="true" name="description" content="Coraz więcej osób szczepi się przeciwko COVID-19. Do tego grona dołączył znany tancerz Michał Piróg. Opisał, dlaczego miał pewne obawy przed przyjęciem preparatu i jaki panował nastrój w kolejce do gabinetu."/><meta data-react-helmet="true" property="twitter:description" content="Coraz więcej osób szczepi się przeciwko COVID-19. Do tego grona dołączył znany tancerz Michał Piróg. Opisał, dlaczego miał pewne obawy przed przyjęciem preparatu i jaki panował nastrój w kolejce do gabinetu."/><meta data-react-helmet="true" property="og:title" content="Michał Piróg już po szczepieniu. Mówi o atmosferze w kolejce"/><meta data-react-helmet="true" property="og:description" content="Coraz więcej osób szczepi się przeciwko COVID-19. Do tego grona dołączył znany tancerz Michał Piróg. Opisał, dlaczego miał pewne obawy przed przyjęciem preparatu i jaki panował nastrój w kolejce do gabinetu."/><meta data-react-helmet="true" property="og:image" content="https://v.wpimg.pl/MjEzNDc4YgskGDh3TE9vHmdAbC0KFmFIMFh0Zkx7Ylt3Sn48WwR9RSMTIiERUT0Fax08MRNVOhprCiJrAkQkRTNLYSAKRz0GJANhIQ5WKA5qGH4hWld-XiNXdycHAmBedx8taQICKQloHnYmUQcuDHwffydbFjA"/><meta data-react-helmet="true" property="twitter:image" content="https://v.wpimg.pl/MjEzNDc4YgskGDh3TE9vHmdAbC0KFmFIMFh0Zkx7Ylt3Sn48WwR9RSMTIiERUT0Fax08MRNVOhprCiJrAkQkRTNLYSAKRz0GJANhIQ5WKA5qGH4hWld-XiNXdycHAmBedx8taQICKQloHnYmUQcuDHwffydbFjA"/>
        <link data-react-helmet="true" rel="canonical" href="https://kobieta.wp.pl/michal-pirog-juz-po-szczepieniu-mowi-o-atmosferze-w-kolejce-6631463323351872a"/>
        <script data-react-helmet="true" type="application/ld+json">{"@context":"https://schema.org","@type":"NewsArticle","url":"https://kobieta.wp.pl/michal-pirog-juz-po-szczepieniu-mowi-o-atmosferze-w-kolejce-6631463323351872a","mainEntityOfPage":"https://google.com/article","description":"Coraz więcej osób szczepi się przeciwko COVID-19. Do tego grona dołączył znany tancerz Michał Piróg. Opisał, dlaczego miał pewne obawy przed przyjęciem preparatu i jaki panował nastrój w kolejce do gabinetu.","author":{"@type":"Person","name":"oprac. JPI"},"publisher":{"@type":"Organization","name":"Wirtualna Polska","logo":{"@type":"ImageObject","width":214,"height":60,"url":"https://d.wpimg.pl/1353512597-802836554/logo-wp-kobieta.png"}},"datePublished":"2021-04-21T14:53:00+02:00","dateModified":"2021-04-21T14:53:20+02:00","headline":"Michał Piróg już po szczepieniu. Mówi o atmosferze w kolejce","image":"https://v.wpimg.pl/MjEzNDc4YgskGDh3TE9vHmdAbC0KFmFIMFh0Zkx7Ylt3Sn48WwR9RSMTIiERUT0Fax08MRNVOhprCiJrAkQkRTNLYSAKRz0GJANhIQ5WKA5qGH4hWld-XiNXdycHAmBedx8taQICKQloHnYmUQcuDHwffydbFjA"}</script>
        <link rel="amphtml" href="https://kobieta.wp.pl/michal-pirog-juz-po-szczepieniu-mowi-o-atmosferze-w-kolejce-6631463323351872a?amp=1">
        <link rel="dns-prefetch" href="//v.wpimg.pl" />
        <link rel="dns-prefetch" href="//www.google-analytics.com" />
        <link rel="dns-prefetch" href="//wp.hit.gemius.pl" />
        <link rel="dns-prefetch" href="//s372.meetrics.net" />
        <link rel="dns-prefetch" href="//staticxx.facebook.com" />
        <link rel="dns-prefetch" href="//www.facebook.com" />
        <link rel="dns-prefetch" href="//www.googletagservices.com" />
        <link rel="dns-prefetch" href="//pagead2.googlesyndication.com" />
        <link rel="dns-prefetch" href="//tpc.googlesyndication.com" />
        <link rel="dns-prefetch" href="//www.youtube.com" />
        <link rel="dns-prefetch" href="//www.google.com" />
        <link rel="dns-prefetch" href="//bidder.criteo.com" />
        <link rel="dns-prefetch" href="//ib.adnxs.com" />
        <link rel="dns-prefetch" href="//adx.adform.net" />
        <link rel="dns-prefetch" href="//i.connectad.io" />
        <link rel="dns-prefetch" href="//hbopenbid.pubmatic.com" />
        <link rel="dns-prefetch" href="//as-sec.casalemedia.com" />
        <link rel="dns-prefetch" href="//prg.smartadserver.com" />
        <link rel="dns-prefetch" href="//prebid-eu.creativecdn.com" />
        <link rel="dns-prefetch" href="//wirtualn-d.openx.net" />
        <link rel="dns-prefetch" href="//ap.lijit.com" />
        <link rel="dns-prefetch" href="//ads.businessclick.com" />
        <link rel="dns-prefetch" href="//dmx.districtm.io" />
        <link rel="dns-prefetch" href="//static.criteo.net" />
        <link rel="dns-prefetch" href="//an.facebook.com" />
        <link rel="dns-prefetch" href="//www6.smartadserver.com" />
        <link rel="dns-prefetch" href="//c.amazon-adsystem.com" />
        <link rel="dns-prefetch" href="//acdn.adnxs.com" />
        <link rel="dns-prefetch" href="//sync.smartadserver.com" />
        <link rel="dns-prefetch" href="//ads.pubmatic.com" />
        <link rel="dns-prefetch" href="//u.openx.net" />
        <link rel="dns-prefetch" href="//a.teads.tv" />
        <link rel="dns-prefetch" href="//cdn.districtm.io" />
        <link rel="dns-prefetch" href="//ads.stickyadstv.com" />
        <link rel="chrome-webstore-item" href="https://chrome.google.com/webstore/detail/oafehcpjkmcajaddkiokiolhebnfhcmg">
        <link rel="alternate" type="application/rss+xml" title="RSS dla kobieta.wp.pl" href="/rss.xml" />
        <style data-react-helmet="true" >div.aekcjpn {
      min-height:608px;width:auto;
    }</style><style data-react-helmet="true" >div.gdssa3h {
      min-height:108px;width:auto;
    }</style><style data-react-helmet="true" >div.idstk2j {
      min-height:258px;width:auto;
    }</style><style data-react-helmet="true" >div.gekt5dd {
      min-height:258px;width:auto;
    }</style><style data-react-helmet="true" >div.aekvpbh {
      min-height:258px;width:auto;
    }</style><style data-react-helmet="true" >div.jekv2by {
      min-height:108px;width:auto;
    }</style>
        <style>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</style>
        <link rel="preload" href="https://kobieta.wp.pl/OTcyOWJ2YDUCGzlkZUltC0FDbQgVbRALPCYQCBVtEAs8JhAIFW0QCzwmEAgVbRALPCYQCBVtEAs8JhAIFW0QCzwmEAgVbRALPCYQCBVtEAs8JhAIFW0QCzwmEAgVbRALPCYQCBVtEAs8JhAIFW0QCzwmEAgVbRALPCYQCBVtEAs8JhAIFW0QCzwmEAgVbRALPCYQCBVtEAs8JhAIFW0QCzwmEAgVbRALPCYQCBVtEAs8JhAIFW0QCzwmEAgVbRALPCYQCBVtEAs8JhAIFW0QCzwmEAgVbRALPCYQCBVtEAs8JhAIFW0QCzwmEAgVbRALPCYQCBVtEAs8JhAIFW0QCzwmEAgVbRALPCYQCBVtEAs8JhAIFW0QCzwmEAgVbRALPCYQCBVtEAs8JhAIFW0QCzwmEAgVbRALPCYQCBVtEAs8JhAIFW1teEEMbW1oHTwgAg0mNGUBYWxNSndgZV8uPQ1XLCQ5EDI" as="style" onload="this.rel='stylesheet'">
        <link rel="shortcut icon" href="https://kobieta.wp.pl/NGx2eXlxYSYZUBNrQwNsGFoIRwczJxEYJ206BzMnERgnbToHMycRGCdtOgczJxEYJ206BzMnERgnbToHMycRGCdtOgczJxEYJ206BzMnERgnbToHMycRGCdtOgczJxEYJ206BzMnERgnbToHMycRGCdtOgczJxEYJ206BzMnERgnbToHMycRGCdtOgczJxEYJ206BzMnERgnbToHMycRGCdtOgczJxEYJ206BzMnERgnbToHMycRGCdtOgczJxEYJ206BzMnERgnbToHMycRGCdtOgczJxEYJ206BzMnERgnbToHMycRGCdtOgczJxEYJ206BzMnERgnbToHMycRGCdtOgczJxEYJ206BzMnERgnbToHMycRGCdtOgczJxEYJ206BzMnERgnbUd0Tg1sfVodFiwNDCckVwFLYEJLdnBXBFdpCBwsIkFQADxfG3pxSFNSPFtILyVAAFY8CBx5Jh4cDDsDWjM" />
        <link rel="apple-touch-icon" sizes="57x57" href="https://v.wpimg.pl/MjEzNDc4YgskGDh3TE9vHmdAbC0KFmFIMFh0Zkx7Yl9yAntzTFBjHTUTIyNNRCFFdEN5dFQEdVt2TmN1VgV6WndMdnBbGysLMxMtKw0ZfFN3An99URo9BCJYMw">
        <link rel="apple-touch-icon" sizes="60x60" href="https://v.wpimg.pl/MjEzNDc4YgskGDh3TE9vHmdAbC0KFmFIMFh0Zkx7Ylx1Anh0TFBjHTUTIyNNRCFFdEN5dFQEdVt2TmN1VgV6WndMdnBbGysLMxMtKw0ZfFN3An99URo9BCJYMw">
        <link rel="apple-touch-icon" sizes="72x72" href="https://v.wpimg.pl/MjEzNDc4YgskGDh3TE9vHmdAbC0KFmFIMFh0Zkx7Yl13Anl2TFBjHTUTIyNNRCFFdEN5dFQEdVt2TmN1VgV6WndMdnBbGysLMxMtKw0ZfFN3An99URo9BCJYMw">
        <link rel="apple-touch-icon" sizes="76x76" href="https://v.wpimg.pl/MjEzNDc4YgskGDh3TE9vHmdAbC0KFmFIMFh0Zkx7Yl1zAnlyTFBjHTUTIyNNRCFFdEN5dFQEdVt2TmN1VgV6WndMdnBbGysLMxMtKw0ZfFN3An99URo9BCJYMw">
        <link rel="apple-touch-icon" sizes="114x114" href="https://v.wpimg.pl/MjEzNDc4YgskGDh3TE9vHmdAbC0KFmFIMFh0Zkx7Ylt0TjZ1UgBiDmsNPi0OU2MaKVV_fVQEelp9S31wTgV4W3JKfHJbAHVFIxs4LQBbI0d0Q3w8Ug1_RDUUKWYe">
        <link rel="apple-touch-icon" sizes="120x120" href="https://v.wpimg.pl/MjEzNDc4YgskGDh3TE9vHmdAbC0KFmFIMFh0Zkx7Ylt3SjZ1UQRiDmsNPi0OU2MaKVV_fVQEelp9S31wTgV4W3JKfHJbAHVFIxs4LQBbI0d0Q3w8Ug1_RDUUKWYe">
        <link rel="apple-touch-icon" sizes="144x144" href="https://v.wpimg.pl/MjEzNDc4YgskGDh3TE9vHmdAbC0KFmFIMFh0Zkx7YltxTjZ1VwBiDmsNPi0OU2MaKVV_fVQEelp9S31wTgV4W3JKfHJbAHVFIxs4LQBbI0d0Q3w8Ug1_RDUUKWYe">
        <link rel="apple-touch-icon" sizes="152x152" href="https://v.wpimg.pl/MjEzNDc4YgskGDh3TE9vHmdAbC0KFmFIMFh0Zkx7YltwSDZ1VgZiDmsNPi0OU2MaKVV_fVQEelp9S31wTgV4W3JKfHJbAHVFIxs4LQBbI0d0Q3w8Ug1_RDUUKWYe">
        <link rel="apple-touch-icon" sizes="180x180" href="https://v.wpimg.pl/MjEzNDc4YgskGDh3TE9vHmdAbC0KFmFIMFh0Zkx7Ylt9SjZ1WwRiDmsNPi0OU2MaKVV_fVQEelp9S31wTgV4W3JKfHJbAHVFIxs4LQBbI0d0Q3w8Ug1_RDUUKWYe">
        <link rel="icon" type="image/png" sizes="16x16" href="https://v.wpimg.pl/MjEzNDc4YgskGDh3TE9vHmdAbC0KFmFIMFh0Zkx7YltzAn9yTFBjHTUTIyNNRCFFdE19cFYDfFJwV390UQx0WnJCdnRMUiwcLBkhKk4FdFg9S3d2TUQjDWcH">
        <link rel="icon" type="image/png" sizes="32x32" href="https://v.wpimg.pl/MjEzNDc4YgskGDh3TE9vHmdAbC0KFmFIMFh0Zkx7Yll3An12TFBjHTUTIyNNRCFFdE19cFYDfFJwV390UQx0WnJCdnRMUiwcLBkhKk4FdFg9S3d2TUQjDWcH">
        <link rel="icon" type="image/png" sizes="96x96" href="https://v.wpimg.pl/MjEzNDc4YgskGDh3TE9vHmdAbC0KFmFIMFh0Zkx7YlNzAndyTFBjHTUTIyNNRCFFdE19cFYDfFJwV390UQx0WnJCdnRMUiwcLBkhKk4FdFg9S3d2TUQjDWcH">
        <link rel="icon" type="image/png" sizes="160x160" href="https://v.wpimg.pl/MjEzNDc4YgskGDh3TE9vHmdAbC0KFmFIMFh0Zkx7YltzSjZ1VQRiDmsNPi0OU2MaKVV_c1AAeF10QntpUgR_UnxKeXxbBGIMJAwnJwxaYFt8SDZ1WgZjGisdbDk">
        <link rel="icon" type="image/png" sizes="192x192" href="https://v.wpimg.pl/MjEzNDc4YgskGDh3TE9vHmdAbC0KFmFIMFh0Zkx7Ylt8SDZ1WgZiDmsNPi0OU2MaKVV_c1AAeF10QntpUgR_UnxKeXxbBGIMJAwnJwxaYFt8SDZ1WgZjGisdbDk">
        <meta name="msapplication-TileImage" content="https://v.wpimg.pl/MjEzNDc4YgskGDh3TE9vHmdAbC0KFmFIMFh0Zkx7YltxTjZ1VwBiDmsNPi0OU2MaKVV_c1AAeF10QntpUgR_UnxKeXxbBGIMJAwnJwxaYFt8SDZ1WgZjGisdbDk">
        <link rel="manifest" href="/manifest.json">
        <meta name="theme-color" content="#ba6d78">
        <script>
        !function(){if('PerformanceLongTaskTiming' in window){var g=window.__tti={e:[]}; g.o=new PerformanceObserver(function(l){g.e=g.e.concat(l.getEntries())}); g.o.observe({entryTypes:['longtask']})}}();
        !function(n,e){var t,o,i,c=[],f={passive:!0,capture:!0},r=new Date,a="pointerup",u="pointercancel";function p(n,c){t||(t=c,o=n,i=new Date,w(e),s())}function s(){o>=0&&o<i-r&&(c.forEach(function(n){n(o,t)}),c=[])}function l(t){if(t.cancelable){var o=(t.timeStamp>1e12?new Date:performance.now())-t.timeStamp;"pointerdown"==t.type?function(t,o){function i(){p(t,o),r()}function c(){r()}function r(){e(a,i,f),e(u,c,f)}n(a,i,f),n(u,c,f)}(o,t):p(o,t)}}function w(n){["click","mousedown","keydown","touchstart","pointerdown"].forEach(function(e){n(e,l,f)})}w(n),self.perfMetrics=self.perfMetrics||{},self.perfMetrics.onFirstInputDelay=function(n){c.push(n),s()}}(addEventListener,removeEventListener);
        </script>
        <script>
          window.WP = [];
        </script>
        <script src="https://kobieta.wp.pl/NG50bGNoYSZUUhR0YRRsMxcKQDUlTWJlahJYZREwERhqbz0YETARGGpvPRgRMBEYam89GBEwERhqbz0YETARGGpvPRgRMBEYam89GBEwERhqbz0YETARGGpvPRgRMBEYam89GBEwERhqbz0YETARGGpvPRgRMBEYam89GBEwERhqbz0YETARGGpvPRgRMBEYam89GBEwERhqbz0YEU1iZUASWGVhCC8hG1oReDwZc3YTQgcsJws9egcDVnN9WGgYCFwULyULJSBEFhIvOgIiel5fAC4rGy9pQkBMNyJKfAFYWQEvLwNjN1xCDSBjBTs9GEANaj0VLT1QQAsiIAY7alhfFS5jAGMmQV0NNCgKPD1QHRVqJQAiIl9TB2p4WX12AQZRdHxcfXIECFV1L0keEHRvAyMsC3NhU1wRMy8bJyMIRQwjKwknKVBURDQ-BiB6WUYKLCoEKTYTUQYxHQMhM0YNUnZ-ST41UFYOPnNebDo"></script>
      </head>
      <body class="theme-default">
        <div style="color: #fefefe; position:absolute">Trwa ładowanie...
          <script>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</script>
          
          <script crossorigin id="wpjslib" src="https://kobieta.wp.pl/YmEyNzlhdgwkGzhJQxN7GWdDbBkcAAYeMR1sVk43e1dnJhElMzcGMhomESUzNwYyGiYRJTM3BjIaJhElMzcGMhomESUzNwYyGiYRJTM3BjIaJhElMzcGMhomESUzNwYyGiYRJTM3BjIaJhElMzcGMhomESUzNwYyGiYRJTM3BjIaJhElMzcGMhomESUzNwYyGiYRJTM3BjIaJhElMzcGMhomESUzNwYyGiYRJTM3BjIaJhElMzcGMhomESUzNwYyGiYRJTM3BjIaJhElMzcGMhomESUzNwYyGiYRJTM3BjIaJhElMzcGMhomESUzNwYyGiYRJTM3BjIaJhElMzcGMhomESUzNwYyGiYRJTM3BjIaJhElMzcGMhomESUzNwYyGiYRJTM3BjIaJhElMzcGMhomESUzNwYyGiYRJTM3BjIaJhElMzcGMhomESUzNwYyGiYRJTNKdU8wW3RYQx8pBzYVJxhDHykHNhUnGEEbPgw1VyQJThU"></script>
          
          
        </div>
    
        <div id="app"><div class="h1T_82cS" data-reactroot="" data-reactid="1" data-react-checksum="-131653282"><table class="h1z1kLyn h2UUymuM" data-reactid="2"><tbody data-reactid="3"><tr data-reactid="4"><td data-reactid="5"><!-- react-empty: 6 --><em class="vxxgr2054e" data-reactid="7"><em><em><b></b></em></em></em><em class="vnnsb60162e" data-reactid="8"><em><em><strong></strong></em></em></em><em class="ovved6801836e" data-reactid="9"><samp><b><cite></cite></b></samp></em><em class="vddfk100270e" data-reactid="10"><em><samp><var></var></samp></em></em><header class="h2dWsoB- header hwpAPPrT" data-reactid="11"><div class="h3OdCjtC h2WU8IRA" style="border-bottom-color:#ba6d78;" data-reactid="12"><div data-st-area="Header" class="h1eC5C0Q" data-reactid="13"><div class="h3TeSS9P" data-reactid="14"><a href="https://www.wp.pl?src01=20804" class="h3IxTUNV" style="background:#ba6d78;color:#ba6d78;" data-st-area="Header-back" data-reactid="15"><figure class="h2WN26Gj" data-reactid="16"></figure><span style="width:43px;height:29px;fill:#ffffff;" class="hk-0W4yM h3NvS14I h3_Qw9eR" data-reactid="17"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 170.1 115.8" height="100%"><path d="M129.2 37.6c-.2 1.6-.4 3.1-.5 4.7-.2 2.4-.5 4.7-.7 7.1-.4 3.5-.7 7-1.1 10.4-.4 4.1-.9 8.3-1.3 12.4-.2 2-.4 4-.8 6-.8 3.6-2.3 6.8-5 9.3-2.2 2.2-4.9 3.6-7.9 4.5-2.2.7-4.4.9-6.7.8-4.5-.3-8.1-2.3-10.6-6-1.2-1.7-2-3.7-2.4-5.7-1-4.1-1.9-8.2-2.9-12.4-.9-4.1-1.9-8.3-2.8-12.4-1-4.6-2-9.1-3.1-13.7-.3-1.5-.7-3.1-1-4.6 0-.2-.1-.3-.1-.5-.3-.5-.7-.8-1.3-.7-.5.1-.8.4-.9 1-.1.6-.1 1.2-.2 1.8-.4 3.8-.8 7.5-1.1 11.3-.3 3.3-.6 6.6-1 9.8-.4 4-.8 8-1.2 12.1-.3 3-.6 6.1-.9 9.1-.3 2.9-.9 5.7-2.2 8.3-1.8 3.8-4.7 6.6-8.2 8.8-3.6 2.2-7.7 3.5-11.9 4-2.4.3-4.9.5-7.4.3-4.5-.4-8.6-1.7-12.2-4.5-2.4-1.9-4.2-4.2-5.4-7-1.1-2.5-1.9-5-2.7-7.6-.6-2.1-1.3-4.1-1.9-6.2-.8-2.4-1.5-4.9-2.3-7.3-.7-2.2-1.3-4.4-2-6.6l-2.4-7.8c-.8-2.6-1.6-5.3-2.4-7.9-.9-3-1.8-6.1-2.8-9.1-.8-2.6-1.6-5.2-2.4-7.7-.7-2.2-1.3-4.3-1.9-6.5-.4-1.5-.4-3.1.1-4.7.6-2.1 2-3.7 3.7-4.9 3.6-2.5 7.7-3.2 12-2.5 3.7.6 7 2.1 9.8 4.5 2.4 2 3.9 4.6 4.7 7.6.6 2.3 1.2 4.6 1.8 6.8.9 3.2 1.7 6.4 2.6 9.7.9 3.3 1.7 6.5 2.6 9.8l3 12 2.1 8.7c.7 2.8 1.3 5.7 2 8.5.2.9.4 1.8.6 2.6.2.8.8 1.2 1.6 1.1.7-.1 1-.4 1-1.1l.3-3c.3-2.8.5-5.7.8-8.5.3-3.5.6-6.9 1-10.4.4-4.4.8-8.8 1.2-13.1l.9-10.2c.2-2.6.6-5.2 1.4-7.7.7-2.2 1.7-4.3 3.2-6.1 2.1-2.6 4.7-4.2 7.8-5.1 5.9-1.6 11.7-1.1 17.2 1.7 3.8 1.9 6.6 5 8.5 8.7 1.3 2.5 2 5.1 2.5 7.8 1.2 6 2.4 12.1 3.6 18.1l3.9 19.8c.1.4.2.9.3 1.3.1.5.6.8 1.1.8.3 0 .5-.3.6-.8.1-.6.1-1.1.2-1.7.2-3.2.5-6.3.7-9.5.3-3.3.5-6.6.8-9.9.2-2.6.5-5.3.7-7.9.3-3.2.6-6.3.9-9.5.3-3 .6-5.9.9-8.9.1-1.1.3-2.3.7-3.4 1.3-3.6 4.9-5.1 7.9-4.8 1.4.2 2.9.2 4.3.4 1.5.1 2.9.2 4.4.4 1.9.1 3.8.3 5.7.4 2 .2 3.9.3 5.9.5 1.2.1 2.5.2 3.7.4 7 1.4 11.8 5.5 14.5 12.1.8 2 1.3 4.1 1.6 6.2.4 2.4.4 4.9.2 7.4-.2 3.2-.7 6.3-1.8 9.3-2.1 5.5-6 9-11.6 10.8-1.4.4-2.8.7-4.3.8-2.3.3-4.5.6-6.8.8-.6.1-1.2.1-1.7.2-1.2.1-2.3-.3-3.1-1.2-.8-.8-1.2-1.8-1.5-2.9-.6-2.4-.4-4.8.7-7.1.3-.6.7-1.1 1.1-1.7.8-1 1.8-1.5 3.1-1.6 1.9-.1 3.7-.2 5.6-.4 1.1-.1 2.2-.2 3.3-.4 5.6-.9 6.7-16.8-.7-17.4-1-.1-2-.1-3-.1-4-.1-8-.1-12.1-.2h-.6z"/></svg>
</span></a><div class="hEDSrt49" data-reactid="18"><a data-st-area="Header-logo" href="/" data-reactid="19"><span data-reactid="20"><h2 class="h9-RdI2v" data-reactid="21">WP Kobieta</h2><div class="hk-0W4yM h3_Qw9eR" style="width:100px;height:21px;" data-reactid="22"><span class="h3NvS14I" style="fill:#ba6d78;" data-reactid="23"><?xml version="1.0" encoding="UTF-8" standalone="no"?><!-- Generator: Gravit.io -->
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" style="isolation:isolate"
     viewBox="0 0 214.4 49.1">
  <g>
    <path
      d=" M 0 0.8 L 6.9 0.8 L 6.9 48.3 L 0 48.3 L 0 0.8 Z  M 20.6 14.7 L 29.3 14.7 L 17.5 28.1 C 16.8 28.8 16.1 29.7 16.1 30.5 C 16.1 31.3 16.7 32.1 17.4 32.9 L 30.8 48.3 L 22.1 48.3 L 11.9 36.6 C 9.7 34.1 9.2 32.4 9.2 30.4 C 9.2 28.3 9.7 27 11.9 24.6 L 20.6 14.7 Z  M 32.3 34.4 L 32.3 28.6 C 32.3 19.3 37.3 14 47.9 14 C 58.9 14 63.4 19.2 63.4 28.6 L 63.4 34.4 C 63.4 43.6 58.5 49 47.9 49 C 36.9 49 32.3 43.9 32.3 34.4 Z  M 56.4 28.6 C 56.4 23.3 54.8 20.5 47.9 20.5 C 40.9 20.5 39.3 23.3 39.3 28.6 L 39.3 34.4 C 39.3 39.7 40.9 42.5 47.9 42.5 C 54.8 42.5 56.4 39.7 56.4 34.4 L 56.4 28.6 Z  M 70.2 0.8 L 77.1 0.8 L 77.1 18.3 C 78.8 15.6 81.8 13.9 87.1 13.9 C 96.9 13.9 101.2 19.4 101.2 28.7 L 101.2 34.5 C 101.2 44.4 96 49 85.7 49 C 76.3 49 70.2 44.4 70.2 34.5 L 70.2 0.8 Z  M 94.2 28.6 C 94.2 23.3 92.7 20.5 85.7 20.5 C 78.7 20.5 77.1 23.3 77.1 28.6 L 77.1 34.4 C 77.1 39.7 78.7 42.5 85.7 42.5 C 92.8 42.5 94.2 39.7 94.2 34.4 L 94.2 28.6 Z  M 112.1 0 C 114.5 0 116.4 2 116.4 4.3 C 116.4 6.7 114.5 8.6 112.1 8.6 C 109.7 8.6 107.8 6.7 107.8 4.3 C 107.8 1.9 109.8 0 112.1 0 Z  M 108.6 14.7 L 115.6 14.7 L 115.6 48.3 L 108.6 48.3 L 108.6 14.7 Z  M 151.7 34.1 L 129.9 34.1 L 129.9 35.6 C 129.9 40.6 132.7 42.5 139.6 42.5 C 143.5 42.5 148.7 41.6 151.2 40.5 L 151.2 47.1 C 148.1 48.4 143.5 49.1 139.6 49.1 C 128.3 49.1 122.9 45 122.9 34.6 L 122.9 28.7 C 122.9 20.2 126.6 14 138 14 C 147.4 14 152.4 18.7 152.4 28 C 152.4 29.5 152.3 32.2 151.7 34.1 Z  M 130 28.4 L 145.8 28.4 L 145.8 26.7 C 145.8 22.1 142.9 20 137.8 20 C 132.7 20 129.9 22.1 129.9 26.7 L 129.9 28.4 L 130 28.4 Z  M 155.7 15.7 L 161.6 14.6 L 162.8 5.8 L 168.6 5.8 L 168.6 14.6 L 180.9 14.6 L 180.9 21.1 L 168.6 21.1 L 168.6 36.5 C 168.6 41 170.7 42.4 173.9 42.4 C 177 42.4 180.2 41.8 182.2 41 L 182.2 47.5 C 180 48.4 177.1 48.9 173.9 48.9 C 166.8 48.9 161.7 45.8 161.7 36.4 L 161.7 21.2 L 155.8 21.2 L 155.8 15.7 L 155.7 15.7 Z  M 214.4 38.2 C 214.4 45.7 210 49.1 200 49.1 C 191.2 49.1 186.2 45.8 186.2 38.7 C 186.2 31.1 191.6 28.5 200 28.5 L 207.5 28.5 L 207.5 25.2 C 207.5 21 204.3 20 199.5 20 C 195.5 20 192 20.5 189.9 21.3 L 189.9 15.2 C 192.3 14.4 195.5 14 199.1 14 C 208.3 14 214.4 16.6 214.4 25.1 L 214.4 38.2 Z  M 207.5 33.7 L 200 33.7 C 195.4 33.7 193.1 35.1 193.1 38.5 C 193.1 42.5 196.3 43.2 199.7 43.2 C 204.1 43.2 207.4 42.5 207.4 37.9 L 207.4 33.7 L 207.5 33.7 Z "
    />
  </g>
</svg>
</span></div></span></a><a data-st-area="Header-special-logo" href="/tag/wszechmocne" data-reactid="24"><span class="h2dAK8NU" data-reactid="25"><div class="hk-0W4yM h3_Qw9eR" style="width:260px;height:40px;" data-reactid="26"><span class="" data-reactid="27"><?xml version="1.0" encoding="UTF-8" standalone="no"?><!-- Generator: Gravit.io --><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" style="isolation:isolate" viewBox="0 0 470 71" width="470pt" height="71pt"><defs><clipPath id="_clipPath_CO15Tq3LMZBlxsCBK67BiIIQIdFpJQ4i"><rect width="470" height="71"/></clipPath></defs><g clip-path="url(#_clipPath_CO15Tq3LMZBlxsCBK67BiIIQIdFpJQ4i)"><g><g><path d=" M 53 19.8 L 51.7 30 L 57.8 30 L 57.3 34.1 L 51.2 34.1 L 50.7 38.2 L 56.8 38.2 L 56.3 42.3 L 50.2 42.3 L 48.9 52.5 L 44.8 52.5 L 46.1 42.3 L 42 42.3 L 40.7 52.4 L 36.6 52.4 L 37.9 42.2 L 31.8 42.2 L 32.3 38.1 L 38.4 38.1 L 38.9 34 L 32.8 34 L 33.3 29.9 L 39.4 29.9 L 40.7 19.7 L 44.8 19.7 L 43.6 30 L 47.7 30 L 49 19.8 L 53 19.8 L 53 19.8 Z  M 42.5 38.1 L 46.6 38.1 L 47.1 34 L 43 34 L 42.5 38.1 L 42.5 38.1 Z " fill="rgb(1,10,66)"/><path d=" M 103.7 19.8 L 92.5 52.4 L 84.3 35 L 76.1 52.4 L 64.9 19.8 L 71 19.8 L 76.6 35 L 84.3 19.8 L 92 35 L 97.6 19.8 L 103.7 19.8 L 103.7 19.8 Z " fill="rgb(1,10,66)"/><path d=" M 115.5 30 C 115.5 30.9 116.4 31.6 118.1 32.2 C 118.6 32.4 119.5 32.7 120.7 33 L 121.4 33.2 L 122.2 33.4 C 122.8 33.6 123.3 33.7 123.7 33.8 C 126.2 34.6 128 35.5 129.3 36.6 C 131 38.1 131.8 39.9 131.8 42.2 C 131.8 46.5 129.8 49.4 125.7 51.1 C 123.7 51.9 121.6 52.4 119.6 52.4 C 116.2 52.4 113.5 51.7 111.4 50.4 C 110.4 49.7 109.7 49 109.4 48.4 L 111.4 42.3 C 111.7 43 112.3 43.7 113.2 44.3 C 114.9 45.7 117 46.3 119.6 46.3 C 120.6 46.3 121.6 46.1 122.6 45.8 C 124.6 45.1 125.7 43.9 125.7 42.2 C 125.7 41.3 124.8 40.6 123.1 40 C 122.6 39.8 121.7 39.5 120.5 39.2 L 119.8 39 L 119.1 38.8 C 118.5 38.6 118 38.5 117.6 38.4 C 115.1 37.6 113.2 36.7 112 35.6 C 110.3 34.1 109.4 32.3 109.4 30 C 109.4 25.7 111.1 22.8 114.5 21.1 C 116.2 20.3 117.9 19.8 119.6 19.8 C 121.5 19.8 123.1 20 124.6 20.4 C 125.8 20.7 126.8 21.2 127.7 21.8 C 128.7 22.5 129.4 23.2 129.7 23.8 L 127.7 29.9 C 127.4 29.2 126.8 28.5 125.9 27.9 C 125.2 27.3 124.3 26.8 123.4 26.5 C 122.2 26.1 120.9 25.9 119.6 25.9 C 118.9 25.9 118.2 26.1 117.6 26.4 C 117 26.7 116.5 27.1 116.2 27.6 C 115.7 28.3 115.5 29 115.5 30 Z " fill="rgb(1,10,66)"/><path d=" M 160.7 19.8 L 148.5 46.3 L 160.7 46.3 L 160.7 52.4 L 138.3 52.4 L 150.5 25.9 L 138.3 25.9 L 138.3 19.8 L 160.7 19.8 L 160.7 19.8 Z " fill="rgb(1,10,66)"/><path d=" M 193.4 19.8 L 193.4 25.9 L 175.1 25.9 L 175.1 33 L 193.4 33 L 193.4 39.1 L 175.1 39.1 L 175.1 46.2 L 193.4 46.2 L 193.4 52.3 L 169 52.3 L 169 19.8 L 193.4 19.8 L 193.4 19.8 Z " fill="rgb(1,10,66)"/><path d=" M 227.2 48.6 C 224.2 51.1 220.7 52.4 216.7 52.4 C 212.2 52.4 208.3 50.8 205.2 47.6 C 202 44.4 200.4 40.6 200.4 36.1 C 200.4 31.6 202 27.8 205.2 24.6 C 208.4 21.4 212.2 19.8 216.7 19.8 C 220.7 19.8 224.1 21.1 227.2 23.6 L 222.9 28 C 221.1 26.6 219 26 216.8 26 C 214 26 211.6 27 209.6 29 C 207.6 31 206.6 33.4 206.6 36.2 C 206.6 39 207.6 41.4 209.6 43.4 C 211.6 45.4 214 46.4 216.8 46.4 C 219.1 46.4 221.1 45.7 222.9 44.4 L 227.2 48.6 L 227.2 48.6 Z " fill="rgb(1,10,66)"/><path d=" M 259.1 19.8 L 259.1 52.4 L 253 52.4 L 253 39.1 L 240.8 39.1 L 240.8 52.3 L 234.7 52.3 L 234.7 19.8 L 240.8 19.8 L 240.8 33 L 253 33 L 253 19.8 L 259.1 19.8 L 259.1 19.8 Z " fill="rgb(1,10,66)"/><path d=" M 298.1 52.4 L 292 52.4 L 292 34 L 283.9 42.2 L 275.7 34 L 275.7 52.4 L 269.6 52.4 L 269.6 19.8 L 283.8 34 L 298.1 19.8 L 298.1 52.4 L 298.1 52.4 Z " fill="rgb(1,10,66)"/><path d=" M 334 47.6 C 330.8 50.8 327 52.4 322.5 52.4 C 318 52.4 314.1 50.8 311 47.6 C 307.8 44.4 306.2 40.6 306.2 36.1 C 306.2 31.6 307.8 27.8 311 24.6 C 314.2 21.4 318 19.8 322.5 19.8 C 327 19.8 330.8 21.4 334 24.6 C 337.2 27.8 338.8 31.6 338.8 36.1 C 338.8 40.6 337.2 44.4 334 47.6 Z  M 315.3 28.9 C 313.3 30.9 312.3 33.3 312.3 36.1 C 312.3 38.9 313.3 41.3 315.3 43.3 C 317.3 45.3 319.7 46.3 322.5 46.3 C 325.3 46.3 327.7 45.3 329.7 43.3 C 331.7 41.3 332.7 38.9 332.7 36.1 C 332.7 33.3 331.7 30.9 329.7 28.9 C 327.7 26.9 325.3 25.9 322.5 25.9 C 319.7 25.9 317.3 26.9 315.3 28.9 Z " fill="rgb(1,10,66)"/><path d=" M 373.4 48.6 C 370.4 51.1 366.9 52.4 362.9 52.4 C 358.4 52.4 354.5 50.8 351.4 47.6 C 348.2 44.4 346.6 40.6 346.6 36.1 C 346.6 31.6 348.2 27.8 351.4 24.6 C 354.6 21.4 358.4 19.8 362.9 19.8 C 366.9 19.8 370.3 21.1 373.4 23.6 L 369.1 28 C 367.3 26.6 365.2 26 363 26 C 360.2 26 357.8 27 355.8 29 C 353.8 31 352.8 33.4 352.8 36.2 C 352.8 39 353.8 41.4 355.8 43.4 C 357.8 45.4 360.2 46.4 363 46.4 C 365.3 46.4 367.3 45.7 369.1 44.4 L 373.4 48.6 L 373.4 48.6 Z " fill="rgb(1,10,66)"/><path d=" M 403.3 19.8 L 403.3 52.4 L 387 36.1 L 387 52.4 L 380.9 52.4 L 380.9 19.8 L 397.2 36.1 L 397.2 19.8 L 403.3 19.8 L 403.3 19.8 Z " fill="rgb(1,10,66)"/><path d=" M 438.1 19.8 L 438.1 25.9 L 419.8 25.9 L 419.8 33 L 438.1 33 L 438.1 39.1 L 419.8 39.1 L 419.8 46.2 L 438.1 46.2 L 438.1 52.3 L 413.7 52.3 L 413.7 19.8 L 438.1 19.8 L 438.1 19.8 Z " fill="rgb(1,10,66)"/></g><path d=" M 464.3 5.7 L 464.3 65.4 L 5.6 65.4 L 5.6 5.7 L 464.3 5.7 Z  M 470 0 L 0 0 L 0 71 L 470 71 L 470 0 L 470 0 L 470 0 Z " fill="rgb(255,182,182)"/></g></g></svg></span></div></span></a></div><div class="h1BrwK4m h23jlTkc" data-reactid="28"><div class="h3J86BdW hORJE3jl" data-reactid="29"><div class="h3Zc4X11" data-reactid="30"><input type="checkbox" class="h1Ir1_eR" data-reactid="31"/><label class="hoYYE9kb" title="Włącz tryb ciemny" data-reactid="32"><span style="width:14px;height:14px;fill:currentColor;" class="hf9-ynMQ hazdhFI5 hk-0W4yM h3NvS14I" data-reactid="33"><?xml version="1.0" encoding="UTF-8" standalone="no"?><!-- Generator: Gravit.io --><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" style="isolation:isolate" viewBox="0 0 13.029 14" width="13.029pt" height="14pt"><defs><clipPath id="_clipPath_OrmE0NIkkbOuzGujLbMw2mA2VydmM8al"><rect width="13.029" height="14"/></clipPath></defs><g clip-path="url(#_clipPath_OrmE0NIkkbOuzGujLbMw2mA2VydmM8al)"><path d=" M 12.925 10.13 C 12.8 9.976 12.59 9.92 12.405 9.986 C 11.887 10.172 11.325 10.267 10.733 10.267 C 7.903 10.267 5.6 7.963 5.6 5.133 C 5.6 3.43 6.441 1.844 7.849 0.89 C 8.009 0.782 8.085 0.587 8.043 0.399 C 8 0.212 7.846 0.07 7.654 0.042 C 7.436 0.01 7.218 0 7 0 C 3.14 0 0 3.14 0 7 C 0 10.86 3.14 14 7 14 C 9.45 14 11.679 12.755 12.96 10.67 C 13.064 10.501 13.049 10.285 12.925 10.13 Z " /></g></svg>
</span><span style="width:14px;height:14px;fill:currentColor;" class="hf9-ynMQ h3CQMUq3 hk-0W4yM h3NvS14I" data-reactid="34"><?xml version="1.0" encoding="UTF-8" standalone="no"?><!-- Generator: Gravit.io --><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" style="isolation:isolate" viewBox="0 0 14.379 14.574" width="14.379pt" height="14.574pt"><defs><clipPath id="_clipPath_KZbVbUwXAy7BISsFEGhef3SvFAEA0AU9"><rect width="14.379" height="14.574"/></clipPath></defs><g clip-path="url(#_clipPath_KZbVbUwXAy7BISsFEGhef3SvFAEA0AU9)"><g><path d=" M 3.765 2.855 L 2.588 1.664 L 1.667 2.602 L 2.837 3.793 L 3.765 2.855 Z  M 1.961 6.621 L 0 6.621 L 0 7.952 L 1.961 7.952 L 1.961 6.621 Z  M 7.843 0 L 6.536 0 L 6.536 1.963 L 7.843 1.963 L 7.843 0 L 7.843 0 Z  M 12.712 2.602 L 11.791 1.664 L 10.621 2.855 L 11.542 3.793 L 12.712 2.602 Z  M 10.614 11.719 L 11.784 12.917 L 12.706 11.979 L 11.529 10.787 L 10.614 11.719 Z  M 12.418 6.621 L 12.418 7.952 L 14.379 7.952 L 14.379 6.621 L 12.418 6.621 Z  M 7.19 3.294 C 5.026 3.294 3.268 5.084 3.268 7.287 C 3.268 9.49 5.026 11.28 7.19 11.28 C 9.353 11.28 11.111 9.49 11.111 7.287 C 11.111 5.084 9.353 3.294 7.19 3.294 Z  M 6.536 14.574 L 7.843 14.574 L 7.843 12.611 L 6.536 12.611 L 6.536 14.574 Z  M 1.667 11.972 L 2.588 12.91 L 3.758 11.712 L 2.837 10.774 L 1.667 11.972 Z " /></g></g></svg>
</span><span class="h1OfdzKV" data-reactid="35">Dark Mode</span></label></div><span class="h3ThkvuQ" data-reactid="36">Włącz tryb ciemny</span></div><!-- react-empty: 37 --></div></div><div class="h2nQ3EP5" data-reactid="38"><div class="h2wrgdhI" data-reactid="39"><div class="hp7bUWWX" data-reactid="40"><a class="h3yDnEn9" href="https://poczta.wp.pl" target="_blank" aria-label="Poczta" data-reactid="41"><svg width="24" height="17" viewBox="0 0 24 17" data-reactid="42"><g fill="none" data-reactid="43"><path d="M0-4h24v25H0z" data-reactid="44"></path><path fill="currentColor" d="M.944 16.008C.514 15.587 0 14.818 0 13.544V3.187c0-.148.012-.292.037-.428C.273 1.425 1.354 0 3.677 0h17.24a2.506 2.506 0 0 1 2.3 1.756 2.52 2.52 0 0 1-.793 2.706A2624.05 2624.05 0 0 0 15.82 10c-1.827 1.606-3.996 1.705-5.954.27a1 1 0 0 1-.06-.047L4.029 5.232a.96.96 0 1 1 1.255-1.454l5.747 4.965c1.21.87 2.396.807 3.528-.191.064-.055 4.806-4.043 6.636-5.566a.588.588 0 0 0 .19-.652.574.574 0 0 0-.504-.413H3.678c-1.275 0-1.655.638-1.75 1.173a.536.536 0 0 0-.007.093v10.357c0 .488.117.842.359 1.083.346.345.924.42 1.12.42h16.343a.96.96 0 1 1 0 1.921H3.423c-.294 0-1.549-.05-2.479-.96z" data-reactid="45"></path></g></svg><span data-reactid="46">Poczta</span></a><a class="h3yDnEn9" target="_blank" href="https://pilot.wp.pl" data-reactid="47"><svg width="25" height="20" viewBox="0 0 25 20" data-reactid="48"><g data-reactid="49"><path fill="currentColor" d="M22.0342071,9.91120061 L22.0342071,15.4757098 C22.0342071,15.9729122 21.5387539,16.5 21.0416514,16.5 C20.5444489,16.5 20.0342071,15.9729122 20.0342071,15.4757098 C20.0342071,15.4757098 20.069549,12.4347268 20.0986507,9.93274663 C20.3926532,9.97703991 20.6936453,10 21,10 C21.3526696,10 21.6982327,9.96957289 22.0342071,9.91120061 Z M15.0829584,5 L3.58313854,5 C2.38899241,5 2.12312538,5.6825943 2.03420705,6.18419769 C2.02990616,6.20880276 2.03420705,7 2.03420705,6.5 L2.08072887,16.5912096 C2.08072887,17.0485039 2.19065153,17.3804723 2.41689816,17.6061188 C2.74126502,17.9295855 3.2830767,18.0001 3.4810175,18 L18.0342071,18 C18.5314095,18 18.8004751,18.5027975 18.8004751,19 C18.8004751,19.4971025 18.5314095,20.0001 18.0342071,20.0001 L3.11573516,20.0001 C2.86348317,20.0001 1.68744077,19.9522902 0.81566108,19.1001145 C0.411877853,18.7054332 0.0684141013,17.693546 0.0684141013,16.5 L0,6.08508032 C1.93143302e-17,5.94725191 0.0115023708,5.81242412 0.0342070506,5.68419769 C0.255952756,4.43383997 1.53663109,3 3.71468002,3 L8.04887337,3 C10.0342071,3 12.0342071,3.00210043 14.0342071,3 C14.0342071,3 14.4693649,3.00006119 15.0829276,3.00018357 C15.0283881,3.32533419 15,3.6593519 15,4 C15,4.34071221 15.0283988,4.67479153 15.0829584,5 Z" data-reactid="50"></path><path fill="currentColor" d="M13.7653362,11.9850279 L9.81834321,14.9012448 C9.4683765,15.1593643 9,14.881448 9,14.4154625 L9,8.58379003 C9,8.11856587 9.4683765,7.84064964 9.81834321,8.0987691 L13.7653362,11.014986 C13.9111414,11.1185678 14,11.3023716 14,11.5003877 C14,11.6984037 13.9111414,11.8822076 13.7653362,11.9857893 L13.7653362,11.9850279 Z" data-reactid="51"></path><circle fill="#ED1C24" cx="21" cy="4" r="4" data-reactid="52"></circle></g></svg><span data-reactid="53">TV ONLINE</span></a><a class="h3yDnEn9" href="https://tv.wp.pl/" target="_blank" data-reactid="54"><svg width="23" height="21" viewBox="0 0 23 21" data-reactid="55"><g fill="none" data-reactid="56"><path d="M0 0h24v25H0z" data-reactid="57"></path><path fill="currentColor" d="M20 5.002L15 5c1.065-.898 2.584-2.662 3.43-3.366A.9.9 0 1 0 17.278.25c-1.368 1.14-3.614 3.548-4.27 4.118l-.147.13c-.592.531-.89.797-1.861.002C9.354 3.153 6.525.264 6.498.24A.9.9 0 0 0 5.276 1.56C5.368 1.647 7.43 3.638 9.015 5H4.68C2.502 5 1.222 6.434 1 7.684a2.306 2.306 0 0 0-.034.401l.068 9.415c0 1.194.344 2.205.747 2.6.872.852 2.048.9 2.3.9H19c.497 0 .766-.503.766-1s-.269-1-.766-1H4.447c-.198 0-.74-.07-1.064-.394-.227-.226-.336-.557-.336-1.015L3 8.5c0 .5-.004-.291 0-.316C3.089 7.683 3.355 7 4.549 7h15.217l.067.002c.437 0 .638.153.752.268.385.39.52 1.175.517 1.429L21 16.476c0 .497.51 1.024 1.007 1.024.498 0 .993-.527.993-1.024V8.5c.004-.223-.035-1.705-.993-2.685-.513-.525-1.206-.806-2.007-.813z" data-reactid="58"></path></g></svg><span data-reactid="59">Program TV</span></a></div><div class="h2zQDZey" data-reactid="60"><div class="h2HMfvpj" data-oneloginButton="true" data-reactid="61"></div></div><span class="h3yDnEn9 h2mk8_1e" data-hamburger-container="true" data-reactid="62"><div class="h1gmo6aw" data-hamburger-icon="true" data-reactid="63"><figure class="hDTDDv1a" data-reactid="64"></figure><figure class="hDTDDv1a" data-reactid="65"></figure><figure class="hDTDDv1a" data-reactid="66"></figure><figure class="hDTDDv1a" data-reactid="67"></figure></div><span data-reactid="68">Menu</span></span></div></div></div><div data-st-area="Menu" class="h3d-ngZ0" data-reactid="69"><ul data-reactid="70"><li class="h3mu7F3s" data-reactid="71"><figure class="h3NveKDW" data-reactid="72"><span class="h218mrNK h1aIqa9K h2OhPLeK h2wUF4Ie" style="padding-bottom:100%;" data-reactid="73"><img src="https://v.wpimg.pl/MjEzNDc4YgskGDh3TE9vHmdAbC0KFmFIMFh0Zkx7Yl91Ant0TFIkBiAIKzQMGioYMAovMxMaPQZqGz4tTEJ8RSETPTQPVTRFIBcsIQcbLFkgHC9xW1JgWCYfemlXAXpTaBt6fFcZeF98QnYhBVcrDiAYbDk" width="50" height="50" class="h17NH_Hy" alt="" data-reactid="74"/></span></figure><a class="hXGGwcFx" href="/tag/wszechmocne" data-reactid="75">#WSZECHMOCNE</a></li><li class="h3mu7F3s" data-reactid="76"><figure class="h3NveKDW" data-reactid="77"><span class="h218mrNK h1aIqa9K h2OhPLeK h2wUF4Ie" style="padding-bottom:100%;" data-reactid="78"><img src="https://v.wpimg.pl/MjEzNDc4YgskGDh3TE9vHmdAbC0KFmFIMFh0Zkx7Yl91Ant0TFBjHTUTIyNNRCFFdE56dVUHeVl8SWN1UAB1XXNCeHJQGyYFJxMrME1EIw1nBw" width="50" height="50" class="h17NH_Hy" alt="" data-reactid="79"/></span></figure><a class="hXGGwcFx" href="/moda" data-reactid="80">Moda</a></li><li class="h3mu7F3s" data-reactid="81"><figure class="h3NveKDW" data-reactid="82"><span class="h218mrNK h1aIqa9K h2OhPLeK h2wUF4Ie" style="padding-bottom:100%;" data-reactid="83"><img src="https://v.wpimg.pl/MjEzNDc4YgskGDh3TE9vHmdAbC0KFmFIMFh0Zkx7Yl91Ant0TFBjHTUTIyNNRCFFd0t-d1UBeFN8TGN1UAZ1WnNDenNMXyIILB86JU1EIw1nBw" width="50" height="50" class="h17NH_Hy" alt="" data-reactid="84"/></span></figure><a class="hXGGwcFx" href="/uroda" data-reactid="85">Uroda</a></li><li class="h3mu7F3s" data-reactid="86"><figure class="h3NveKDW" data-reactid="87"><span class="h218mrNK h1aIqa9K h2OhPLeK h2wUF4Ie" style="padding-bottom:100%;" data-reactid="88"><img src="https://v.wpimg.pl/MjEzNDc4YgskGDh3TE9vHmdAbC0KFmFIMFh0Zkx7Yl91Ant0TFBjHTUTIyNNRCFFdEp8clYCdFhzQ2NyVwZ6XXxLf3BMXyIILB86JU5HNw8jHyNqE1oqSDg" width="50" height="50" class="h17NH_Hy" alt="" data-reactid="89"/></span></figure><a class="hXGGwcFx" href="/ludzie" data-reactid="90">Ludzie</a></li><li class="h3mu7F3s" data-reactid="91"><figure class="h3NveKDW" data-reactid="92"><span class="h218mrNK h1aIqa9K h2OhPLeK h2wUF4Ie" style="padding-bottom:100%;" data-reactid="93"><img src="https://v.wpimg.pl/MjEzNDc4YgskGDh3TE9vHmdAbC0KFmFIMFh0Zkx7Yl91Ant0TFBjHTUTIyNNRCFFdE1-dFMBfFt9SGNwUQN-WHNOe31MXyIILB86JU1EIw1nBw" width="50" height="50" class="h17NH_Hy" alt="" data-reactid="94"/></span></figure><a class="hXGGwcFx" href="/zyclepiej" data-reactid="95">#ŻYĆLEPIEJ</a></li><!-- react-empty: 96 --><!-- react-empty: 97 --><!-- react-empty: 98 --><!-- react-empty: 99 --><!-- react-empty: 100 --><!-- react-empty: 101 --><!-- react-empty: 102 --><li class="h3mu7F3s" data-reactid="103"><figure class="h3NveKDW" data-reactid="104"><span class="h218mrNK h1aIqa9K h2OhPLeK h2wUF4Ie" style="padding-bottom:100%;" data-reactid="105"><img src="https://v.wpimg.pl/MjEzNDc4YgskGDh3TE9vHmdAbC0KFmFIMFh0Zkx7Yl91Ant0TFBjHTUTIyNNRCFFdEx2fVEAfF11SGNpUgB1WXdNdnNVDGIBKhgnIRdVYxorHWw5" width="50" height="50" class="h17NH_Hy" alt="" data-reactid="106"/></span></figure><a class="hXGGwcFx" href="/wideo" data-reactid="107">Wideo</a></li><li class="h3mu7F3s" data-reactid="108"><figure class="h3NveKDW" data-reactid="109"><span class="h218mrNK h1aIqa9K h2OhPLeK h2wUF4Ie" style="padding-bottom:100%;" data-reactid="110"><img src="https://v.wpimg.pl/MjEzNDc4YgskGDh3TE9vHmdAbC0KFmFIMFh0Zkx7Yl91Ant0TFBjHTUTIyNNRCFFcUx8dFAEdVJoV3tyWgN6W3JDemsTRjcPNRM9PU1EIw1nBw" width="50" height="50" class="h17NH_Hy" alt="" data-reactid="111"/></span></figure><a href="https://kobieta.wp.pl/smaki" target="_blank" class="hXGGwcFx" data-reactid="112">Przepisy</a></li><li class="h3mu7F3s" data-reactid="113"><figure class="h3NveKDW" data-reactid="114"><span class="h218mrNK h1aIqa9K h2OhPLeK h2wUF4Ie" style="padding-bottom:100%;" data-reactid="115"><img src="https://v.wpimg.pl/MjEzNDc4YgskGDh3TE9vHmdAbC0KFmFIMFh0Zkx7Yl91Ant0TFBjHTUTIyNNRCFFcUl7dlAGelxyV3tyUA16XH1JfmsEQyQLPx43ahNaKkg4" width="50" height="50" class="h17NH_Hy" alt="" data-reactid="116"/></span></figure><a href="https://kobieta.wp.pl/gwiazdy" target="_blank" class="hXGGwcFx" data-reactid="117">Gwiazdy</a></li><li class="h3mu7F3s" data-reactid="118"><figure class="h3NveKDW" data-reactid="119"><span class="h218mrNK h1aIqa9K h2OhPLeK h2wUF4Ie" style="padding-bottom:100%;" data-reactid="120"><img src="https://v.wpimg.pl/MjEzNDc4YgskGDh3TE9vHmdAbC0KFmFIMFh0Zkx7Yl91Ant0TFBjHTUTIyNNRCFFdEh5fVoNf1x0TGN1Vg18WHBKfXZXGysDMVQ-KgQWMA" width="50" height="50" class="h17NH_Hy" alt="" data-reactid="121"/></span></figure><a href="https://kobieta.wp.pl/fit" target="_blank" class="hXGGwcFx" data-reactid="122">FIT</a></li><li class="h3mu7F3s" data-reactid="123"><figure class="h3NveKDW h2-gdLjw" style="background:#ba6d78;" data-reactid="124"><span class="hk-0W4yM" data-reactid="125"><?xml version="1.0" encoding="UTF-8"?>
<svg width="30px" height="30px" viewBox="5 5 35 35" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <path d="M13.1120879,27.3472222 L19.0461538,20.9305556 L13.1120879,27.3472222 Z M23.2,25.0138889 L31.5076923,16.8472222 L23.2,25.0138889 Z M23.2,25.0138889 L19.0461538,20.9305556 L23.2,25.0138889 Z M31.5076923,20.9305556 L31.5076923,16.8472222 L31.5076923,20.9305556 Z M31.5076923,16.5555556 L27.3538462,16.5555556 L31.5076923,16.5555556 Z" id="Shape" stroke="#FFFFFF" stroke-width="2" fill="#FFFFFF" stroke-linecap="round" stroke-linejoin="round" ></path>
</svg>
</span></figure><a class="hXGGwcFx" href="/najnowsze" data-reactid="126">Najnowsze</a></li><li class="h3mu7F3s" data-reactid="127"><figure class="h3NveKDW h2-gdLjw" style="background:#ba6d78;" data-reactid="128"><span class="hk-0W4yM" data-reactid="129"><?xml version="1.0" encoding="UTF-8"?>
<svg width="30px" height="30px" viewBox="5 5 35 35" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <path d="M23.7601642,13.596462 L25.9031235,18.1369085 C26.0521438,18.4527008 26.3402761,18.6715175 26.6735901,18.7220774 L31.4656228,19.4502231 C32.3050509,19.5778662 32.6399502,20.6562015 32.0327718,21.2749389 L28.5652758,24.8091601 C28.3243068,25.0549144 28.2141269,25.4092483 28.2711985,25.7561225 L29.0896211,30.7466351 C29.2330928,31.6206587 28.3556169,32.287055 27.6049669,31.8747015 L23.3190483,29.5186922 C23.0210077,29.3549941 22.6647066,29.3549941 22.366666,29.5186922 L18.0807474,31.8747015 C17.3300973,32.2874694 16.4526215,31.6206587 16.5960932,30.7466351 L17.4145157,25.7561225 C17.4715873,25.4092483 17.3614075,25.0549144 17.1204385,24.8091601 L13.6529425,21.2749389 C13.0457641,20.6557871 13.3806634,19.5774517 14.2200915,19.4502231 L19.0121242,18.7220774 C19.3454382,18.6715175 19.6335705,18.4527008 19.7825908,18.1369085 L21.9255501,13.596462 C22.3004788,12.8011793 23.3848392,12.8011793 23.7601642,13.596462 Z" id="Path" fill="#FFFFFF" fill-rule="nonzero"></path>
</svg>
</span></figure><a class="hXGGwcFx" href="/popularne" data-reactid="130">Popularne</a></li></ul></div><!-- react-empty: 131 --></div></header><!-- react-empty: 132 --><!-- react-empty: 133 --><div class="viijn03181e" data-reactid="134"></div><div class="h2XqLOhR" data-reactid="135"><a class="h2dbK_5k" href="/tag/wszechmocne" data-reactid="136"><div class="h2RGPuQQ" style="background-color:#9c1758;color:#ffffff;" data-reactid="137"><span data-reactid="138">#Wszechmocne</span></div><div class="h17YKKQm" style="color:#9c1758;" data-reactid="139"><span data-reactid="140">Spełnione i niezależne. Dołącz do nas &raquo;</span></div></a></div><div class="content h2d9_HLt" data-reactid="141"><div data-reactid="142"><div class="h3gatTWV h3KvVGpi" data-reactid="143"><a href="https://www.wp.pl?src01=20804" class="h1HaiiFQ" style="background:#ba6d78;" data-st-area="goToSG" data-reactid="144"><span class="h35LEmnc" data-reactid="145">Przejdź na</span><span style="width:35px;height:28px;" class="hk-0W4yM h3_Qw9eR" data-reactid="146"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 170.1 115.8" height="100%"><path d="M129.2 37.6c-.2 1.6-.4 3.1-.5 4.7-.2 2.4-.5 4.7-.7 7.1-.4 3.5-.7 7-1.1 10.4-.4 4.1-.9 8.3-1.3 12.4-.2 2-.4 4-.8 6-.8 3.6-2.3 6.8-5 9.3-2.2 2.2-4.9 3.6-7.9 4.5-2.2.7-4.4.9-6.7.8-4.5-.3-8.1-2.3-10.6-6-1.2-1.7-2-3.7-2.4-5.7-1-4.1-1.9-8.2-2.9-12.4-.9-4.1-1.9-8.3-2.8-12.4-1-4.6-2-9.1-3.1-13.7-.3-1.5-.7-3.1-1-4.6 0-.2-.1-.3-.1-.5-.3-.5-.7-.8-1.3-.7-.5.1-.8.4-.9 1-.1.6-.1 1.2-.2 1.8-.4 3.8-.8 7.5-1.1 11.3-.3 3.3-.6 6.6-1 9.8-.4 4-.8 8-1.2 12.1-.3 3-.6 6.1-.9 9.1-.3 2.9-.9 5.7-2.2 8.3-1.8 3.8-4.7 6.6-8.2 8.8-3.6 2.2-7.7 3.5-11.9 4-2.4.3-4.9.5-7.4.3-4.5-.4-8.6-1.7-12.2-4.5-2.4-1.9-4.2-4.2-5.4-7-1.1-2.5-1.9-5-2.7-7.6-.6-2.1-1.3-4.1-1.9-6.2-.8-2.4-1.5-4.9-2.3-7.3-.7-2.2-1.3-4.4-2-6.6l-2.4-7.8c-.8-2.6-1.6-5.3-2.4-7.9-.9-3-1.8-6.1-2.8-9.1-.8-2.6-1.6-5.2-2.4-7.7-.7-2.2-1.3-4.3-1.9-6.5-.4-1.5-.4-3.1.1-4.7.6-2.1 2-3.7 3.7-4.9 3.6-2.5 7.7-3.2 12-2.5 3.7.6 7 2.1 9.8 4.5 2.4 2 3.9 4.6 4.7 7.6.6 2.3 1.2 4.6 1.8 6.8.9 3.2 1.7 6.4 2.6 9.7.9 3.3 1.7 6.5 2.6 9.8l3 12 2.1 8.7c.7 2.8 1.3 5.7 2 8.5.2.9.4 1.8.6 2.6.2.8.8 1.2 1.6 1.1.7-.1 1-.4 1-1.1l.3-3c.3-2.8.5-5.7.8-8.5.3-3.5.6-6.9 1-10.4.4-4.4.8-8.8 1.2-13.1l.9-10.2c.2-2.6.6-5.2 1.4-7.7.7-2.2 1.7-4.3 3.2-6.1 2.1-2.6 4.7-4.2 7.8-5.1 5.9-1.6 11.7-1.1 17.2 1.7 3.8 1.9 6.6 5 8.5 8.7 1.3 2.5 2 5.1 2.5 7.8 1.2 6 2.4 12.1 3.6 18.1l3.9 19.8c.1.4.2.9.3 1.3.1.5.6.8 1.1.8.3 0 .5-.3.6-.8.1-.6.1-1.1.2-1.7.2-3.2.5-6.3.7-9.5.3-3.3.5-6.6.8-9.9.2-2.6.5-5.3.7-7.9.3-3.2.6-6.3.9-9.5.3-3 .6-5.9.9-8.9.1-1.1.3-2.3.7-3.4 1.3-3.6 4.9-5.1 7.9-4.8 1.4.2 2.9.2 4.3.4 1.5.1 2.9.2 4.4.4 1.9.1 3.8.3 5.7.4 2 .2 3.9.3 5.9.5 1.2.1 2.5.2 3.7.4 7 1.4 11.8 5.5 14.5 12.1.8 2 1.3 4.1 1.6 6.2.4 2.4.4 4.9.2 7.4-.2 3.2-.7 6.3-1.8 9.3-2.1 5.5-6 9-11.6 10.8-1.4.4-2.8.7-4.3.8-2.3.3-4.5.6-6.8.8-.6.1-1.2.1-1.7.2-1.2.1-2.3-.3-3.1-1.2-.8-.8-1.2-1.8-1.5-2.9-.6-2.4-.4-4.8.7-7.1.3-.6.7-1.1 1.1-1.7.8-1 1.8-1.5 3.1-1.6 1.9-.1 3.7-.2 5.6-.4 1.1-.1 2.2-.2 3.3-.4 5.6-.9 6.7-16.8-.7-17.4-1-.1-2-.1-3-.1-4-.1-8-.1-12.1-.2h-.6z"/></svg>
</span></a></div></div><div data-reactid="147"><div data-reactid="148"><div class="hEanFVXt" data-reactid="149"><div class="h3s-mP2l" data-reactid="150"><div class="hhiCifJ8 h1JVHGQm" data-reactid="151"><div class="h30SROfM" data-reactid="152"><div class="hRQvycma h2G32N3L" data-st-area="Menu-left" data-reactid="153"><a class="sectionsMenu h1H56GIO" href="/tag/wszechmocne" data-reactid="154"><figure class="h3bBevUs" data-reactid="155"><span class="h218mrNK h1aIqa9K h2OhPLeK h2wUF4Ie" style="padding-bottom:100%;" data-reactid="156"><img src="https://v.wpimg.pl/MjEzNDc4YgskGDh3TE9vHmdAbC0KFmFIMFh0Zkx7Yl5wAnpxTFIkBiAIKzQMGioYMAovMxMaPQZqGz4tTEJ8RSETPTQPVTRFIBcsIQcbLFkgHC9xW1JgWCYfemlXAXpTaBt6fFcZeF98QnYhBVcrDiAYbDk" width="45" height="45" class="h17NH_Hy" alt="" data-reactid="157"/></span></figure><div class="h1lXcfrU" data-reactid="158">#WSZECHMOCNE</div></a><a class="sectionsMenu h1H56GIO" href="/moda" data-reactid="159"><figure class="h3bBevUs" data-reactid="160"><span class="h218mrNK h1aIqa9K h2OhPLeK h2wUF4Ie" style="padding-bottom:100%;" data-reactid="161"><img src="https://v.wpimg.pl/MjEzNDc4YgskGDh3TE9vHmdAbC0KFmFIMFh0Zkx7Yl5wAnpxTFBjHTUTIyNNRCFFdE56dVUHeVl8SWN1UAB1XXNCeHJQGyYFJxMrME1EIw1nBw" width="45" height="45" class="h17NH_Hy" alt="" data-reactid="162"/></span></figure><div class="h1lXcfrU" data-reactid="163">Moda</div></a><a class="sectionsMenu h1H56GIO" href="/uroda" data-reactid="164"><figure class="h3bBevUs" data-reactid="165"><span class="h218mrNK h1aIqa9K h2OhPLeK h2wUF4Ie" style="padding-bottom:100%;" data-reactid="166"><img src="https://v.wpimg.pl/MjEzNDc4YgskGDh3TE9vHmdAbC0KFmFIMFh0Zkx7Yl5wAnpxTFBjHTUTIyNNRCFFd0t-d1UBeFN8TGN1UAZ1WnNDenNMXyIILB86JU1EIw1nBw" width="45" height="45" class="h17NH_Hy" alt="" data-reactid="167"/></span></figure><div class="h1lXcfrU" data-reactid="168">Uroda</div></a><a class="sectionsMenu h1H56GIO" href="/ludzie" data-reactid="169"><figure class="h3bBevUs" data-reactid="170"><span class="h218mrNK h1aIqa9K h2OhPLeK h2wUF4Ie" style="padding-bottom:100%;" data-reactid="171"><img src="https://v.wpimg.pl/MjEzNDc4YgskGDh3TE9vHmdAbC0KFmFIMFh0Zkx7Yl5wAnpxTFBjHTUTIyNNRCFFdEp8clYCdFhzQ2NyVwZ6XXxLf3BMXyIILB86JU5HNw8jHyNqE1oqSDg" width="45" height="45" class="h17NH_Hy" alt="" data-reactid="172"/></span></figure><div class="h1lXcfrU" data-reactid="173">Ludzie</div></a><a class="sectionsMenu h1H56GIO" href="/zyclepiej" data-reactid="174"><figure class="h3bBevUs" data-reactid="175"><span class="h218mrNK h1aIqa9K h2OhPLeK h2wUF4Ie" style="padding-bottom:100%;" data-reactid="176"><img src="https://v.wpimg.pl/MjEzNDc4YgskGDh3TE9vHmdAbC0KFmFIMFh0Zkx7Yl5wAnpxTFBjHTUTIyNNRCFFdE1-dFMBfFt9SGNwUQN-WHNOe31MXyIILB86JU1EIw1nBw" width="45" height="45" class="h17NH_Hy" alt="" data-reactid="177"/></span></figure><div class="h1lXcfrU" data-reactid="178">#ŻYĆLEPIEJ</div></a><a class="sectionsMenu h1H56GIO" href="/wideo" data-reactid="179"><figure class="h3bBevUs" data-reactid="180"><span class="h218mrNK h1aIqa9K h2OhPLeK h2wUF4Ie" style="padding-bottom:100%;" data-reactid="181"><img src="https://v.wpimg.pl/MjEzNDc4YgskGDh3TE9vHmdAbC0KFmFIMFh0Zkx7Yl5wAnpxTFBjHTUTIyNNRCFFdEx2fVEAfF11SGNpUgB1WXdNdnNVDGIBKhgnIRdVYxorHWw5" width="45" height="45" class="h17NH_Hy" alt="" data-reactid="182"/></span></figure><div class="h1lXcfrU" data-reactid="183">Wideo</div></a><a href="https://kobieta.wp.pl/smaki" target="_blank" class="sectionsMenu h1H56GIO" data-reactid="184"><figure class="h3bBevUs" data-reactid="185"><span class="h218mrNK h1aIqa9K h2OhPLeK h2wUF4Ie" style="padding-bottom:100%;" data-reactid="186"><img src="https://v.wpimg.pl/MjEzNDc4YgskGDh3TE9vHmdAbC0KFmFIMFh0Zkx7Yl5wAnpxTFBjHTUTIyNNRCFFcUx8dFAEdVJoV3tyWgN6W3JDemsTRjcPNRM9PU1EIw1nBw" width="45" height="45" class="h17NH_Hy" alt="" data-reactid="187"/></span></figure><div class="h1lXcfrU" data-reactid="188">Przepisy</div></a><a href="https://kobieta.wp.pl/gwiazdy" target="_blank" class="sectionsMenu h1H56GIO" data-reactid="189"><figure class="h3bBevUs" data-reactid="190"><span class="h218mrNK h1aIqa9K h2OhPLeK h2wUF4Ie" style="padding-bottom:100%;" data-reactid="191"><img src="https://v.wpimg.pl/MjEzNDc4YgskGDh3TE9vHmdAbC0KFmFIMFh0Zkx7Yl5wAnpxTFBjHTUTIyNNRCFFcUl7dlAGelxyV3tyUA16XH1JfmsEQyQLPx43ahNaKkg4" width="45" height="45" class="h17NH_Hy" alt="" data-reactid="192"/></span></figure><div class="h1lXcfrU" data-reactid="193">Gwiazdy</div></a><a href="https://kobieta.wp.pl/fit" target="_blank" class="sectionsMenu h1H56GIO" data-reactid="194"><figure class="h3bBevUs" data-reactid="195"><span class="h218mrNK h1aIqa9K h2OhPLeK h2wUF4Ie" style="padding-bottom:100%;" data-reactid="196"><img src="https://v.wpimg.pl/MjEzNDc4YgskGDh3TE9vHmdAbC0KFmFIMFh0Zkx7Yl5wAnpxTFBjHTUTIyNNRCFFdEh5fVoNf1x0TGN1Vg18WHBKfXZXGysDMVQ-KgQWMA" width="45" height="45" class="h17NH_Hy" alt="" data-reactid="197"/></span></figure><div class="h1lXcfrU" data-reactid="198">FIT</div></a><a class="sectionsMenu h1H56GIO" href="/najnowsze" data-reactid="199"><figure class="h3bBevUs h3TbnkKP" style="background:#ba6d78;" data-reactid="200"><span class="hk-0W4yM" data-reactid="201"><?xml version="1.0" encoding="UTF-8"?>
<svg width="30px" height="30px" viewBox="5 5 35 35" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <path d="M13.1120879,27.3472222 L19.0461538,20.9305556 L13.1120879,27.3472222 Z M23.2,25.0138889 L31.5076923,16.8472222 L23.2,25.0138889 Z M23.2,25.0138889 L19.0461538,20.9305556 L23.2,25.0138889 Z M31.5076923,20.9305556 L31.5076923,16.8472222 L31.5076923,20.9305556 Z M31.5076923,16.5555556 L27.3538462,16.5555556 L31.5076923,16.5555556 Z" id="Shape" stroke="#FFFFFF" stroke-width="2" fill="#FFFFFF" stroke-linecap="round" stroke-linejoin="round" ></path>
</svg>
</span></figure><div class="h1lXcfrU" data-reactid="202">Najnowsze</div></a><a class="sectionsMenu h1H56GIO" href="/popularne" data-reactid="203"><figure class="h3bBevUs h3TbnkKP" style="background:#ba6d78;" data-reactid="204"><span class="hk-0W4yM" data-reactid="205"><?xml version="1.0" encoding="UTF-8"?>
<svg width="30px" height="30px" viewBox="5 5 35 35" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <path d="M23.7601642,13.596462 L25.9031235,18.1369085 C26.0521438,18.4527008 26.3402761,18.6715175 26.6735901,18.7220774 L31.4656228,19.4502231 C32.3050509,19.5778662 32.6399502,20.6562015 32.0327718,21.2749389 L28.5652758,24.8091601 C28.3243068,25.0549144 28.2141269,25.4092483 28.2711985,25.7561225 L29.0896211,30.7466351 C29.2330928,31.6206587 28.3556169,32.287055 27.6049669,31.8747015 L23.3190483,29.5186922 C23.0210077,29.3549941 22.6647066,29.3549941 22.366666,29.5186922 L18.0807474,31.8747015 C17.3300973,32.2874694 16.4526215,31.6206587 16.5960932,30.7466351 L17.4145157,25.7561225 C17.4715873,25.4092483 17.3614075,25.0549144 17.1204385,24.8091601 L13.6529425,21.2749389 C13.0457641,20.6557871 13.3806634,19.5774517 14.2200915,19.4502231 L19.0121242,18.7220774 C19.3454382,18.6715175 19.6335705,18.4527008 19.7825908,18.1369085 L21.9255501,13.596462 C22.3004788,12.8011793 23.3848392,12.8011793 23.7601642,13.596462 Z" id="Path" fill="#FFFFFF" fill-rule="nonzero"></path>
</svg>
</span></figure><div class="h1lXcfrU" data-reactid="206">Popularne</div></a><div data-reactid="207"></div><div class="h2MDbV6M" data-reactid="208"><div class="edtwidr" data-reactid="209"><div data-reactid="210"><div class="bevl8hi" data-reactid="211"><!-- react-empty: 212 --><div class="ifryrcb bgcj2h8 jfifata dfdzizu aekcjpn xffgr271729d" data-reactid="213"><div class="dmakyuk fguzmby" data-reactid="214"></div><img class="afrpsnp" src="https://v.wpimg.pl/MjEzNDc4YgskGDh3TE9vHmdAbC0KFmFIMFh0Zkx7Yl9zAnpxTF1jHTVUPihMVWIDagk6I0xEJgxqGClqE1oqVXdNbDk" alt="dfsj8ii" data-reactid="215"/><div class="eh86du3" data-reactid="216"><em class="xffgr271729e" data-reactid="217"><em><var><strong></strong></var></em></em></div></div></div></div></div><div class="hUI9ls75" data-reactid="218"></div></div></div></div></div></div><div class="h1t26d10" data-reactid="219"><div class="hhiCifJ8" data-reactid="220"><div class="h30SROfM" data-reactid="221"><article class="article desktop h1CJk4lf h1b86Rja" data-st-area="article-article" itemscope="" itemtype="http://schema.org/NewsArticle" data-reactid="222"><!-- react-empty: 223 --><div data-reactid="224"><meta itemscope="" itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://kobieta.wp.pl/michal-pirog-juz-po-szczepieniu-mowi-o-atmosferze-w-kolejce-6631463323351872a" data-reactid="225"/><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization" data-reactid="226"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject" data-reactid="227"><meta itemprop="url" content="https://v.wpimg.pl/MjEzNDc4YgskGDh3TE9vHmdAbC0HFmFIMFh0ZkwFfl92T392Vg16R31KfHxQAnhfcVUiKwRbYB01VyUrAV0oHiRUPioEFjA" data-reactid="228"/><meta itemprop="width" content="214" data-reactid="229"/><meta itemprop="height" content="60" data-reactid="230"/></div><meta itemprop="name" content="WP Kobieta" data-reactid="231"/></div><meta itemprop="datePublished" content="2021-04-21T14:53:00+02:00" data-reactid="232"/></div><div data-st-area="article-header" data-reactid="233"><div class="h3KaUVlr" data-reactid="234"><div class="h3mfrBxN" data-reactid="235"><div class="h2XbI6sD h2iR_8W5" data-reactid="236"></div></div><a href="/gwiazdy" data-reactid="237"><div class="teaserSubject article desktop h3fecl-B h2yI96rU h2sMRd9I" data-reactid="238">Gwiazdy</div></a><div class="h3pj5t1m hThEub2I" data-reactid="239"><div class="h1TS8ZGX h2er1oZR" data-reactid="240"><div class="subjectsList--btn desktop h2fyxbJu" data-reactid="241"><!-- react-text: 242 -->+<!-- /react-text --><!-- react-text: 243 -->3<!-- /react-text --></div><div class="h2rfnHBj" data-reactid="244"><div class="h3v0El6z" data-reactid="245"><div class="subjectsList--overlay h3msLBK9" data-reactid="246"><div class="hczXPGR_" data-reactid="247"><a href="https://film.wp.pl/michal-pirog-6030934173275265c" class="subjectsList--link h3c2fokE" data-reactid="248">michał piróg</a><a class="subjectsList--link h3c2fokE" href="/tag/covid-19" data-reactid="249">Covid-19</a><a class="subjectsList--link h3c2fokE" href="/tag/pandemia" data-reactid="250">pandemia</a></div></div></div></div></div></div><span data-reactid="251"><div class="h2OP5BaX h2H_x0a9 signature" data-reactid="252"><a class="h21Hub9j" href="/autor/oprac-jpi/6622564541275712" data-reactid="253"><div class="hu7xf8ZL" data-reactid="254"><div class="h1c8pa3s h3uTmmye hF2GAGkh" itemprop="author" itemscope="" itemtype="https://schema.org/Person" data-reactid="255"><div class="h1IDXUQA" data-reactid="256"></div><span class="signature--author h2aU53vl desktop" itemprop="name" data-reactid="257">oprac. JPI</span></div></div></a><div class="signature--when h2VIX-Kh desktop" data-reactid="258"><time datetime="2021-04-21T14:53:00+02:00" data-reactid="259">Dzisiaj, 21-04-2021 14:53</time></div></div><div data-reactid="260"></div></span></div></div><div class="hjOqPE5L" data-reactid="261"><h1 class="article--title h1xAmRvR" itemprop="headline" data-reactid="262"><!-- react-text: 263 -->Michał Piróg już po szczepieniu. Mówi o atmosferze w kolejce<!-- /react-text --></h1><div class="article--lead h1HGmjUl" data-reactid="264">Coraz więcej osób szczepi się przeciwko COVID-19. Do tego grona dołączył znany tancerz Michał Piróg. Opisał, dlaczego miał pewne obawy przed przyjęciem preparatu i jaki panował nastrój w kolejce do gabinetu.</div><div class="hQ54P8i_" data-reactid="265"><div class="hxU1sB_3 h3hHhfX2" data-reactid="266"><div class="h3V6W5kL" data-reactid="267"><div class="h2QfedaS h4iwoJyx h1sWqqFP" data-reactid="268"><div class="he9J8nRY hKGjqMdC hWefN3Ww h1H1-_iz h1X5Knx4 h3RyCVKb" data-reactid="269"><div class="h2AbYYLR" data-reactid="270"><div class="h1R30uNZ" data-reactid="271"><span style="width:17px;height:16px;fill:#fff;" class="hk-0W4yM h3NvS14I" data-reactid="272"><svg xmlns="http://www.w3.org/2000/svg" width="17" height="16" viewBox="0 0 17 16">
    <path fill-rule="nonzero" d="M3.873 14.897H.813A.82.82 0 0 1 0 14.069v-6.62a.82.82 0 0 1 .813-.828h2.87L8.857.298A.807.807 0 0 1 9.48 0h2.168c.513 0 .898.478.797.99l-.89 4.527h4.432c.529 0 .917.506.788 1.029l-2.17 8.827a.816.816 0 0 1-.789.627H6.23a.801.801 0 0 1-.364-.088l-1.992-1.015zM9.776 1.6L4.755 7.746v5.86l1.555.794h6.811l1.777-7.235h-4.414a.83.83 0 0 1-.803-.998l.896-4.567h-.801zM3.17 8H1.585v5.12H3.17V8z"/>
</svg>
</span></div></div></div><div class="he9J8nRY hKGjqMdC hWefN3Ww h3q1_OVS h1X5Knx4 h3RyCVKb" data-reactid="273"><div class="h2AbYYLR" data-reactid="274"><div class="h1R30uNZ" data-reactid="275"><span style="width:17px;height:16px;fill:#fff;" class="hk-0W4yM h3NvS14I" data-reactid="276"><svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 16 16">
    <path fill-rule="nonzero" d="M12.312 1.05h2.914c.427 0 .774.354.774.79v6.304a.781.781 0 0 1-.774.789h-2.734l-4.926 6.021a.769.769 0 0 1-.595.284H4.907a.784.784 0 0 1-.76-.943l.847-4.311H.774a.785.785 0 0 1-.75-.98L2.09.597A.777.777 0 0 1 2.84 0h7.227c.12 0 .24.029.347.083l1.897.968zM6.69 13.715l4.782-5.853V2.28L9.99 1.524H3.504L1.81 8.414h4.204c.492 0 .861.459.765.951l-.853 4.35h.763zM12.98 7.62h1.51V2.743h-1.51v4.876z"/>
</svg>
</span></div></div></div></div></div><div class="h3k3s6kF" data-reactid="277"><div class="h1TiOmT3" data-reactid="278"><div class="hb0slQwY" data-reactid="279"><span style="width:15px;height:15px;" class="hk-0W4yM" data-reactid="280"><svg width="16px" height="16px" viewBox="0 0 16 16" version="1.1" xmlns="http://www.w3.org/2000/svg"
     xmlns:xlink="http://www.w3.org/1999/xlink">
    <g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
        <g transform="translate(-610.000000, -382.000000)"
           fill="#FFFFFF" fill-rule="nonzero">
            <g id="Group-2" transform="translate(437.000000, 370.000000)">
                <path d="M173.75,23.1363636 C173.335786,23.1363636 173,22.8005772 173,22.3863636 L173,12.75 C173,12.3357864 173.335786,12 173.75,12 L187.75,12 C188.164214,12 188.5,12.3357864 188.5,12.75 L188.5,22.3863636 C188.5,22.8005772 188.164214,23.1363636 187.75,23.1363636 L185.5,23.1363636 L185.5,26.75 C185.5,27.3939133 184.741989,27.7384635 184.256849,27.3150685 L179.46875,23.1363636 L173.75,23.1363636 Z M174.5,13.5 L174.5,21.6363636 L179.75,21.6363636 C179.931335,21.6363636 180.106529,21.7020614 180.243151,21.8212951 L184,25.1 L184,22.3863636 C184,21.9721501 184.335786,21.6363636 184.75,21.6363636 L187,21.6363636 L187,13.5 L174.5,13.5 Z"></path>
            </g>
        </g>
    </g>
</svg>
</span></div></div></div><div class="h3V6W5kL h10Vz3r4" data-reactid="281"><div class="h3AREt4b h2pkAVlT h3hLUTND" data-reactid="282"><span style="width:15px;height:15px;" class="h28uAksm hk-0W4yM" data-reactid="283"><?xml version="1.0" encoding="UTF-8"?>
<svg width="17px" height="17px" viewBox="0 0 17 17" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <title>Share</title>
    <g id="-" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
        <g id="PAKO_reakcje-Copy" transform="translate(-582.000000, -527.000000)" stroke="#005599" stroke-width="1.5">
            <g id="Group-2" transform="translate(433.000000, 466.000000)">
                <g id="share" transform="translate(0.000000, 53.000000)">
                    <g id="mix/shape/rounded-copy">
                        <g id="Group-6">
                            <g id="Group-7">
                                <g id="share" transform="translate(141.000000, 1.000000)">
                                    <path d="M9.34269231,22.9959091 C9.17653846,22.9672727 9.04961538,22.8145455 9.03692308,22.6304546 C9.01269231,22.3127274 9,21.9963638 9,21.6868184 C9,18.873637 9.94269231,16.179092 11.6538462,14.1022741 C13.2773077,12.127729 15.4638462,10.8650019 17.8373077,10.5186383 L17.8373077,8.40500226 C17.8373077,8.24682046 17.9203846,8.10363867 18.0496154,8.0368205 C18.1776923,7.97136596 18.33,7.99454778 18.4384615,8.09545685 L23.8719231,13.2036379 C23.9526923,13.2800015 24,13.3918197 24,13.510456 C24,13.6290924 23.9538462,13.7422742 23.8730769,13.8186378 L18.4396154,18.9650006 C18.3311538,19.0672733 18.1788462,19.0904552 18.0496154,19.0250006 C17.9203846,18.9581824 17.8373077,18.8163643 17.8373077,18.6568189 L17.8373077,16.3590919 C14.2788462,16.6140919 11.1253846,19.0890915 9.73615385,22.7518182 C9.67846154,22.9045455 9.54461538,23 9.40038462,23 C9.38076923,23 9.36230769,22.9986364 9.34269231,22.9959091 Z" id="Fill-1"></path>
                                </g>
                            </g>
                        </g>
                    </g>
                </g>
            </g>
        </g>
    </g>
</svg></span></div></div></div><div class="h378s4oy" data-reactid="284"><em class="nuubh6711809e" data-reactid="285"><samp><b><i></i></b></samp></em></div></div><div class="h28w7SDA" data-reactid="286"><figure class="h1O8neci" data-reactid="287"><span class="h218mrNK h1aIqa9K h21iJRJh" style="padding-bottom:66.61490683229813%;width:644px;" itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject" data-reactid="288"><img src="https://v.wpimg.pl/MjEzNDc4YgskGDh3TE9vHmdAbC0KFmFIMFh0Zkx7YlxxTjZwUQ1iDCwWKzYGRCJEIgg7NAJDPUQ1FmElE11iHHRVKi0QRCELPFUrKQFRKUUnSit9AAd5DGhDLSBVGXlYIBljJVVQLkchQix2UFcrUyBLLXxBSQ" width="644" height="429" class="h3BQvntU" alt="Michał Piróg" data-reactid="289"/><div data-reactid="290"><meta itemprop="url" content="https://v.wpimg.pl/MjEzNDc4YgskGDh3TE9vHmdAbC0KFmFIMFh0Zkx7YlxxTjZwUQ1iDCwWKzYGRCJEIgg7NAJDPUQ1FmElE11iHHRVKi0QRCELPFUrKQFRKUUnSit9AAd5DGhDLSBVGXlYIBljJVVQLkchQix2UFcrUyBLLXxBSQ" data-reactid="291"/><meta itemprop="width" content="1200" data-reactid="292"/><meta itemprop="height" content="800" data-reactid="293"/></div></span></figure></div><small class="article--mainPhotoSource h2GJb2Ai h3OAxpGg" data-reactid="294"><span data-title="Michał Piróg" data-reactid="295">Michał Piróg</span><span data-source="Instagram @michalpirog" data-reactid="296"><!-- react-text: 297 -->Źródło: <!-- /react-text --><!-- react-text: 298 -->Instagram @michalpirog<!-- /react-text --></span></small><div data-reactid="299"><div class="h2xUHwx3" data-reactid="300"><div class="bevl8hi" data-reactid="301"><!-- react-empty: 302 --><div class="ifryrcb bgcj2h8 gdssa3h viijn3181d" data-reactid="303"><div class="dmakyuk fguzmby" data-reactid="304"></div><img class="afrpsnp" src="https://v.wpimg.pl/MjEzNDc4YgskGDh3TE9vHmdAbC0KFmFIMFh0Zkx7Yl9zAnpxTF1jHTVUPihMVWIDagk6I0xEJgxqGClqE1oqVXZYMw" alt="dfsj8ii" data-reactid="305"/><div class="eh86du3" data-reactid="306"><em class="viijn3181e" data-reactid="307"><em><em><var></var></em></em></em></div></div></div></div><div class="article--text hFQN8OU2 hYwaUr3X" data-reactid="308"><p>Michał Piróg poinformował za pośrednictwem mediów społecznościowych, że już się zaszczepił przeciwko COVID-19. Tancerz przyznał, że miał pewne obawy przed przyjęciem szczepionki, ponieważ jest pacjentem z anafilaksją. To najszybsza i najpoważniejsza z reakcji alergicznych, która może mieć bardzo poważne skutki uboczne.</p></div><div class="article--text hFQN8OU2 hYwaUr3X" data-reactid="309"><p>"Jestem pacjentem z anafilaksją i początkowo nikt nie wiedział co zrobić w związku ze szczepieniem z takimi gagatkami jak my. Tu trochę ryzyka dodatkowo wchodzi w grę, ale moim zdaniem zdecydowanie mniej niż przy łykaniu "cudownych" leków z internetu na masę, odchudzanie, wieczną młodość itd." - napisał na Instagramie Piróg.</p></div><div class="article--text hFQN8OU2 hYwaUr3X" data-reactid="310"><p><strong>Przeczytaj: <a href="https://kobieta.wp.pl/nie-chce-odgradzac-dzieci-od-prawdziwego-zycia-tak-george-i-charlotte-zachowywali-sie-w-sklepie-6631409096367008a" target="_blank">Nie chce odgradzać dzieci od prawdziwego życia. Tak George i Charlotte zachowywali się w sklepie</a></strong></p></div><div class="article--text hFQN8OU2 hYwaUr3X" data-reactid="311"><p><strong>Stres w kolejce do szczepienia</strong></p></div><div class="article--text hFQN8OU2 hYwaUr3X" data-reactid="312"><p>Temat szczepień w naszym kraju jest dość kontrowersyjny. Jedni chcą się szczepić, drudzy nie, bo np. mówią, że boją się skutków ubocznych. Dlatego Michał Piróg postanowił być żywym dowodem na to, że szczepionki nie są takie straszne, jak się je maluje.</p></div><div class="bevl8hi" data-reactid="313"><!-- react-empty: 314 --><div class="ifryrcb bgcj2h8 efl3khv idstk2j biipf51135d" data-reactid="315"><div class="dmakyuk fguzmby" data-reactid="316"></div><img class="afrpsnp" src="https://v.wpimg.pl/MjEzNDc4YgskGDh3TE9vHmdAbC0KFmFIMFh0Zkx7Yl9zAnpxTF1jHTVUPihMVWIDagk6I0xEJgxqGClqE1oqVXBYMw" alt="dfsj8ii" data-reactid="317"/><div class="eh86du3" data-reactid="318"><em class="biipf51135e" data-reactid="319"><em><em><cite></cite></em></em></em></div></div></div><div class="article--text hFQN8OU2 hYwaUr3X" data-reactid="320"><p>I choć w kolejce przed gabinetem lekarskich był odczuwalny niepokój, to zdaniem Piróga medycy robią, co mogą, by odpowiednio zająć się każdym pacjentem i wyjaśnić, że nie ma się czego bać.</p></div><div class="article--text hFQN8OU2 hYwaUr3X" data-reactid="321"><p>"Nie będę mówił nikomu co ma robić. Daje ten post, bo wiem jak wiele osób się obawia szczepienia, jak duży stres temu towarzyszy. Było to odczuwalne w kolejce u niektórych osób, co mnie osobiście nie dziwi. Natomiast dziękuję personelowi medycznemu: za wyrozumiałość, zimną krew, cierpliwość, uśmiech. Noc przespana spokojnie, objawów niepożądanych - brak" - podkreślił tancerz.</p></div><div class="article--text hFQN8OU2 hYwaUr3X" data-reactid="322"><p>Michał dodał, że pamiątkowego zdjęcia nie zrobił sobie nawet ze świadectwem maturalnym, więc to musi oznaczać, że jest bardzo zadowolony, że poddał się szczepieniu.</p></div><div class="hOf50qDO h22APDV5" data-reactid="323"><div data-reactid="324">
      <blockquote class="instagram-media" data-instgrm-captioned data-instgrm-version="6" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:658px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);">
  <div style="padding:8px;">
    <div style=" background:#F8F8F8; line-height:0; margin-top:40px; padding:50% 0; text-align:center; width:100%;">
      <div style=" background:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAACwAAAAsCAMAAAApWqozAAAAGFBMVEUiIiI9PT0eHh4gIB4hIBkcHBwcHBwcHBydr+JQAAAACHRSTlMABA4YHyQsM5jtaMwAAADfSURBVDjL7ZVBEgMhCAQBAf//42xcNbpAqakcM0ftUmFAAIBE81IqBJdS3lS6zs3bIpB9WED3YYXFPmHRfT8sgyrCP1x8uEUxLMzNWElFOYCV6mHWWwMzdPEKHlhLw7NWJqkHc4uIZphavDzA2JPzUDsBZziNae2S6owH8xPmX8G7zzgKEOPUoYHvGz1TBCxMkd3kwNVbU0gKHkx+iZILf77IofhrY1nYFnB/lQPb79drWOyJVa/DAvg9B/rLB4cC+Nqgdz/TvBbBnr6GBReqn/nRmDgaQEej7WhonozjF+Y2I/fZou/qAAAAAElFTkSuQmCC); display:block; height:44px; margin:0 auto -44px; position:relative; top:-22px; width:44px;"></div>
    </div>
    <p style=" margin:8px 0 0 0; padding:0 4px;"> <a href="https://www.instagram.com/p/CN4KwGwBo_-/" style=" color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank"></a></p>
  </div>
</blockquote>
    </div><!-- react-empty: 325 --><!-- react-empty: 326 --></div><div class="article--text hFQN8OU2 hYwaUr3X" data-reactid="327"><p><strong>Zobacz także: <a href="https://kobieta.wp.pl/bieniuk-pozwoli-isc-corce-w-slady-mamy-oto-plany-oliwii-6631451271048000a" target="_blank">Bieniuk pozwoli iść córce w ślady mamy.Oto plany Oliwii</a></strong></p></div><div class="article--text hFQN8OU2 hYwaUr3X" data-reactid="328"><h2>Michał Piróg przyznaje: "Zarabiam ciałem"</h2></div><div class="h3-XtjyH h1EvE0ES" data-reactid="329"><div id="video-player-2048289-11" data-reactid="330"></div><!-- react-empty: 331 --><!-- react-empty: 332 --></div><div class="article--text hFQN8OU2 hYwaUr3X" data-reactid="333"><p><strong>Zapraszamy na grupę FB - <a href="https://www.facebook.com/groups/126020819449720">#Wszechmocne</a>. To tu będziemy informować na bieżąco o terminach webinarów, wywiadach, nowych historiach. Dołączcie do nas i zaproście wszystkie znajome. Czekamy na was!</strong></p></div><div class="article--text hFQN8OU2 hYwaUr3X" data-reactid="334"><p><strong>Chętnie poznamy wasze historie, podzielcie się nimi z nami i wyślijcie na adres: wszechmocna_to_ja@grupawp.pl</strong></p></div><div class="article--text hFQN8OU2 hYwaUr3X" data-reactid="335"><p><strong>Masz newsa, zdjęcie lub filmik? Prześlij nam przez <a href="https://dziejesie.wp.pl/" target="_blank">dziejesie.wp.pl</a></strong></p></div></div></div><div class="bevl8hi" data-reactid="336"><!-- react-empty: 337 --><div class="ifryrcb bgcj2h8 gekt5dd vxxvw320864d" data-reactid="338"><div class="dmakyuk fguzmby" data-reactid="339"></div><img class="afrpsnp" src="https://v.wpimg.pl/MjEzNDc4YgskGDh3TE9vHmdAbC0KFmFIMFh0Zkx7Yl9zAnpxTF1jHTVUPihMVWIDagk6I0xEJgxqGClqE1oqVXZIbDk" alt="dfsj8ii" data-reactid="340"/><div class="eh86du3" data-reactid="341"><em class="vxxvw320864e" data-reactid="342"><em><i><i></i></i></em></em></div></div></div></article></div></div><div class="hhiCifJ8" data-reactid="343"><div class="h30SROfM" data-reactid="344"><div class="h3WA51MZ h1W2VvN5" data-reactid="345"><!-- react-empty: 346 --><div class="hKKDlFpe" data-reactid="347"><div data-reactid="348"><p class="h2D6Fczm" data-reactid="349">Podziel się opinią</p></div><div data-reactid="350"><div class="h2i7kbHv" data-reactid="351"><div class="h2QfedaS h2zYfzyx h1sWqqFP" data-reactid="352"><div class="he9J8nRY hKGjqMdC hWefN3Ww h1H1-_iz h3RyCVKb" data-reactid="353"><div class="h2AbYYLR" data-reactid="354"><div class="h1R30uNZ" data-reactid="355"><span style="width:17px;height:16px;fill:#fff;" class="hk-0W4yM h3NvS14I" data-reactid="356"><svg xmlns="http://www.w3.org/2000/svg" width="17" height="16" viewBox="0 0 17 16">
    <path fill-rule="nonzero" d="M3.873 14.897H.813A.82.82 0 0 1 0 14.069v-6.62a.82.82 0 0 1 .813-.828h2.87L8.857.298A.807.807 0 0 1 9.48 0h2.168c.513 0 .898.478.797.99l-.89 4.527h4.432c.529 0 .917.506.788 1.029l-2.17 8.827a.816.816 0 0 1-.789.627H6.23a.801.801 0 0 1-.364-.088l-1.992-1.015zM9.776 1.6L4.755 7.746v5.86l1.555.794h6.811l1.777-7.235h-4.414a.83.83 0 0 1-.803-.998l.896-4.567h-.801zM3.17 8H1.585v5.12H3.17V8z"/>
</svg>
</span></div></div></div><div class="he9J8nRY hKGjqMdC hWefN3Ww h3q1_OVS h3RyCVKb" data-reactid="357"><div class="h2AbYYLR" data-reactid="358"><div class="h1R30uNZ" data-reactid="359"><span style="width:17px;height:16px;fill:#fff;" class="hk-0W4yM h3NvS14I" data-reactid="360"><svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 16 16">
    <path fill-rule="nonzero" d="M12.312 1.05h2.914c.427 0 .774.354.774.79v6.304a.781.781 0 0 1-.774.789h-2.734l-4.926 6.021a.769.769 0 0 1-.595.284H4.907a.784.784 0 0 1-.76-.943l.847-4.311H.774a.785.785 0 0 1-.75-.98L2.09.597A.777.777 0 0 1 2.84 0h7.227c.12 0 .24.029.347.083l1.897.968zM6.69 13.715l4.782-5.853V2.28L9.99 1.524H3.504L1.81 8.414h4.204c.492 0 .861.459.765.951l-.853 4.35h.763zM12.98 7.62h1.51V2.743h-1.51v4.876z"/>
</svg>
</span></div></div></div></div></div><div class="h15YYw7X" data-reactid="361"><div class="h3AREt4b h2pkAVlT" data-reactid="362"><span style="width:15px;height:15px;" class="h28uAksm hk-0W4yM" data-reactid="363"><?xml version="1.0" encoding="UTF-8"?>
<svg width="17px" height="17px" viewBox="0 0 17 17" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <title>Share</title>
    <g id="-" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
        <g id="PAKO_reakcje-Copy" transform="translate(-582.000000, -527.000000)" stroke="#005599" stroke-width="1.5">
            <g id="Group-2" transform="translate(433.000000, 466.000000)">
                <g id="share" transform="translate(0.000000, 53.000000)">
                    <g id="mix/shape/rounded-copy">
                        <g id="Group-6">
                            <g id="Group-7">
                                <g id="share" transform="translate(141.000000, 1.000000)">
                                    <path d="M9.34269231,22.9959091 C9.17653846,22.9672727 9.04961538,22.8145455 9.03692308,22.6304546 C9.01269231,22.3127274 9,21.9963638 9,21.6868184 C9,18.873637 9.94269231,16.179092 11.6538462,14.1022741 C13.2773077,12.127729 15.4638462,10.8650019 17.8373077,10.5186383 L17.8373077,8.40500226 C17.8373077,8.24682046 17.9203846,8.10363867 18.0496154,8.0368205 C18.1776923,7.97136596 18.33,7.99454778 18.4384615,8.09545685 L23.8719231,13.2036379 C23.9526923,13.2800015 24,13.3918197 24,13.510456 C24,13.6290924 23.9538462,13.7422742 23.8730769,13.8186378 L18.4396154,18.9650006 C18.3311538,19.0672733 18.1788462,19.0904552 18.0496154,19.0250006 C17.9203846,18.9581824 17.8373077,18.8163643 17.8373077,18.6568189 L17.8373077,16.3590919 C14.2788462,16.6140919 11.1253846,19.0890915 9.73615385,22.7518182 C9.67846154,22.9045455 9.54461538,23 9.40038462,23 C9.38076923,23 9.36230769,22.9986364 9.34269231,22.9959091 Z" id="Fill-1"></path>
                                </g>
                            </g>
                        </g>
                    </g>
                </g>
            </g>
        </g>
    </g>
</svg></span></div></div></div></div><div class="h3KHlkO5" data-reactid="364"><div class="h2G6aOIF" data-reactid="365"><div class="h380xAbB" data-reactid="366"><a href="https://www.facebook.com/kobietawppl" title="https://www.facebook.com/kobietawppl" target="_blank" data-reactid="367"><div style="width:37px;height:37px;" data-reactid="368"><svg class="h3Nc6wLz" width="37" height="37" viewBox="0 0 72 72" version="1.1" xmlns="http://www.w3.org/2000/svg" data-reactid="369"><title id="kobieta" data-reactid="370"><!-- react-text: 371 -->WP <!-- /react-text --><!-- react-text: 372 -->kobieta<!-- /react-text --></title><circle fill="#ba6d78" id="Oval-Copy" cx="36" cy="36" r="36" data-reactid="373"></circle><path fill="#fff" d="M47.3619656,24.6428145 C47.3161488,25.0705329 47.2714434,25.474799 47.2299489,25.8794455 C47.1658547,26.5034021 47.1041069,27.1276124 47.0417417,27.7518226 C46.9494905,28.6716579 46.8595858,29.5917469 46.7653587,30.5114555 C46.6532247,31.6061052 46.5371389,32.7005014 46.4236465,33.7950243 C46.3685675,34.3256791 46.3315188,34.8586157 46.2244482,35.3822981 C46.0304367,36.3323045 45.6303112,37.1707542 44.9461459,37.8528978 C44.3717682,38.4253863 43.68538,38.7969461 42.9226715,39.0304544 C42.356321,39.2040011 41.7779914,39.2675123 41.1891647,39.230369 C40.0257132,39.1568431 39.1099938,38.6308788 38.4508981,37.6409402 C38.1441352,37.1800083 37.9480243,36.6673548 37.8215649,36.1297277 C37.5660526,35.0436983 37.3233839,33.9543729 37.0803447,32.8651742 C36.8374289,31.775722 36.599947,30.6850021 36.3608597,29.5945358 C36.0970732,28.3914986 35.8339042,27.1883347 35.5708587,25.9851707 C35.4815714,25.5769748 35.3932721,25.1685253 35.3041083,24.7603293 C35.2945992,24.7174814 35.2843491,24.67438 35.2695296,24.6331801 C35.2114867,24.4715497 35.1160246,24.4056299 34.966348,24.4213492 C34.8317379,24.4352938 34.7515893,24.5204825 34.7280017,24.6893387 C34.7060195,24.8472928 34.691941,25.0063878 34.676257,25.1652293 C34.5789425,26.1569426 34.4810106,27.1484025 34.3855485,28.1401158 C34.3023125,29.0059476 34.2237694,29.8722865 34.1402864,30.7381183 C34.0379086,31.800949 33.9320729,32.8635262 33.8283367,33.9263569 C33.7502875,34.7262689 33.680142,35.5270682 33.5935717,36.325966 C33.5113236,37.0845513 33.3492975,37.8227268 33.0207993,38.5160261 C32.5483054,39.5134441 31.8206697,40.2631555 30.9096431,40.8390668 C29.9703361,41.4328525 28.9402598,41.7516763 27.8546105,41.9035455 C27.2254008,41.9915232 26.5945856,42.030568 25.9608065,41.9725078 C24.8097046,41.8669093 23.7455435,41.5157594 22.8227849,40.7783445 C22.2051837,40.2847063 21.7499791,39.6598622 21.4246919,38.9314479 C21.1354653,38.284039 20.9324387,37.6056984 20.7358338,36.9245689 C20.577389,36.3756595 20.4096821,35.8295389 20.245927,35.2821507 C20.0521625,34.6349953 19.8572865,33.9879666 19.664757,33.3404309 C19.4926042,32.7612237 19.3240328,32.1807487 19.15188,31.601288 C18.9470009,30.9115382 18.7402694,30.2221688 18.5339084,29.5327993 C18.3244599,28.8327813 18.114147,28.1331435 17.9051926,27.4329987 C17.6664757,26.6330868 17.4314637,25.8320339 17.1900299,25.0330093 C16.9835454,24.3493444 16.7655758,23.6694827 16.5614376,22.985184 C16.3902728,22.4116813 16.2179965,21.8379251 16.0721483,21.2574502 C15.9692765,20.8478598 15.9752043,20.4293955 16.0977119,20.01765 C16.2618375,19.4658249 16.5998447,19.0483748 17.0540613,18.7286635 C17.9908985,18.0694651 19.0304839,17.8861572 20.1393503,18.0641408 C21.0889075,18.2163903 21.9304061,18.6167266 22.6686624,19.2482894 C23.2878691,19.7781835 23.6787324,20.4508195 23.8773133,21.2489567 C24.0273603,21.8517429 24.1860521,22.4521206 24.3414095,23.0535124 C24.5612316,23.9050193 24.7825356,24.7560192 25.0011227,25.6079064 C25.2225502,26.4703154 25.4457066,27.3323442 25.6603418,28.1966548 C25.9226464,29.2530203 26.1782821,30.3110338 26.4342884,31.3690473 C26.6192847,32.1333372 26.804775,32.8973735 26.9819911,33.6635649 C27.1553788,34.4135299 27.3187634,35.1657768 27.4862234,35.917263 C27.537721,36.1479825 27.5840318,36.3802232 27.6409633,36.6096749 C27.6959188,36.8307599 27.8360862,36.9226674 28.0457816,36.8889469 C28.2179344,36.8613112 28.2937607,36.7838554 28.3140139,36.5928147 C28.3425414,36.3246984 28.3625477,36.0555679 28.3871233,35.7869446 C28.4560338,35.0359654 28.5263028,34.285113 28.5942253,33.5340071 C28.6769673,32.6186086 28.7574864,31.7029566 28.839364,30.7873046 C28.9427297,29.6304114 29.04696,28.4735181 29.1498317,27.3166248 C29.2298568,26.417326 29.3058066,25.5176469 29.3887956,24.6186017 C29.4520253,23.9330353 29.5329149,23.249624 29.738041,22.5896649 C29.9206909,22.0020909 30.1836129,21.4586325 30.5641026,20.9762767 C31.0957509,20.3021195 31.7757173,19.8541181 32.5833782,19.6331599 C34.1099065,19.2157098 35.5966693,19.3540147 37.0142745,20.0783724 C38.0001394,20.5820253 38.7009766,21.386501 39.1949587,22.3868346 C39.5177761,23.0402017 39.7088237,23.7392056 39.8487441,24.4534217 C40.1609408,26.0455128 40.4699267,27.6382376 40.7770601,29.231216 C41.1134619,30.9754297 41.4461589,32.7201506 41.7807083,34.4647446 C41.8034315,34.5835271 41.8234378,34.7030702 41.8519652,34.8203314 C41.8859265,34.9587631 42.0074461,35.0378669 42.1436617,35.0187248 C42.2267742,35.0070621 42.2834586,34.9411422 42.300748,34.8151339 C42.3208778,34.6679552 42.3347093,34.5197623 42.3455769,34.3716962 C42.4065837,33.5370495 42.4637621,32.7021494 42.5263743,31.8676295 C42.5917035,30.9948254 42.6586381,30.1220213 42.7305125,29.2497243 C42.7878144,28.5530022 42.8509206,27.8566605 42.9162498,27.160699 C42.9945459,26.3278272 43.0787699,25.4955891 43.159042,24.6629708 C43.2344978,23.879412 43.309583,23.09598 43.3821984,22.3121677 C43.4102319,22.0095703 43.4579012,21.7125507 43.5589205,21.4251655 C43.8975453,20.4628625 44.8233913,20.0653152 45.5988198,20.1505039 C45.966713,20.1909432 46.3363352,20.2159167 46.7050928,20.2471018 C47.0844711,20.2791744 47.4640964,20.3107398 47.8435982,20.3415447 C48.3300471,20.3810966 48.816743,20.4179863 49.3030685,20.4589327 C49.8111291,20.5016538 50.3193132,20.5441214 50.8267564,20.593181 C51.1469803,20.6242394 51.4709091,20.6432547 51.7849583,20.7090478 C53.5853997,21.0861854 54.8275178,22.1595379 55.513165,23.9078083 C55.7197731,24.4344064 55.8363529,24.9855977 55.9199593,25.5468038 C56.0164094,26.1938324 56.0109756,26.8436499 55.9797312,27.491566 C55.9389777,28.3326778 55.8035031,29.1584506 55.5130416,29.9541792 C54.9800348,31.4148109 53.9658895,32.3390831 52.5365521,32.8118045 C52.1774271,32.930587 51.8057055,32.9854779 51.433737,33.0354249 C50.8539254,33.113261 50.2732494,33.183491 49.6926969,33.2565099 C49.5435143,33.2752717 49.3943317,33.2939067 49.2450256,33.3112741 C48.928383,33.3481638 48.6653375,33.2409173 48.4525547,32.9987887 C48.2573083,32.7765627 48.1362826,32.5118692 48.0679896,32.2268926 C47.9143611,31.5855686 47.9564731,30.9580624 48.2536034,30.3637696 C48.3312821,30.2083509 48.43119,30.0616793 48.5383841,29.9255294 C48.7393113,29.6708507 49.0005044,29.5180941 49.3251742,29.4970505 C49.8071772,29.4657385 50.2895508,29.4403847 50.7711834,29.4038753 C51.0543587,29.3824513 51.3385219,29.3579849 51.6183628,29.3110804 C53.0649895,29.0640078 53.3406316,24.8744214 51.4300321,24.7263552 C51.1746433,24.6971984 50.9156732,24.6985929 50.6583085,24.6939024 C49.6225514,24.6752674 48.5867943,24.659548 47.5511608,24.6429413 C47.4929944,24.6420539 47.4347045,24.6428145 47.3619656,24.6428145" id="Fill-1-Copy-2" data-reactid="374"></path><text id="opinie" font-family="Plain" font-size="12" font-weight="400" fill="#FFFFFF" fill-opacity="0.965581294" data-reactid="375"><tspan x="50%" text-anchor="middle" y="53" data-reactid="376">kobieta</tspan></text></svg></div></a></div><p class="h2D6Fczm" data-reactid="377">Bądź z nami na bieżąco</p></div><div class="h1_fQNqu" data-reactid="378"><a href="https://www.instagram.com/wp_kobieta" class="h27iDgms" title="https://www.instagram.com/wp_kobieta" target="_blank" data-reactid="379"><div class="h3gyVG32" data-reactid="380"><span style="width:16px;height:16px;" class="h-FeE_hr hk-0W4yM" data-reactid="381"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Layer_1" x="0px"
  y="0px" viewBox="0 0 551.034 551.034" style="enable-background:new 0 0 551.034 551.034;" xml:space="preserve">
  <g>

    <linearGradient id="SVGID_1_" gradientUnits="userSpaceOnUse" x1="275.517" y1="4.57" x2="275.517" y2="549.72"
      gradientTransform="matrix(1 0 0 -1 0 554)">
      <stop offset="0" style="stop-color:#E09B3D" />
      <stop offset="0.3" style="stop-color:#C74C4D" />
      <stop offset="0.6" style="stop-color:#C21975" />
      <stop offset="1" style="stop-color:#7024C4" />
    </linearGradient>
    <path style="fill:url(#SVGID_1_);"
      d="M386.878,0H164.156C73.64,0,0,73.64,0,164.156v222.722   c0,90.516,73.64,164.156,164.156,164.156h222.722c90.516,0,164.156-73.64,164.156-164.156V164.156   C551.033,73.64,477.393,0,386.878,0z M495.6,386.878c0,60.045-48.677,108.722-108.722,108.722H164.156   c-60.045,0-108.722-48.677-108.722-108.722V164.156c0-60.046,48.677-108.722,108.722-108.722h222.722   c60.045,0,108.722,48.676,108.722,108.722L495.6,386.878L495.6,386.878z" />

    <linearGradient id="SVGID_2_" gradientUnits="userSpaceOnUse" x1="275.517" y1="4.57" x2="275.517" y2="549.72"
      gradientTransform="matrix(1 0 0 -1 0 554)">
      <stop offset="0" style="stop-color:#E09B3D" />
      <stop offset="0.3" style="stop-color:#C74C4D" />
      <stop offset="0.6" style="stop-color:#C21975" />
      <stop offset="1" style="stop-color:#7024C4" />
    </linearGradient>
    <path style="fill:url(#SVGID_2_);"
      d="M275.517,133C196.933,133,133,196.933,133,275.516s63.933,142.517,142.517,142.517   S418.034,354.1,418.034,275.516S354.101,133,275.517,133z M275.517,362.6c-48.095,0-87.083-38.988-87.083-87.083   s38.989-87.083,87.083-87.083c48.095,0,87.083,38.988,87.083,87.083C362.6,323.611,323.611,362.6,275.517,362.6z" />

    <linearGradient id="SVGID_3_" gradientUnits="userSpaceOnUse" x1="418.31" y1="4.57" x2="418.31" y2="549.72"
      gradientTransform="matrix(1 0 0 -1 0 554)">
      <stop offset="0" style="stop-color:#E09B3D" />
      <stop offset="0.3" style="stop-color:#C74C4D" />
      <stop offset="0.6" style="stop-color:#C21975" />
      <stop offset="1" style="stop-color:#7024C4" />
    </linearGradient>
    <circle style="fill:url(#SVGID_3_);" cx="418.31" cy="134.07" r="34.15" />
  </g>
</svg>
</span><p class="hGEfdlbT" data-reactid="382">na Instagramie</p></div></a><a href="https://www.facebook.com/kobietawppl" title="https://www.facebook.com/kobietawppl" target="_blank" data-reactid="383"><div class="h1KgVJpj" data-reactid="384"><div class="hu_1VZ96" data-reactid="385"><div class="h1Qq9oHQ" data-reactid="386"><div class="h3UuF-p7" data-reactid="387"><span class="h3BtJj7P" data-reactid="388">👍</span><span class="h1K4IV2V" data-reactid="389">Lubię to!</span></div><div class="fb-like" id="fb-iframe" data-href="https://www.facebook.com/kobietawppl" data-width="83" data-layout="button_count" data-action="like" data-size="small" data-share="false" data-reactid="390"></div></div></div><p class="h3OLsf2F" data-reactid="391">na Facebooku</p></div></a></div></div></div><div data-reactid="392"><p class="h2DSIv57" data-reactid="393"><!-- react-text: 394 -->Komentarze<!-- /react-text --><!-- react-text: 395 --><!-- /react-text --></p><a class="h2mhs9Ra" id="comments" data-reactid="396"><div class="hdLGbQpo" data-reactid="397"><div data-reactid="398"><div class="hE0ROtMs h2bpYj8w h2bUm2gQ" data-reactid="399"><div data-reactid="400"><div class="h2QHpjSt" data-reactid="401">Trwa ładowanie</div><div class="hAkCj_Dn" data-reactid="402">.</div><div class="hAkCj_Dn h3EhRzxG" data-reactid="403">.</div><div class="hAkCj_Dn h3b6we4V" data-reactid="404">.</div></div></div></div></div></a></div><div data-reactid="405"><div data-reactid="406"><span data-reactid="407"></span><span data-reactid="408"></span></div></div></div></div></div><div class="h2TqTFZv" data-reactid="409"><div class="hhiCifJ8 h1ZVNGs5" data-reactid="410"><div class="h30SROfM" data-reactid="411"><div class="hhiCifJ8 h1ZVNGs5" data-reactid="412"><div class="h30SROfM" data-reactid="413"><div data-reactid="414"></div><div style="height:745px;position:relative;opacity:1;" data-reactid="415"><div class="bevl8hi" data-reactid="416"><!-- react-empty: 417 --><div class="ifryrcb bgcj2h8 aekvpbh hooig360972d" data-reactid="418"><div class="dmakyuk fguzmby" data-reactid="419"></div><img class="afrpsnp" src="https://v.wpimg.pl/MjEzNDc4YgskGDh3TE9vHmdAbC0KFmFIMFh0Zkx7Yl9zAnpxTF1jHTVUPihMVWIDagk6I0xEJgxqGClqE1oqVXZMbDk" alt="dfsj8ii" data-reactid="420"/><div class="eh86du3" data-reactid="421"><em class="hooig360972e" data-reactid="422"><em><cite><samp></samp></cite></em></em></div></div></div></div><div style="padding-top:220px;opacity:1;" data-reactid="423"><div data-reactid="424"></div></div><div class="h2b9DORP" style="opacity:1;" data-reactid="425"></div><div data-reactid="426"><div class="edtwidr" data-reactid="427"><div data-reactid="428"><div class="bevl8hi" data-reactid="429"><!-- react-empty: 430 --><div class="ifryrcb bgcj2h8 dfdzizu jekv2by vddfk351945d" data-reactid="431"><div class="dmakyuk fguzmby" data-reactid="432"></div><img class="afrpsnp" src="https://v.wpimg.pl/MjEzNDc4YgskGDh3TE9vHmdAbC0KFmFIMFh0Zkx7Yl9zAnpxTF1jHTVUPihMVWIDagk6I0xEJgxqGClqE1oqVXZPbDk" alt="dfsj8ii" data-reactid="433"/><div class="eh86du3" data-reactid="434"><em class="vddfk351945e" data-reactid="435"><em><cite><em></em></cite></em></em></div></div></div></div></div><div class="hVap3Bre" data-reactid="436"></div></div></div></div></div></div></div></div><div class="h1jIbOo6" data-reactid="437"><div class="hEanFVXt" data-reactid="438"><div class="hhiCifJ8" data-reactid="439"><div class="h30SROfM" data-reactid="440"><div data-reactid="441"></div><div data-reactid="442"></div></div></div></div></div></div></div></div></td></tr><tr data-reactid="443"><td class="h3Fr7j02" data-reactid="444"><div class="hc1tVLjw" data-reactid="445"><div class="h3j7LEFN" data-reactid="446"><div class="h1Mp9g3C h3Fpble7" data-reactid="447"><a href="https://www.wp.pl?src01=20804" class="hp0ohM7D" data-reactid="448"><span style="width:auto;height:47px;fill:#ba6d78;" class="hk-0W4yM h3NvS14I h3_Qw9eR hAeAQtDt" data-reactid="449"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 170.1 115.8" height="100%"><path d="M129.2 37.6c-.2 1.6-.4 3.1-.5 4.7-.2 2.4-.5 4.7-.7 7.1-.4 3.5-.7 7-1.1 10.4-.4 4.1-.9 8.3-1.3 12.4-.2 2-.4 4-.8 6-.8 3.6-2.3 6.8-5 9.3-2.2 2.2-4.9 3.6-7.9 4.5-2.2.7-4.4.9-6.7.8-4.5-.3-8.1-2.3-10.6-6-1.2-1.7-2-3.7-2.4-5.7-1-4.1-1.9-8.2-2.9-12.4-.9-4.1-1.9-8.3-2.8-12.4-1-4.6-2-9.1-3.1-13.7-.3-1.5-.7-3.1-1-4.6 0-.2-.1-.3-.1-.5-.3-.5-.7-.8-1.3-.7-.5.1-.8.4-.9 1-.1.6-.1 1.2-.2 1.8-.4 3.8-.8 7.5-1.1 11.3-.3 3.3-.6 6.6-1 9.8-.4 4-.8 8-1.2 12.1-.3 3-.6 6.1-.9 9.1-.3 2.9-.9 5.7-2.2 8.3-1.8 3.8-4.7 6.6-8.2 8.8-3.6 2.2-7.7 3.5-11.9 4-2.4.3-4.9.5-7.4.3-4.5-.4-8.6-1.7-12.2-4.5-2.4-1.9-4.2-4.2-5.4-7-1.1-2.5-1.9-5-2.7-7.6-.6-2.1-1.3-4.1-1.9-6.2-.8-2.4-1.5-4.9-2.3-7.3-.7-2.2-1.3-4.4-2-6.6l-2.4-7.8c-.8-2.6-1.6-5.3-2.4-7.9-.9-3-1.8-6.1-2.8-9.1-.8-2.6-1.6-5.2-2.4-7.7-.7-2.2-1.3-4.3-1.9-6.5-.4-1.5-.4-3.1.1-4.7.6-2.1 2-3.7 3.7-4.9 3.6-2.5 7.7-3.2 12-2.5 3.7.6 7 2.1 9.8 4.5 2.4 2 3.9 4.6 4.7 7.6.6 2.3 1.2 4.6 1.8 6.8.9 3.2 1.7 6.4 2.6 9.7.9 3.3 1.7 6.5 2.6 9.8l3 12 2.1 8.7c.7 2.8 1.3 5.7 2 8.5.2.9.4 1.8.6 2.6.2.8.8 1.2 1.6 1.1.7-.1 1-.4 1-1.1l.3-3c.3-2.8.5-5.7.8-8.5.3-3.5.6-6.9 1-10.4.4-4.4.8-8.8 1.2-13.1l.9-10.2c.2-2.6.6-5.2 1.4-7.7.7-2.2 1.7-4.3 3.2-6.1 2.1-2.6 4.7-4.2 7.8-5.1 5.9-1.6 11.7-1.1 17.2 1.7 3.8 1.9 6.6 5 8.5 8.7 1.3 2.5 2 5.1 2.5 7.8 1.2 6 2.4 12.1 3.6 18.1l3.9 19.8c.1.4.2.9.3 1.3.1.5.6.8 1.1.8.3 0 .5-.3.6-.8.1-.6.1-1.1.2-1.7.2-3.2.5-6.3.7-9.5.3-3.3.5-6.6.8-9.9.2-2.6.5-5.3.7-7.9.3-3.2.6-6.3.9-9.5.3-3 .6-5.9.9-8.9.1-1.1.3-2.3.7-3.4 1.3-3.6 4.9-5.1 7.9-4.8 1.4.2 2.9.2 4.3.4 1.5.1 2.9.2 4.4.4 1.9.1 3.8.3 5.7.4 2 .2 3.9.3 5.9.5 1.2.1 2.5.2 3.7.4 7 1.4 11.8 5.5 14.5 12.1.8 2 1.3 4.1 1.6 6.2.4 2.4.4 4.9.2 7.4-.2 3.2-.7 6.3-1.8 9.3-2.1 5.5-6 9-11.6 10.8-1.4.4-2.8.7-4.3.8-2.3.3-4.5.6-6.8.8-.6.1-1.2.1-1.7.2-1.2.1-2.3-.3-3.1-1.2-.8-.8-1.2-1.8-1.5-2.9-.6-2.4-.4-4.8.7-7.1.3-.6.7-1.1 1.1-1.7.8-1 1.8-1.5 3.1-1.6 1.9-.1 3.7-.2 5.6-.4 1.1-.1 2.2-.2 3.3-.4 5.6-.9 6.7-16.8-.7-17.4-1-.1-2-.1-3-.1-4-.1-8-.1-12.1-.2h-.6z"/></svg>
</span></a><a class="h19Bo85f" href="/" data-reactid="450"><div class="hk-0W4yM h3_Qw9eR" style="width:100px;height:21px;" data-reactid="451"><span class="h3NvS14I" style="fill:#ba6d78;" data-reactid="452"><?xml version="1.0" encoding="UTF-8" standalone="no"?><!-- Generator: Gravit.io -->
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" style="isolation:isolate"
     viewBox="0 0 214.4 49.1">
  <g>
    <path
      d=" M 0 0.8 L 6.9 0.8 L 6.9 48.3 L 0 48.3 L 0 0.8 Z  M 20.6 14.7 L 29.3 14.7 L 17.5 28.1 C 16.8 28.8 16.1 29.7 16.1 30.5 C 16.1 31.3 16.7 32.1 17.4 32.9 L 30.8 48.3 L 22.1 48.3 L 11.9 36.6 C 9.7 34.1 9.2 32.4 9.2 30.4 C 9.2 28.3 9.7 27 11.9 24.6 L 20.6 14.7 Z  M 32.3 34.4 L 32.3 28.6 C 32.3 19.3 37.3 14 47.9 14 C 58.9 14 63.4 19.2 63.4 28.6 L 63.4 34.4 C 63.4 43.6 58.5 49 47.9 49 C 36.9 49 32.3 43.9 32.3 34.4 Z  M 56.4 28.6 C 56.4 23.3 54.8 20.5 47.9 20.5 C 40.9 20.5 39.3 23.3 39.3 28.6 L 39.3 34.4 C 39.3 39.7 40.9 42.5 47.9 42.5 C 54.8 42.5 56.4 39.7 56.4 34.4 L 56.4 28.6 Z  M 70.2 0.8 L 77.1 0.8 L 77.1 18.3 C 78.8 15.6 81.8 13.9 87.1 13.9 C 96.9 13.9 101.2 19.4 101.2 28.7 L 101.2 34.5 C 101.2 44.4 96 49 85.7 49 C 76.3 49 70.2 44.4 70.2 34.5 L 70.2 0.8 Z  M 94.2 28.6 C 94.2 23.3 92.7 20.5 85.7 20.5 C 78.7 20.5 77.1 23.3 77.1 28.6 L 77.1 34.4 C 77.1 39.7 78.7 42.5 85.7 42.5 C 92.8 42.5 94.2 39.7 94.2 34.4 L 94.2 28.6 Z  M 112.1 0 C 114.5 0 116.4 2 116.4 4.3 C 116.4 6.7 114.5 8.6 112.1 8.6 C 109.7 8.6 107.8 6.7 107.8 4.3 C 107.8 1.9 109.8 0 112.1 0 Z  M 108.6 14.7 L 115.6 14.7 L 115.6 48.3 L 108.6 48.3 L 108.6 14.7 Z  M 151.7 34.1 L 129.9 34.1 L 129.9 35.6 C 129.9 40.6 132.7 42.5 139.6 42.5 C 143.5 42.5 148.7 41.6 151.2 40.5 L 151.2 47.1 C 148.1 48.4 143.5 49.1 139.6 49.1 C 128.3 49.1 122.9 45 122.9 34.6 L 122.9 28.7 C 122.9 20.2 126.6 14 138 14 C 147.4 14 152.4 18.7 152.4 28 C 152.4 29.5 152.3 32.2 151.7 34.1 Z  M 130 28.4 L 145.8 28.4 L 145.8 26.7 C 145.8 22.1 142.9 20 137.8 20 C 132.7 20 129.9 22.1 129.9 26.7 L 129.9 28.4 L 130 28.4 Z  M 155.7 15.7 L 161.6 14.6 L 162.8 5.8 L 168.6 5.8 L 168.6 14.6 L 180.9 14.6 L 180.9 21.1 L 168.6 21.1 L 168.6 36.5 C 168.6 41 170.7 42.4 173.9 42.4 C 177 42.4 180.2 41.8 182.2 41 L 182.2 47.5 C 180 48.4 177.1 48.9 173.9 48.9 C 166.8 48.9 161.7 45.8 161.7 36.4 L 161.7 21.2 L 155.8 21.2 L 155.8 15.7 L 155.7 15.7 Z  M 214.4 38.2 C 214.4 45.7 210 49.1 200 49.1 C 191.2 49.1 186.2 45.8 186.2 38.7 C 186.2 31.1 191.6 28.5 200 28.5 L 207.5 28.5 L 207.5 25.2 C 207.5 21 204.3 20 199.5 20 C 195.5 20 192 20.5 189.9 21.3 L 189.9 15.2 C 192.3 14.4 195.5 14 199.1 14 C 208.3 14 214.4 16.6 214.4 25.1 L 214.4 38.2 Z  M 207.5 33.7 L 200 33.7 C 195.4 33.7 193.1 35.1 193.1 38.5 C 193.1 42.5 196.3 43.2 199.7 43.2 C 204.1 43.2 207.4 42.5 207.4 37.9 L 207.4 33.7 L 207.5 33.7 Z "
    />
  </g>
</svg>
</span></div></a></div></div><div class="h1Mp9g3C" data-reactid="453"><div class="h3LkAa1k" data-reactid="454"><div class="h-FgCqGx" data-reactid="455"><div class="hFZ3qpfM" data-reactid="456">Uroda</div><ul data-reactid="457"><li data-reactid="458"><a target="_blank" href="https://kobieta.wp.pl/paznokcie-hybrydowe-jesien-2019-sprawdz-co-jest-modne-6422995708810881a" data-reactid="459">Paznokcie hybrydowe</a></li><li data-reactid="460"><a target="_blank" href="https://kobieta.wp.pl/francuskie-perfumy-lepsze-niz-te-ze-zwyklej-drogerii-6194697839085185a" data-reactid="461">Francuskie perfumy</a></li></ul></div><div class="h-FgCqGx" data-reactid="462"><div class="hFZ3qpfM" data-reactid="463">Newsy</div><ul data-reactid="464"><li data-reactid="465"><a target="_blank" href="https://kobieta.wp.pl/tag/strajk%20kobiet" data-reactid="466">Strajk kobiet</a></li><li data-reactid="467"><a target="_blank" href="https://kobieta.wp.pl/tag/aborcja" data-reactid="468">Aborcja</a></li></ul></div><div class="h-FgCqGx" data-reactid="469"><div class="hFZ3qpfM" data-reactid="470">Moda</div><ul data-reactid="471"><li data-reactid="472"><a target="_blank" href="https://kobieta.wp.pl/jak-nosic-kozaki-za-kolano-6207090970265217a" data-reactid="473">Kozaki za kolano</a></li><li data-reactid="474"><a target="_blank" href="https://kobieta.wp.pl/keratynowe-prostowanie-wlosow-jak-wyglada-zabieg-i-ile-kosztuje-6263909962614401a" data-reactid="475">Kreatynowe prostowanie włosów</a></li><li data-reactid="476"><a target="_blank" href="https://kobieta.wp.pl/ombre-blond-alternatywa-dla-klasycznej-koloryzacji-6268336362395265a" data-reactid="477">Blond ombre</a></li><li data-reactid="478"><a target="_blank" href="https://kobieta.wp.pl/olejek-arganowy-jak-dziala-na-skore-wlosy-i-paznokcie-6267658818979969a" data-reactid="479">Olejek arganowy</a></li><li data-reactid="480"><a target="_blank" href="https://kobieta.wp.pl/manicure-hybrydowy-i-permanentne-brwi-kosmetyczki-zdradzily-ile-zarabiaja-6423360775366273a" data-reactid="481">Brwi permanetne</a></li><li data-reactid="482"><a target="_blank" href="https://kobieta.wp.pl/najpiekniejsze-fryzury-slubne-upiecia-6268431407654529a" data-reactid="483">Fryzury ślubne</a></li></ul></div><div class="h-FgCqGx" data-reactid="484"><div class="hFZ3qpfM" data-reactid="485">Stylizacje</div><ul data-reactid="486"><li data-reactid="487"><a target="_blank" href="https://kobieta.wp.pl/letnie-sukienki-w-duzych-rozmiarach-wygodne-i-podkreslajace-urode-6411604908046465a" data-reactid="488">Letnie sukienki</a></li><li data-reactid="489"><a target="_blank" href="https://kobieta.wp.pl/pomysl-na-jasne-wlosy-najbardziej-zjawiskowe-odcienie-blondu-6267608571610753a" data-reactid="490">Blond włosy</a></li><li data-reactid="491"><a target="_blank" href="https://kobieta.wp.pl/kolczyk-w-nosie-co-trzeba-wiedziec-o-piercingu-nosa-6284610109323393a" data-reactid="492">Kolczyk w nosie</a></li><li data-reactid="493"><a target="_blank" href="https://kobieta.wp.pl/paznokcie-ombre-jak-wykonac-stylizacje-paznokci-ombre-w-domu-6268769417746561a" data-reactid="494">Paznokcie ombre</a></li><li data-reactid="495"><a target="_blank" href="https://kobieta.wp.pl/tatuaze-damskie-na-przedramieniu-6222751746406017a" data-reactid="496">Tatuaż na przedramieniu</a></li><li data-reactid="497"><a target="_blank" href="https://kobieta.wp.pl/plastry-antykoncepcyjne-5983026691142785a" data-reactid="498">Plastry antykoncepcyjne</a></li></ul></div><div class="h-FgCqGx" data-reactid="499"><div class="hFZ3qpfM" data-reactid="500">Porady</div><ul data-reactid="501"><li data-reactid="502"><a target="_blank" href="https://kobieta.wp.pl/odzywka-do-rzes-jak-ja-stosowac-ktora-wybrac-i-ile-poczekamy-na-efekty-6261984999630977a" data-reactid="503">Odżywka do rzęs</a></li><li data-reactid="504"><a target="_blank" href="https://kobieta.wp.pl/fryzury-cieniowane-najlepsze-propozycje-dla-kobiety-w-kazdym-wieku-6268019490903681a" data-reactid="505">Cieniowane włosy</a></li><li data-reactid="506"><a target="_blank" href="https://kobieta.wp.pl/balejaz-rozswietlajace-pasemka-wracaja-do-lask-6260938292262529a" data-reactid="507">Balejaż</a></li><li data-reactid="508"><a target="_blank" href="https://kobieta.wp.pl/zmyslowy-symbol-kobiecosci-czerwone-szpilki-dla-kazdej-z-nas-6378089131054721a" data-reactid="509">Czerwone szpilki</a></li><li data-reactid="510"><a target="_blank" href="https://kobieta.wp.pl/brazowe-wlosy-najmodniejsze-odcienie-dla-brunetek-6266156362356865a" data-reactid="511">Brązowe włosy</a></li><li data-reactid="512"><a target="_blank" href="https://kobieta.wp.pl/nalogowe-wyciskanie-pryszczy-tradzik-neuropatyczny-6266354324915841a" data-reactid="513">Wyciskanie wągrów</a></li></ul></div><div class="h-FgCqGx" data-reactid="514"><div class="hFZ3qpfM" data-reactid="515">Artykuły</div><ul data-reactid="516"><li data-reactid="517"><a target="_blank" href="https://kobieta.wp.pl/jaka-fryzura-na-wesele-6140205655906433a" data-reactid="518">Fryzury na wesele</a></li><li data-reactid="519"><a target="_blank" href="https://kobieta.wp.pl/paznokcie-tytanowe-jak-zrobic-manicure-tytanowy-w-domu-6268765720184961a" data-reactid="520">Paznokcie tytanowe</a></li><li data-reactid="521"><a target="_blank" href="https://kobieta.wp.pl/zycie-z-partnerem-z-zaburzeniem-borderline-nie-stygmatyzuj-zrozum-6463387573454465a" data-reactid="522">Osobowość borderline</a></li><li data-reactid="523"><a target="_blank" href="https://kobieta.wp.pl/ciekawe-pomysly-na-dobierane-warkocze-6260901502289537a" data-reactid="524">Warkocz dobierany</a></li><li data-reactid="525"><a target="_blank" href="https://kobieta.wp.pl/upiecia-slubne-najmodniejsze-koki-na-slub-2018-6266215167158401a" data-reactid="526">Upięcia ślubne</a></li><li data-reactid="527"><a target="_blank" href="https://kobieta.wp.pl/ostracyzm-czym-sie-przejawia-i-do-czego-moze-doprowadzic-spoleczne-wykluczenie-6528090793474784a" data-reactid="528">Ostracyzm</a></li></ul></div><div class="h-FgCqGx" data-reactid="529"><div class="hFZ3qpfM" data-reactid="530">Polecane</div><ul data-reactid="531"><li data-reactid="532"><a target="_blank" href="https://www.extradom.pl/" data-reactid="533">Extradom</a></li><li data-reactid="534"><a target="_blank" href="https://portal.abczdrowie.pl/koronawirus-objawy-jak-rozpoznac-objawy-koronawirusa-co-dzieje-sie-z-organizmem" data-reactid="535">Koronawirus</a></li><li data-reactid="536"><a target="_blank" href="https://portal.abczdrowie.pl/koronawirus-najnowsze-informacje" data-reactid="537">Koronawirus - wiadomości</a></li><li data-reactid="538"><a target="_blank" href="https://koronawirus.abczdrowie.pl/" data-reactid="539">Koronawirus w Polsce</a></li><li data-reactid="540"><a target="_blank" href="https://kuchnia.wp.pl/wielkanoc-6428720646584449c" data-reactid="541">Dania na Wielkanoc</a></li><li data-reactid="542"><a target="_blank" href="https://kuchnia.wp.pl/tag/grill" data-reactid="543">Przepisy na grilla</a></li><li data-reactid="544"><a target="_blank" href="https://www.o2.pl" data-reactid="545">o2.pl</a></li><li data-reactid="546"><a target="_blank" href="https://sportowefakty.wp.pl/zuzel" data-reactid="547">Żużel</a></li></ul></div><div class="h-FgCqGx" data-reactid="548"><div class="hFZ3qpfM" data-reactid="549">Nasze serwisy</div><ul data-reactid="550"><li data-reactid="551"><a target="_blank" href="https://wiadomosci.wp.pl/" data-reactid="552">Wiadomości</a></li><li data-reactid="553"><a target="_blank" href="https://sportowefakty.wp.pl/" data-reactid="554">Sport</a></li><li data-reactid="555"><a target="_blank" href="https://www.money.pl" data-reactid="556">Biznes</a></li><li data-reactid="557"><a target="_blank" href="https://tech.wp.pl/" data-reactid="558">Technologie</a></li><li data-reactid="559"><a target="_blank" href="https://finanse.wp.pl/" data-reactid="560">Finanse</a></li><li data-reactid="561"><a target="_blank" href="https://autokult.pl/" data-reactid="562">Motoryzacja</a></li><li data-reactid="563"><a target="_blank" href="https://gwiazdy.wp.pl/" data-reactid="564">Gwiazdy</a></li><li data-reactid="565"><a target="_blank" href="https://portal.abczdrowie.pl/" data-reactid="566">Zdrowie</a></li><li data-reactid="567"><a target="_blank" href="https://teleshow.wp.pl/" data-reactid="568">Teleshow</a></li><li data-reactid="569"><a target="_blank" href="https://praca.money.pl" data-reactid="570">Praca</a></li><li data-reactid="571"><a target="_blank" href="https://pogoda.wp.pl" data-reactid="572">Pogoda</a></li><li data-reactid="573"><a target="_blank" href="https://wawalove.wp.pl" data-reactid="574">Wawalove</a></li></ul></div><div class="h-FgCqGx" data-reactid="575"><div class="hFZ3qpfM" data-reactid="576">Inne nasze serwisy</div><ul data-reactid="577"><li data-reactid="578"><a target="_blank" href="https://dom.wp.pl/" data-reactid="579">Dom</a></li><li data-reactid="580"><a target="_blank" href="https://kuchnia.wp.pl/" data-reactid="581">Kuchnia</a></li><li data-reactid="582"><a target="_blank" href="https://horoskop.wp.pl/" data-reactid="583">Horoskop</a></li><li data-reactid="584"><a target="_blank" href="https://kafeteria.pl" data-reactid="585">Kafeteria</a></li><li data-reactid="586"><a target="_blank" href="https://turystyka.wp.pl/" data-reactid="587">Turystyka</a></li><li data-reactid="588"><a target="_blank" href="https://gadzetomania.pl/" data-reactid="589">Gadżetomania</a></li><li data-reactid="590"><a target="_blank" href="https://fotoblogia.pl/" data-reactid="591">Fotoblogia</a></li><li data-reactid="592"><a target="_blank" href="https://wroclaw.wp.pl" data-reactid="593">WP Wrocław</a></li><li data-reactid="594"><a target="_blank" href="https://fitness.wp.pl" data-reactid="595">Fitness</a></li><li data-reactid="596"><a target="_blank" href="https://vibez.pl" data-reactid="597">Vibez</a></li><li data-reactid="598"><a target="_blank" href="https://gryonline.wp.pl" data-reactid="599">Gry online</a></li><li data-reactid="600"><a target="_blank" href="https://centralagier.wp.pl" data-reactid="601">Centrala Gier</a></li></ul></div><div class="h-FgCqGx" data-reactid="602"><div class="hFZ3qpfM" data-reactid="603">Praca</div><ul data-reactid="604"><li data-reactid="605"><a target="_blank" href="https://praca.money.pl" data-reactid="606">Praca</a></li><li data-reactid="607"><a target="_blank" href="https://praca.money.pl/oferty-pracy/" data-reactid="608">Oferty pracy</a></li><li data-reactid="609"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/warszawa/" data-reactid="610">Praca Warszawa</a></li><li data-reactid="611"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/krakow/" data-reactid="612">Praca Kraków</a></li><li data-reactid="613"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/poznan/" data-reactid="614">Praca Poznań</a></li><li data-reactid="615"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/wroclaw/" data-reactid="616">Praca Wrocław</a></li><li data-reactid="617"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/lodz/" data-reactid="618">Praca Łódź</a></li><li data-reactid="619"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/szczecin/" data-reactid="620">Praca Szczecin</a></li><li data-reactid="621"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/gdynia/" data-reactid="622">Praca Gdynia</a></li><li data-reactid="623"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/bydgoszcz/" data-reactid="624">Praca Bydgoszcz</a></li><li data-reactid="625"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/radom/" data-reactid="626">Praca Radom</a></li><li data-reactid="627"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/katowice/" data-reactid="628">Praca Katowice</a></li><li data-reactid="629"><a target="_blank" href="https://praca.money.pl/oferty-pracy/t/praca-za-granica/" data-reactid="630">Praca za granicą</a></li><li data-reactid="631"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/" data-reactid="632">Praca w miastach</a></li><li data-reactid="633"><a target="_blank" href="https://praca.money.pl/oferty-pracy/l/" data-reactid="634">Listy ofert pracy</a></li><li data-reactid="635"><a target="_blank" href="https://praca.money.pl/oferty-pracy/i/" data-reactid="636">Szukane ofert pracy</a></li><li data-reactid="637"><a target="_blank" href="https://praca.money.pl/oferty-pracy/t/" data-reactid="638">Popularne stanowiska pracy</a></li></ul></div><div class="h-FgCqGx" data-reactid="639"><div class="hFZ3qpfM" data-reactid="640">Pogoda</div><ul data-reactid="641"><li data-reactid="642"><a target="_blank" href="https://pogoda.wp.pl/wiadomosci/" data-reactid="643">Wiadomości pogodowe</a></li><li data-reactid="644"><a target="_blank" href="https://pogoda.wp.pl/miasta/polska" data-reactid="645">Pogoda w miastach</a></li><li data-reactid="646"><a target="_blank" href="https://pogoda.wp.pl/pogoda-na-dzis/warszawa/756135" data-reactid="647">Pogoda Warszawa</a></li><li data-reactid="648"><a target="_blank" href="https://pogoda.wp.pl/pogoda-na-dzis/wroclaw/3081368" data-reactid="649">Pogoda Wrocław</a></li><li data-reactid="650"><a target="_blank" href="https://pogoda.wp.pl/pogoda-dlugoterminowa/zakopane/3080866" data-reactid="651">Pogoda Zakopane</a></li><li data-reactid="652"><a target="_blank" href="https://pogoda.wp.pl/pogoda-na-dzis/krakow/3094802" data-reactid="653">Pogoda Kraków</a></li><li data-reactid="654"><a target="_blank" href="https://pogoda.wp.pl/pogoda-na-dzis/szczecin/3083829" data-reactid="655">Pogoda Szczecin</a></li><li data-reactid="656"><a target="_blank" href="https://pogoda.wp.pl/pogoda-na-dzis/poznan/3088171" data-reactid="657">Pogoda Poznań</a></li></ul></div></div></div><div class="h2bumeFJ" data-reactid="658">Więcej tematów</div></div><div class="h14gugvC" data-reactid="659"><div data-st-area="Footer" class="h29Ld8c- hgXrZGKQ menuFooterDesktop" data-reactid="660"><div class="h1LNJWaA" data-reactid="661"><span data-reactid="662"><!-- react-text: 663 -->© 1995-<!-- /react-text --><!-- react-text: 664 -->2021<!-- /react-text --><!-- react-text: 665 --> Grupa WP<!-- /react-text --></span><a class="h2CqoVpR h1fh_akp menuItemFooterDesktop" href="http://reklama.wp.pl/" target="_blank" rel="noopener" data-reactid="666">Reklama</a><a class="h2CqoVpR h1fh_akp menuItemFooterDesktop" href="http://onas.wp.pl/" target="_blank" rel="noopener" data-reactid="667">O nas</a><a class="h2CqoVpR h1fh_akp menuItemFooterDesktop" href="http://onas.wp.pl/poufnosc.html" target="_blank" rel="noopener" data-reactid="668">Prywatność</a><a class="h2CqoVpR h1fh_akp menuItemFooterDesktop" href="/popularne" data-reactid="669">Popularne</a><a class="h2CqoVpR h1fh_akp menuItemFooterDesktop" href="http://onas.wp.pl/zasady.html" target="_blank" rel="noopener" data-reactid="670">Regulamin</a><a class="h2CqoVpR h1fh_akp menuItemFooterDesktop" href="http://onas.wp.pl/regulamin-dodawania-opinii.html" target="_blank" rel="noopener" data-reactid="671">Regulamin dodawania opinii</a></div></div></div></td></tr></tbody></table></div></div>
    
        <script>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</script>
        
        
        <script crossorigin type="module" id="onelogin6script" src="https://onelogin.wpcdn.pl/onelogin/olwidget.es6.js"></script>
        <script crossorigin defer noModule id="oneloginescript" src="https://onelogin.wpcdn.pl/onelogin/olwidget.js"></script>
    
        
        <script>
            WP.push(function() {
                var salesManagoId = "";
                var salesManagoScriptPath = "";
                if (!!salesManagoId && !!salesManagoScriptPath) {
                    var _smid = salesManagoId;
                    (function(w, r, a, sm, s ) {
                        w['SalesmanagoObject'] = r;
                        w[r] = w[r] || function () {
                            ( w[r].q = w[r].q || [] ).push(arguments);
                        };
                        sm = document.createElement('script');
                        sm.type = 'text/javascript';
                        sm.async = true;
                        sm.src = a;
                        s = document.getElementsByTagName('script')[0];
                        s.parentNode.insertBefore(sm, s);
                    })(window, 'sm', ('https:' == document.location.protocol ? 'https://' : 'http://') + salesManagoScriptPath);
                }
            });
        </script>
        
        <noscript>
          <img src="https://kobieta.wp.pl/MjEzNDc4YgskGDh3TE9vHmdAbCAMFmFIMFh0ZkxGfVJ2SHl9UAZ8WWoJJisUGioDI0U9NhUJJgUnEyswAhIsCTETISpeXj4FIxxoNA8JPQsuFWgyXgFjXmcH" style="position:absolute;opacity:0;width:0;height:0;">
        </noscript>
        <!-- Google Tag Manager (noscript) -->
        <noscript>
            <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TBF478J"
                    height="0"
                    width="0"
                    style="display:none;visibility:hidden">
            </iframe>
        </noscript>
        <!-- End Google Tag Manager (noscript) -->
        
      </body>
    </html>
  